<!DOCTYPE html>  <html lang="en" dir="ltr" class="web theme-56b1a844362ad">  <head><!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html class="no-js"><![endif]-->
<!-- Begin Template: vanilla -->
<title>A Thousand Pounds of Dynamite — The Atavist Magazine</title>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '818399188279985',
      autoLogAppEvents: true,
      xfbml: true,
      version: 'v3.1'
    });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
    js = d.createElement(s);
    js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name='viewport' content='width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1'/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="Description" content="The bomb appeared early one morning in an upstairs office of Harvey’s Wagon Wheel Casino near Lake Tahoe, an enigmatic box covered in a bewildering array of switches. A neatly typed letter explained that the box contained 1,000 pounds of dynamite. It was the largest improvised explosive device in American history—and its creator promised to explain how to remove it safely if the casino delivered $3 million by helicopter to a remote landing site in the mountains. “Do not try to move, disarm, or enter the bomb,” the letter warned. “It will explode.”    	The bomb maker was one Janos “Big John” Birges, a Hungarian political refugee who had worked his way up from nothing to become a successful entrepreneur in Fresno, California—only to see his life unraveled in middle age by divorce, cancer, and gambling debts. By 1980, he owed hundreds of thousands of dollars to Harvey’s. And he had roped his two teenage sons—who were as eager to please their father as they were terrified of him—into a plot to get the money back.    	But the bomb he planted in the casino that August wasn’t just an extortion scheme. It was a brilliant feat of engineering—an intricate and deadly puzzle that Birges hoped would prove once and for all just how badly the world had underestimated him. In A Thousand Pounds of Dynamite, Adam Higginbotham draws from interviews with federal agents and Birges’s co-conspirators—as well as never-before-released FBI records—to tell the story of the race to stop one of history’s most bizarre extortion plots. By turns action-packed and darkly hilarious, A Thousand Pounds of Dynamite is an engrossing tale of genius at its most deranged.    	July 2014"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="A Thousand Pounds of Dynamite"/>
<meta property="og:description" content="The bizarre tale of one of the largest homemade bombs in U.S. history—and the mad genius behind it. A Thousand Pounds of Dynamite by Adam Higginbotham."/>
<meta property="og:url" content="https://magazine.atavist.com/a-thousand-pounds-of-dynamite"/>
<meta property="og:site_name" content="The Atavist Magazine"/>
<meta property="fb:app_id" content="818399188279985" />
<meta property="fb:pages" content="160447940666078" />
<meta property="article:publisher" content="https://www.facebook.com/atavist.mag" />
<meta property="article:published_time" content="2014-07-31T00:00:00-0400"/>
<meta property="article:modified_time" content="2016-10-21T16:14:28-0400"/>
<meta property="og:updated_time" content="1477080868"/>
<meta property="og:image" content="https://magazine.atavist.com/data/files/organization/1/image/derivative/scale~1200x1200~webcover214-1454482807-64.jpg"/>
<meta property="fb:pages" content="163271270539205" />
<meta name="twitter:image" content="https://magazine.atavist.com/data/files/organization/1/image/derivative/scale~1200x1200~webcover214-1454482807-64.jpg?1477080868" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@atavist" />
<meta name="twitter:title" content="A Thousand Pounds of Dynamite" />
<meta name="twitter:description" content="The bizarre tale of one of the largest homemade bombs in U.S. history—and the mad genius behind it. A Thousand Pounds of Dynamite by Adam Higginbotham." />
<link rel="canonical" href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite" />
<link href="https://magazine.atavist.com/view/magazine/a-thousand-pounds-of-dynamite/style.css?bump&1477358721" rel="stylesheet" type="text/css">
<link href="/data/files/organization/1/image/raw/favicon-1428177919-9.png" rel="shortcut icon" />
<dom-module id='custom-navigation-56afcbb7efdfd'>
<template>
<nav>
	<div class="navigation-bar">
		<div class="nav-subscribe">
			<a href="https://magazine.atavist.com/subscribe" target="_self">Subscribe</a>
		</div>
		<div class="nav-icons horizontal-nav-icons">
			<content select='.story-icons'></content>
		</div>
		<div class="nav-story-title">
            <a href="https://magazine.atavist.com" class="logo-wrapper" target="_self">
                <svg viewBox="0 0 466 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
                        <g id="tam-logo" sketch:type="MSLayerGroup" fill="currentColor">
                            <path d="M0.4736,16.4361 L0.4736,10.8861 L3.4206,10.8861 C5.9366,10.8861 6.5746,10.1691 6.5746,7.4931 L6.5746,3.9411 L13.4026,3.9411 L13.4026,10.6871 L20.8686,10.6871 L20.8686,16.4361 L13.5226,16.4361 L13.5226,23.5831 C13.5226,25.8181 14.1216,26.7351 17.1536,26.7351 C18.2326,26.7351 19.2316,26.6171 20.9466,26.2581 L20.9466,31.9651 C19.7086,32.2851 17.7136,32.6851 14.5196,32.6851 C9.7686,32.6851 6.0166,30.4891 6.0166,24.9001 L6.0166,16.4361 L0.4736,16.4361 Z" id="Fill-1" sketch:type="MSShapeGroup"></path>
                            <path d="M38.6842,19.0699 C38.6842,17.9129 38.4852,17.0749 38.0452,16.4759 C37.6062,15.8759 36.8882,15.5569 35.9692,15.5569 C33.7342,15.5569 32.7362,17.2349 32.7362,21.5459 L32.7362,32.2459 L25.1102,32.2459 L25.1102,0.7859 L32.7362,0.7859 L32.7362,13.8019 L32.8152,13.8019 C33.6942,12.0439 35.4902,10.2079 39.2442,10.2079 C44.3132,10.2079 46.3102,13.2029 46.3102,18.1529 L46.3102,32.2459 L38.6842,32.2459 L38.6842,19.0699 Z" id="Fill-3" sketch:type="MSShapeGroup"></path>
                            <path d="M61.3447,15.0383 C59.1087,15.0383 57.9107,16.2763 57.5517,19.1113 L64.8577,19.1113 L64.8577,18.9123 C64.6567,17.0353 63.8187,15.0383 61.3447,15.0383 M61.1827,32.9233 C53.9177,32.9233 50.0047,28.5333 50.0047,21.3473 C50.0047,14.6403 54.3187,10.1693 61.3447,10.1693 C68.8477,10.1693 72.4417,15.2373 72.4417,21.5853 L72.4417,23.5833 L57.4307,23.5833 C57.7107,26.6173 58.9887,27.6933 61.2637,27.6933 C63.1407,27.6933 64.0177,26.9753 64.6177,25.5783 L72.2827,25.5783 C71.4447,30.0493 67.8897,32.9233 61.1827,32.9233" id="Fill-5" sketch:type="MSShapeGroup"></path>
                            <path d="M110.9209,16.4361 L110.9209,10.8861 L113.8699,10.8861 C116.3839,10.8861 117.0219,10.1691 117.0219,7.4931 L117.0219,3.9411 L123.8499,3.9411 L123.8499,10.6871 L131.3159,10.6871 L131.3159,16.4361 L123.9699,16.4361 L123.9699,23.5831 C123.9699,25.8181 124.5669,26.7351 127.6029,26.7351 C128.6799,26.7351 129.6769,26.6171 131.3939,26.2581 L131.3939,31.9651 C130.1579,32.2851 128.1609,32.6851 124.9669,32.6851 C120.2159,32.6851 116.4639,30.4891 116.4639,24.9001 L116.4639,16.4361 L110.9209,16.4361 Z" id="Fill-7" sketch:type="MSShapeGroup"></path>
                            <path d="M148.9081,23.2219 C145.7931,23.3419 145.0361,23.4629 144.3161,23.7819 C143.4791,24.2219 143.1981,25.0199 143.1981,25.7769 C143.1981,27.0549 143.9971,27.8139 145.3951,27.8139 C147.7511,27.8139 148.9081,25.6199 148.9081,23.2219 M146.3531,10.2079 C152.8611,10.2079 155.9341,12.4829 155.9341,18.4309 L155.9341,25.5779 C155.9341,26.3369 156.2931,26.6959 157.0521,26.6959 L158.0101,26.6959 L158.0101,32.2459 L153.2201,32.2459 C150.9451,32.2459 149.9861,31.7269 149.4681,29.9289 L149.3871,29.9289 C148.4681,31.3269 146.2741,32.7639 143.2381,32.7639 C139.5261,32.7639 135.5891,31.5259 135.5891,25.9779 C135.5891,23.4229 136.8271,21.3869 138.9031,20.3889 C141.2571,19.1899 143.1591,18.9909 148.8291,18.7919 L148.8291,17.9539 C148.8291,16.2369 148.0701,15.1589 146.3531,15.1589 C144.7951,15.1589 143.7191,15.9179 143.6781,17.4729 L136.3881,17.4729 C136.3881,13.2819 140.4441,10.2079 146.3531,10.2079" id="Fill-9" sketch:type="MSShapeGroup"></path>
                            <path d="M166.4468,10.6872 L169.1218,19.2322 C169.7198,20.9472 170.0388,22.4252 170.3188,23.5022 C170.4388,24.1402 170.5988,24.7002 170.7188,25.1802 L170.9578,25.1802 C171.0388,24.7002 171.1588,24.1402 171.2768,23.5022 C171.5568,22.4252 171.8768,20.9472 172.4758,19.2322 L175.1098,10.6872 L182.1328,10.6872 L174.4318,32.2452 L166.6458,32.2452 L159.3068,10.6872 L166.4468,10.6872 Z" id="Fill-11" sketch:type="MSShapeGroup"></path>
                            <path d="M198.771,7.724 L190.706,7.724 L190.706,0.017 L198.771,0.017 L198.771,7.724 Z M184.444,26.497 L190.786,26.497 L190.786,16.397 L185.327,16.397 L185.327,10.687 L198.412,10.687 L198.412,26.497 L203.344,26.497 L203.344,32.245 L184.444,32.245 L184.444,26.497 Z" id="Fill-13" sketch:type="MSShapeGroup"></path>
                            <path d="M409.387,7.724 L401.322,7.724 L401.322,0.017 L409.387,0.017 L409.387,7.724 Z M395.061,26.497 L401.402,26.497 L401.402,16.397 L395.943,16.397 L395.943,10.687 L409.028,10.687 L409.028,26.497 L413.961,26.497 L413.961,32.245 L395.061,32.245 L395.061,26.497 Z" id="Fill-15" sketch:type="MSShapeGroup"></path>
                            <path d="M227.9742,16.4361 L227.9742,10.8861 L230.9212,10.8861 C233.4362,10.8861 234.0752,10.1691 234.0752,7.4931 L234.0752,3.9411 L240.9032,3.9411 L240.9032,10.6871 L248.3692,10.6871 L248.3692,16.4361 L241.0232,16.4361 L241.0232,23.5831 C241.0232,25.8181 241.6222,26.7351 244.6542,26.7351 C245.7332,26.7351 246.7322,26.6171 248.4472,26.2581 L248.4472,31.9651 C247.2092,32.2851 245.2142,32.6851 242.0202,32.6851 C237.2692,32.6851 233.5172,30.4891 233.5172,24.9001 L233.5172,16.4361 L227.9742,16.4361 Z" id="Fill-16" sketch:type="MSShapeGroup"></path>
                            <path d="M306.9911,23.2219 C303.8761,23.3419 303.1191,23.4629 302.3991,23.7819 C301.5611,24.2219 301.2811,25.0199 301.2811,25.7769 C301.2811,27.0549 302.0801,27.8139 303.4781,27.8139 C305.8341,27.8139 306.9911,25.6199 306.9911,23.2219 M304.4361,10.2079 C310.9441,10.2079 314.0171,12.4829 314.0171,18.4309 L314.0171,25.5779 C314.0171,26.3369 314.3761,26.6959 315.1351,26.6959 L316.0931,26.6959 L316.0931,32.2459 L311.3031,32.2459 C309.0281,32.2459 308.0691,31.7269 307.5511,29.9289 L307.4701,29.9289 C306.5511,31.3269 304.3571,32.7639 301.3211,32.7639 C297.6091,32.7639 293.7371,31.5259 293.7371,25.9779 C293.7371,23.4229 294.9751,21.3869 297.0511,20.3889 C299.4051,19.1899 301.2421,18.9909 306.9121,18.7919 L306.9121,17.9539 C306.9121,16.2369 306.1531,15.1589 304.4361,15.1589 C302.8781,15.1589 301.8021,15.9179 301.7611,17.4729 L294.5351,17.4729 C294.5351,13.2819 298.5271,10.2079 304.4361,10.2079" id="Fill-17" sketch:type="MSShapeGroup"></path>
                            <path d="M330.8661,15.2789 C328.6301,15.2789 327.2741,17.0749 327.2741,21.0279 C327.2741,24.9809 328.6301,26.7349 330.8661,26.7349 C333.2221,26.7349 334.2191,24.9809 334.2191,22.4259 L334.2191,19.9889 C334.2191,16.8339 333.2221,15.2789 330.8661,15.2789 M320.3661,33.1229 L327.6331,33.1229 C327.8711,34.6019 328.9101,35.3189 330.7871,35.3189 C333.0621,35.3189 334.1391,34.0019 334.1391,31.7669 L334.1391,28.7319 L333.9001,28.7319 C332.9811,30.3289 331.5051,31.4469 328.7901,31.4469 C322.6821,31.4469 319.4471,27.8949 319.4471,21.1879 C319.4471,13.8809 323.4811,10.2889 328.5521,10.2889 C331.7851,10.2889 333.5811,11.9249 334.2591,13.0429 L334.3791,13.0429 L334.3791,10.6869 L341.6051,10.6869 L341.6051,29.8499 C341.6051,36.7559 337.8531,40.2299 330.3871,40.2299 C323.2801,40.2299 320.5671,37.1569 320.3661,33.1229" id="Fill-18" sketch:type="MSShapeGroup"></path>
                            <path d="M359.0818,23.2219 C355.9688,23.3419 355.2098,23.4629 354.4898,23.7819 C353.6518,24.2219 353.3718,25.0199 353.3718,25.7769 C353.3718,27.0549 354.1708,27.8139 355.5688,27.8139 C357.9248,27.8139 359.0818,25.6199 359.0818,23.2219 M356.5268,10.2079 C363.0348,10.2079 366.1078,12.4829 366.1078,18.4309 L366.1078,25.5779 C366.1078,26.3369 366.4668,26.6959 367.2258,26.6959 L368.1838,26.6959 L368.1838,32.2459 L363.3938,32.2459 C361.1188,32.2459 360.1598,31.7269 359.6398,29.9289 L359.5608,29.9289 C358.6418,31.3269 356.4458,32.7639 353.4138,32.7639 C349.6998,32.7639 345.8278,31.5259 345.8278,25.9779 C345.8278,23.4229 347.0658,21.3869 349.1418,20.3889 C351.4978,19.1899 353.3328,18.9909 359.0008,18.7919 L359.0008,17.9539 C359.0008,16.2369 358.2438,15.1589 356.5268,15.1589 C354.9688,15.1589 353.8908,15.9179 353.8518,17.4729 L346.6258,17.4729 C346.6258,13.2819 350.6178,10.2079 356.5268,10.2079" id="Fill-19" sketch:type="MSShapeGroup"></path>
                            <path d="M390.6891,10.6872 L390.6891,15.7182 L380.8301,26.5362 L391.0081,26.5362 L391.0081,32.2452 L371.8871,32.2452 L371.8871,27.2952 L381.8671,16.3972 L372.0051,16.3972 L372.0051,10.6872 L390.6891,10.6872 Z" id="Fill-20" sketch:type="MSShapeGroup"></path>
                            <path d="M430.6836,16.4755 C430.2456,15.8765 429.5266,15.5565 428.6076,15.5565 C426.3716,15.5565 425.3746,17.2735 425.3746,21.5855 L425.3746,32.2455 L417.7486,32.2455 L417.7486,10.6875 L425.0546,10.6875 L425.0546,14.1615 L425.1756,14.1615 C426.2516,12.0435 428.1676,10.2085 431.8826,10.2085 C436.9536,10.2085 438.9486,13.2025 438.9486,18.1925 L438.9486,32.2455 L431.3226,32.2455 L431.3226,19.1115 C431.3226,17.8735 431.1236,17.0745 430.6836,16.4755" id="Fill-21" sketch:type="MSShapeGroup"></path>
                            <path d="M454.1158,15.039 C451.8798,15.027 450.6748,16.259 450.3008,19.092 L457.6078,19.131 L457.6088,18.932 C457.4168,17.054 456.5898,15.052 454.1158,15.039 M453.8588,32.923 C446.5938,32.885 442.7038,28.474 442.7418,21.288 C442.7778,14.581 447.1158,10.132 454.1418,10.17 C461.6448,10.209 465.2118,15.297 465.1788,21.645 L465.1678,23.642 L450.1568,23.563 C450.4208,26.598 451.6928,27.681 453.9678,27.693 C455.8448,27.703 456.7258,26.99 457.3328,25.596 L464.9978,25.637 C464.1358,30.103 460.5658,32.959 453.8588,32.923" id="Fill-22" sketch:type="MSShapeGroup"></path>
                            <path d="M274.0947,0.5828 L275.6917,8.4358 C276.1317,10.1928 276.4507,12.2688 276.6497,13.9058 C276.7697,14.8638 276.8487,15.8228 276.9687,16.7398 L277.2887,16.7398 C277.4087,15.8228 277.4877,14.8638 277.6077,13.9058 C277.8067,12.2688 278.1267,10.1538 278.5657,8.3968 L280.1627,0.5828 L289.0787,0.5828 L289.0787,32.2708 L282.5707,32.2708 L282.5707,12.0178 L282.1727,12.0178 L279.4437,24.3268 L274.2937,24.3268 C274.2937,24.3268 271.5667,12.6958 271.5267,12.0178 L271.1267,12.0178 L271.1267,32.2708 L264.8597,32.2708 L264.8597,0.5828 L274.0947,0.5828 Z" id="Fill-23" sketch:type="MSShapeGroup"></path>
                            <path d="M215.6905,15.199 C213.9335,15.199 212.8965,15.759 212.8965,16.717 C212.8965,17.634 213.6595,18.357 215.5335,18.637 L220.1655,19.275 C224.0705,19.858 226.1085,21.819 226.1085,24.94 C226.1085,30.009 222.1805,32.964 215.9315,32.964 C208.3445,32.964 205.6335,29.492 205.7535,25.817 L212.4575,25.817 C212.6165,27.257 213.6145,27.974 216.0095,27.974 C218.2455,27.974 219.3635,27.414 219.3635,26.338 C219.3635,25.419 218.4025,24.738 216.9645,24.537 L212.5745,23.898 C208.7405,23.359 206.1935,21.118 206.1935,17.634 C206.1935,13.302 209.3935,10.128 215.9315,10.128 C222.8765,10.128 225.4705,13.722 225.5885,17.236 L218.8445,17.236 C218.7245,16.157 217.9265,15.199 215.6905,15.199" id="Fill-24" sketch:type="MSShapeGroup"></path>
                            <path d="M95.692,20.8907 L96.41,15.4127 C96.684,13.3017 96.878,11.0327 97.01,9.4427 C97.184,7.3347 97.25,5.9167 97.25,5.8027 L98.25,5.8027 C98.25,5.9167 98.315,7.3347 98.49,9.4427 C98.621,11.0327 98.815,13.3017 99.09,15.4127 L99.807,20.8907 L95.692,20.8907 Z M103.6,0.2527 L91.899,0.2527 L86.469,32.2287 L93.936,32.2287 L94.854,26.5597 L97.747,26.5597 L97.753,26.5597 L100.645,26.5597 L101.564,32.2287 L109.03,32.2287 L103.6,0.2527 Z" id="Fill-25" sketch:type="MSShapeGroup"></path>
                        </g>
                    </g>
                </svg> 
            </a>           
        </div>
	</div>
</nav>
<content select='article'></content>
<content select='footer[is="atavist-footer"]'></content>
<div class='related_stories' id='related_stories' dir='ltr'>
	<p is="atavist-caption" key="the_caption" class="atavist-cover-paragraph-font-size">More from The Atavist Magazine</p>
	<ul>
	<template is="dom-repeat" items="{{related_stories}}">
		<li>
        <a href$="{{item.url}}?utm_source=more_stories&utm_medium=block&utm_campaign={{encodedProductId(item)}}"  target="_self">
			<div style$="{{backgroundStylesForStory(item, 512, 400, 0)}}"></div>
			<h4>{{item.title}}</h4>
		</a>
		</li>
    </template>
	</ul>
</div>
</template>
</dom-module>

<dom-module id="atavist-image">
<template>
	<img alt="{{title}}" title="{{title}}" draggable="false">
	<div class="uploader-input uploader-progress progress" style="display:none;">
		<div class="progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>

<dom-module id="atavist-audio">
<template>
	<div class="player-chrome">
		<div class="play-pause-control">
			<div class="duration-indicator">
				<span class="progress-display"></span>
			</div>

			<div class="play-pause-button">
				<div class="play-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17.5 17.5 65 65" enable-background="new 17.5 17.5 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="50" cy="50" r="27.5"/>
						<polygon stroke-miterlimit="10" points="45.087,40.863 60.912,50 45.087,59.137 "/>
					</svg>
				</div>
				<div class="pause-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65 65" enable-background="new 0 0 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="32.5" cy="32.5" r="27.5"/>
						<g>
							<rect x="27.515" y="23.363" width="1" height="18.273"/>
							<rect x="36.118" y="23.363" width="1" height="18.273"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="duration-indicator">
				<span class="remaining-display"></span>
			</div>
		</div>
		<div class="scrubber-bar">
			<div class="scrubber-progress"></div>
		</div>
		<div class="uploader-input uploader-progress progress" style="display:none;">
			<div class="progress-bar" role="progressbar" style="width:0%;"></div>
		</div>
	</div>
	<audio></audio>
</template>
</dom-module>

<dom-module id="atavist-video">
<template>
	<video></video>
	<div class="uploader-input uploader-progress progress regular-progress" style="display:none;">
		<div class="progress-bar regular-progress-bar" role="progressbar" style="width:0%;"></div>
		<div class="progress-bar video-progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>



<dom-module id="atavist-video-embed">
<template>
	<iframe></iframe>
</template>
</dom-module>



<dom-module id="atavist-multi-video">
<template>
</template>
</dom-module>




<dom-module id="atavist-background-image-with-shim">
<template>
	<atavist-image use_as_background="true"></atavist-image>
	<div class="atavist-background-image-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-background-video-with-shim">
<template>
	<atavist-video loop muted></atavist-video>
	<div class="atavist-background-video-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-dfp">
<template>
	<div class="atavist-dfp-wrapper"></div>
</template>
</dom-module>

<dom-module id="atavist-logo">
<template>
	<div class="paperclip-logo">
	<div class="paperclip-logo-static-background"></div>	
	<svg viewBox="1 0 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <g fill="currentColor">
	        <path d="M23.7269687,20.9285955 C23.7130074,20.8897493 22.13937,16.7967794 19.9580838,11.2403697 L18.1504285,12.0420126 C20.3310499,17.5963035 21.9046873,21.6871545 21.9179838,21.7245881 C22.3946623,23.0340559 22.2417528,23.8484121 21.445959,24.2015588 C20.6109406,24.5716565 19.9966436,24.1055029 19.4568069,22.8165176 C19.433538,22.7614267 14.4333999,9.950678 14.410131,9.892762 C13.9873032,8.8149583 13.7459723,7.8480428 14.108966,6.348582 C14.2758367,5.8329879 14.4340647,5.3463517 14.5344531,5.036289 C14.5663646,4.9557715 14.5876389,4.8851422 14.6215449,4.8017996 L14.6109078,4.8025059 C14.628858,4.7460024 14.6421545,4.7043311 14.6421545,4.7043311 C15.2850389,2.698458 14.6687474,1.07398331 12.6855787,0.28929141 C10.7502772,-0.47633058 9.1367504,0.30412357 8.3795163,2.3177659 C8.358242,2.3756819 1.2951562,21.172973 1.2752115,21.2301827 C0.59842112,23.2000348 1.1482302,24.8287473 3.165305,25.6847748 C5.0514095,26.4842989 6.6110856,25.7257398 7.3962423,23.8307548 C7.4115332,23.792615 9.5103812,18.2566877 11.6112238,12.6663759 L9.7922664,11.8943973 C7.6914239,17.4840028 5.5939055,23.0178112 5.5792794,23.0545384 C5.0573929,24.3442301 4.4111844,24.8125025 3.6107368,24.4727754 C2.7703998,24.1168036 2.6387647,23.3271676 3.1021467,22.0049865 C3.1220914,21.9477768 10.1851772,3.151192 10.2071164,3.0925697 C10.73964,1.67503894 11.4131063,1.15520704 12.2561026,1.4885775 C12.9634749,1.76826967 13.2360526,2.6377168 12.8052469,3.981793 C12.7979339,4.0051007 12.6662988,4.4684291 12.4980984,5.0603029 C12.0932209,6.1684772 11.934328,7.184127 11.9489541,7.8741756 C11.9655747,8.6595738 12.3152719,10.0650976 12.469511,10.4062372 C12.5014225,10.4761603 17.6099269,23.5468249 17.6411737,23.6209857 C18.4555825,25.5315092 19.9208537,26.2865368 21.9252968,25.3980197 C23.8000993,24.5674188 24.4143963,22.8659581 23.7269687,20.9285955 L23.7269687,20.9285955 Z"></path>
	    </g>
	</svg>	
</div>
</template>
</dom-module>

<dom-module id="atavist-promo-frame">
<template>
	<div class="paperclip-logo-background-wrapper">
		<div class="paperclip-logo-background do-not-animate"></div>
	</div>
	<div class="iframe-wrapper">
		<iframe scrolling="no" frameborder="no"></iframe>
		<div class="touch-close"></div>
	</div>	
</template>
</dom-module>

<dom-module id="atavist-footer">
<template>
	<a href="https://atavist.com/signup" class="atavist-footer-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right">
		<div class="text">
			<svg viewBox="0 0 43 43" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <g fill="currentColor" fill-rule="evenodd">
			        <path d="M21.5,43 C33.3741221,43 43,33.3741221 43,21.5 C43,9.62587788 33.3741221,0 21.5,0 C9.62587788,0 0,9.62587788 0,21.5 C0,33.3741221 9.62587788,43 21.5,43 Z M32.7269687,28.9285955 C32.7130074,28.8897493 31.13937,24.7967794 28.9580838,19.2403697 L27.1504285,20.0420126 C29.3310499,25.5963035 30.9046873,29.6871545 30.9179838,29.7245881 C31.3946623,31.0340559 31.2417528,31.8484121 30.445959,32.2015588 C29.6109406,32.5716565 28.9966436,32.1055029 28.4568069,30.8165176 C28.433538,30.7614267 23.4333999,17.950678 23.410131,17.892762 C22.9873032,16.8149583 22.7459723,15.8480428 23.108966,14.348582 C23.2758367,13.8329879 23.4340647,13.3463517 23.5344531,13.036289 C23.5663646,12.9557715 23.5876389,12.8851422 23.6215449,12.8017996 L23.6109078,12.8025059 C23.628858,12.7460024 23.6421545,12.7043311 23.6421545,12.7043311 C24.2850389,10.698458 23.6687474,9.07398331 21.6855787,8.28929141 C19.7502772,7.52366942 18.1367504,8.30412357 17.3795163,10.3177659 C17.358242,10.3756819 10.2951562,29.172973 10.2752115,29.2301827 C9.59842112,31.2000348 10.1482302,32.8287473 12.165305,33.6847748 C14.0514095,34.4842989 15.6110856,33.7257398 16.3962423,31.8307548 C16.4115332,31.792615 18.5103812,26.2566877 20.6112238,20.6663759 L18.7922664,19.8943973 C16.6914239,25.4840028 14.5939055,31.0178112 14.5792794,31.0545384 C14.0573929,32.3442301 13.4111844,32.8125025 12.6107368,32.4727754 C11.7703998,32.1168036 11.6387647,31.3271676 12.1021467,30.0049865 C12.1220914,29.9477768 19.1851772,11.151192 19.2071164,11.0925697 C19.73964,9.67503894 20.4131063,9.15520704 21.2561026,9.4885775 C21.9634749,9.76826967 22.2360526,10.6377168 21.8052469,11.981793 C21.7979339,12.0051007 21.6662988,12.4684291 21.4980984,13.0603029 C21.0932209,14.1684772 20.934328,15.184127 20.9489541,15.8741756 C20.9655747,16.6595738 21.3152719,18.0650976 21.469511,18.4062372 C21.5014225,18.4761603 26.6099269,31.5468249 26.6411737,31.6209857 C27.4555825,33.5315092 28.9208537,34.2865368 30.9252968,33.3980197 C32.8000993,32.5674188 33.4143963,30.8659581 32.7269687,28.9285955 Z"></path>
			    </g>
			</svg>
			<span>Made with Atavist. <span class="cta-text">Make your own.</span></span>
		</div>	
	</a>
</template>
</dom-module>

<dom-module id="atavist-story-data-byline">
<template>
	<div class="atavist-byline-wrapper" data-type$="{{_author.type}}">
		<template is="dom-if" if="{{authors}}">
			<template is="dom-if" if="{{stringToBool(_author.is_atavist)}}">

				<template is="dom-if" if="{{_author.has_avatar}}">
					<a target="_self" href$="{{_authorURL(_author)}}">
						<div class="atavist-byline-image" data-is-publication$="{{_author.is_publication}}" style$="{{toBgImage(_author.avatar)}}"></div>
					</a>
				</template>

				<div class="byline-and-publication">
					<a class="byline-link" target="_self" href$="{{_authorURL(_author)}}">
						<span class="atavist-byline-name">{{_author.profile_name}}</span>
					</a>	

					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>				

			</template>
			<template is="dom-if" if="{{!stringToBool(_author.is_atavist)}}">
				<div class="byline-and-publication hello">
					<span class="atavist-byline-name">{{_author.profile_name}}</span>
					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>

			</template>
		</template>
	</div>

</template>
</dom-module>

<dom-module id="atavist-menu">
<template>
	<ul class="atavist-menu-wrapper">
		<template is="dom-repeat" items="{{items}}">
		<li data-type$="{{item.menu_item.type}}" data-submenu$="{{_needs_submenu(item)}}">
			<a href$="{{_urlForMenuItem(item.menu_item)}}" target="_self">{{_labelForMenuItem(item.menu_item)}}</a>
			<template is="dom-if" if="{{_needs_submenu(item)}}}">
			<ul class="atavist-top-nav-container">
				<template is="dom-repeat" items="{{_submenu(item)}}" as="submenu_item">
				<li>
					<a href$="{{_urlForMenuItem(submenu_item)}}" target="_self">{{_labelForMenuItem(submenu_item)}}</a>
				</li>
				</template>
			</ul>
			</template>
		</li>
		</template>
	</ul>
</template>
</dom-module>

<dom-module id="atavist-search">
<template>
	<div class="search-icon">
		<svg>
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <g transform="translate(1.000000, 1.000000)" stroke="#000000">
		            <g>
		                <g transform="translate(7.000000, 7.500000) scale(-1, 1) translate(-7.000000, -7.500000) ">
		                    <g>
		                        <g>
		                            <g>
		                                <path d="M0,15 L3,12" stroke-width="3"></path>
		                                <path d="M8,12 C11.3137085,12 14,9.3137085 14,6 C14,2.6862915 11.3137085,0 8,0 C4.6862915,0 2,2.6862915 2,6 C2,9.3137085 4.6862915,12 8,12 L8,12 Z" stroke-width="2"></path>
		                            </g>
		                        </g>
		                    </g>
		                </g>
		            </g>
		        </g>
		    </g>
		</svg>
	</div>
</template>
</dom-module>
<base target="_blank">
<dom-module id="custom-cover-56afcb69f2f05"><template><atavist-multi-background key="background" data_key="title_page"></atavist-multi-background>
<div class="tam-logo"><a href="https://magazine.atavist.com" target="_self"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 471.2 47.5" enable-background="new 0 0 471.2 47.5" xml:space="preserve">
<path d="M2.9,19.9v-5.5h2.9C8.3,14.4,9,13.6,9,11V7.4h6.8v6.7h7.5v5.7h-7.3v7.1c0,2.2,0.6,3.2,3.6,3.2c1.1,0,2.1-0.1,3.8-0.5v5.7
	c-1.2,0.3-3.2,0.7-6.4,0.7c-4.8,0-8.5-2.2-8.5-7.8v-8.5H2.9z"/>
<path d="M41.1,22.5c0-1.2-0.2-2-0.6-2.6S39.3,19,38.4,19c-2.2,0-3.2,1.7-3.2,6v10.7h-7.6V4.3h7.6v13h0.1c0.9-1.8,2.7-3.6,6.4-3.6
	c5.1,0,7.1,3,7.1,7.9v14.1h-7.6V22.5z"/>
<path d="M63.6,36.4c-7.3,0-11.2-4.4-11.2-11.6c0-6.7,4.3-11.2,11.3-11.2c7.5,0,11.1,5.1,11.1,11.4v2h-15c0.3,3,1.6,4.1,3.8,4.1
	c1.9,0,2.8-0.7,3.4-2.1h7.7C73.8,33.5,70.3,36.4,63.6,36.4z M63.7,18.5c-2.2,0-3.4,1.2-3.8,4.1h7.3v-0.2
	C67.1,20.5,66.2,18.5,63.7,18.5z"/>
<path d="M113.3,19.9v-5.5h2.9c2.5,0,3.2-0.7,3.2-3.4V7.4h6.8v6.7h7.5v5.7h-7.3v7.1c0,2.2,0.6,3.2,3.6,3.2c1.1,0,2.1-0.1,3.8-0.5v5.7
	c-1.2,0.3-3.2,0.7-6.4,0.7c-4.8,0-8.5-2.2-8.5-7.8v-8.5H113.3z"/>
<path d="M148.8,13.7c6.5,0,9.6,2.3,9.6,8.2v7.1c0,0.8,0.4,1.1,1.1,1.1h1v5.5h-4.8c-2.3,0-3.2-0.5-3.8-2.3h-0.1
	c-0.9,1.4-3.1,2.8-6.1,2.8c-3.7,0-7.6-1.2-7.6-6.8c0-2.6,1.2-4.6,3.3-5.6c2.4-1.2,4.3-1.4,9.9-1.6v-0.8c0-1.7-0.8-2.8-2.5-2.8
	c-1.6,0-2.6,0.8-2.7,2.3h-7.3C138.8,16.8,142.8,13.7,148.8,13.7z M151.3,26.7c-3.1,0.1-3.9,0.2-4.6,0.6c-0.8,0.4-1.1,1.2-1.1,2
	c0,1.3,0.8,2,2.2,2C150.2,31.3,151.3,29.1,151.3,26.7z"/>
<path d="M168.8,14.2l2.7,8.5c0.6,1.7,0.9,3.2,1.2,4.3c0.1,0.6,0.3,1.2,0.4,1.7h0.2c0.1-0.5,0.2-1,0.3-1.7c0.3-1.1,0.6-2.6,1.2-4.3
	l2.6-8.5h7l-7.7,21.6H169l-7.3-21.6H168.8z"/>
<path d="M186.8,30h6.3V19.9h-5.5v-5.7h13.1V30h4.9v5.7h-18.9V30z M201.2,3.5v7.7h-8.1V3.5H201.2z"/>
<path d="M397.5,30h6.3V19.9h-5.5v-5.7h13.1V30h4.9v5.7h-18.9V30z M411.8,3.5v7.7h-8.1V3.5H411.8z"/>
<path d="M230.4,19.9v-5.5h2.9c2.5,0,3.2-0.7,3.2-3.4V7.4h6.8v6.7h7.5v5.7h-7.3v7.1c0,2.2,0.6,3.2,3.6,3.2c1.1,0,2.1-0.1,3.8-0.5v5.7
	c-1.2,0.3-3.2,0.7-6.4,0.7c-4.8,0-8.5-2.2-8.5-7.8v-8.5H230.4z"/>
<path d="M306.8,13.7c6.5,0,9.6,2.3,9.6,8.2v7.1c0,0.8,0.4,1.1,1.1,1.1h1v5.5h-4.8c-2.3,0-3.2-0.5-3.8-2.3h-0.1
	c-0.9,1.4-3.1,2.8-6.1,2.8c-3.7,0-7.6-1.2-7.6-6.8c0-2.6,1.2-4.6,3.3-5.6c2.4-1.2,4.2-1.4,9.9-1.6v-0.8c0-1.7-0.8-2.8-2.5-2.8
	c-1.6,0-2.6,0.8-2.7,2.3h-7.2C296.9,16.8,300.9,13.7,306.8,13.7z M309.4,26.7c-3.1,0.1-3.9,0.2-4.6,0.6c-0.8,0.4-1.1,1.2-1.1,2
	c0,1.3,0.8,2,2.2,2C308.2,31.3,309.4,29.1,309.4,26.7z"/>
<path d="M322.8,36.6h7.3c0.2,1.5,1.3,2.2,3.2,2.2c2.3,0,3.4-1.3,3.4-3.6v-3h-0.2c-0.9,1.6-2.4,2.7-5.1,2.7c-6.1,0-9.3-3.6-9.3-10.3
	c0-7.3,4-10.9,9.1-10.9c3.2,0,5,1.6,5.7,2.8h0.1v-2.4h7.2v19.2c0,6.9-3.8,10.4-11.2,10.4C325.7,43.7,323,40.6,322.8,36.6z
	 M333.3,18.8c-2.2,0-3.6,1.8-3.6,5.7s1.4,5.7,3.6,5.7c2.4,0,3.4-1.8,3.4-4.3v-2.4C336.6,20.3,335.6,18.8,333.3,18.8z"/>
<path d="M358.9,13.7c6.5,0,9.6,2.3,9.6,8.2v7.1c0,0.8,0.4,1.1,1.1,1.1h1v5.5h-4.8c-2.3,0-3.2-0.5-3.8-2.3H362
	c-0.9,1.4-3.1,2.8-6.1,2.8c-3.7,0-7.6-1.2-7.6-6.8c0-2.6,1.2-4.6,3.3-5.6c2.4-1.2,4.2-1.4,9.9-1.6v-0.8c0-1.7-0.8-2.8-2.5-2.8
	c-1.6,0-2.6,0.8-2.7,2.3H349C349,16.8,353,13.7,358.9,13.7z M361.5,26.7c-3.1,0.1-3.9,0.2-4.6,0.6c-0.8,0.4-1.1,1.2-1.1,2
	c0,1.3,0.8,2,2.2,2C360.3,31.3,361.5,29.1,361.5,26.7z"/>
<path d="M393.1,14.2v5L383.2,30h10.2v5.7h-19.1v-5l10-10.9h-9.9v-5.7H393.1z"/>
<path d="M433.1,20c-0.4-0.6-1.2-0.9-2.1-0.9c-2.2,0-3.2,1.7-3.2,6v10.7h-7.6V14.2h7.3v3.5h0.1c1.1-2.1,3-4,6.7-4c5.1,0,7.1,3,7.1,8
	v14.1h-7.6V22.6C433.7,21.3,433.5,20.5,433.1,20z"/>
<path d="M456.3,36.4c-7.3,0-11.2-4.4-11.1-11.6c0-6.7,4.4-11.2,11.4-11.1c7.5,0,11.1,5.1,11,11.5l0,2l-15-0.1c0.3,3,1.5,4.1,3.8,4.1
	c1.9,0,2.8-0.7,3.4-2.1l7.7,0C466.5,33.6,463,36.4,456.3,36.4z M456.5,18.5c-2.2,0-3.4,1.2-3.8,4.1l7.3,0l0-0.2
	C459.8,20.5,459,18.5,456.5,18.5z"/>
<path d="M276.5,4.1l1.6,7.9c0.4,1.8,0.8,3.8,1,5.5c0.1,1,0.2,1.9,0.3,2.8h0.3c0.1-0.9,0.2-1.9,0.3-2.8c0.2-1.6,0.5-3.8,1-5.5
	l1.6-7.8h8.9v31.7H285V15.5h-0.4l-2.7,12.3h-5.1c0,0-2.7-11.6-2.8-12.3h-0.4v20.3h-6.3V4.1H276.5z"/>
<g>
	<path d="M218.1,18.7c-1.8,0-2.8,0.6-2.8,1.5c0,0.9,0.8,1.6,2.6,1.9l4.6,0.6c3.9,0.6,5.9,2.5,5.9,5.7c0,5.1-3.9,8-10.2,8
		c-7.6,0-10.3-3.5-10.2-7.1h6.7c0.2,1.4,1.2,2.2,3.6,2.2c2.2,0,3.4-0.6,3.4-1.6c0-0.9-1-1.6-2.4-1.8l-4.4-0.6
		c-3.8-0.5-6.4-2.8-6.4-6.3c0-4.3,3.2-7.5,9.7-7.5c6.9,0,9.5,3.6,9.7,7.1h-6.7C221.1,19.6,220.3,18.7,218.1,18.7z"/>
</g>
<path d="M106,3.7H94.3l-5.4,32h7.5l0.9-5.7h2.9h0h2.9l0.9,5.7h7.5L106,3.7z M98.1,24.4l0.7-5.5c0.3-2.1,0.5-4.4,0.6-6
	c0.2-2.1,0.2-3.5,0.2-3.6h1c0,0.1,0.1,1.5,0.2,3.6c0.1,1.6,0.3,3.9,0.6,6l0.7,5.5H98.1z"/>
</svg></a></div>

<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="center-middle">
	<div class="cover-text-inside-wrapper">
		<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
			<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
		</h1>
		<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
			<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
		</h2>
		<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
			<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
		</div>
	</div>	
</div></template></dom-module>
<dom-module id="cover-text-simple"><template><div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>

</div>	
</template></dom-module>
<dom-module id="custom-block-563a76071ec70"><template><div class="masthead-wrapper">
	<div class="issue-and-credits">
		<p class="atavist-magazine-issue-no" is="atavist-caption" key="the_issue_no" placeholder="Write an issue no…">The Atavist Magazine, no. 51</p>
		<p class="credits-toggle" on-click="toggleCreditsRevealed"></p>
	</div>
	<template is="dom-if" if="{{paywall_status.paywall_enabled}}">
		<hr class="paywall-hr">
		<p class="subscribe-cta" dir="ltr">You’re reading {{paywall_stories_read}} of {{paywall_status.meter_total}} free stories. To read our more than 50 other award-winning, cinematic stories, plus a new story each month, <a href="https://magazine.atavist.com/subscribe">join now</a>. Already a subscriber? Click <a href="https://read.atavist.com/login">here</a> to log in.</p>
	</template>
	<div class="author-and-editor-credits">
		<hr>
		<div class="author-bio">
			<atavist-text key="author_bio"></atavist-text>
		</div>
		<hr>
		<div class="credits">
			<atavist-text key="credits"></atavist-text>
		</div>
	</div>

	<template class="show-audiobook" is="dom-if" if="{{show_audiobook}}">
		<hr class="audiobook-hr">
		<div class="audiobook">
			<div class="audiobook-wrapper">
				<atavist-audio class="simple-player" playing="{{audiobook_playing}}" play_status="{{audiobook_play_status}}" key="the_audio" controls='1'></atavist-audio>
				<p class="audiobook-label-and-time"><span class="audiobook-label">Audiobook</span>
					<template is="dom-if" if="{{audiobook_playing}}"><span class="audiobook-duration">{{audiobook_play_status.currentFormatted}} / {{audiobook_play_status.durationFormatted}}</span></template>

				</p>
			</div>
			<a class="download-button" href="{{the_audio.path}}" download>Download</a>
		</div>
	</template>
</div></template></dom-module>
<dom-module id="custom-block-573b45bf00050"><template><div class="wrapper">
	<div>
		<a href="https://read.atavist.com/love-and-ruin-atavist-first-five-years-collection"><img src="/data/files/organization/1/image/raw/loveruin3d1-1463502287-2.png" /></a>
	</div>
	<div>
		<div class="text-container">
			<h3>Now Available!</h3>
			<h1>Love <small>and</small> Ruin</h1>
			<h2>Tales of Obsession, Danger, and Heartbreak from The Atavist Magazine</h2>
			<p>Your favorite Atavist stories, now in print.</p>
			<p><a href="https://read.atavist.com/love-and-ruin-atavist-first-five-years-collection" class="btn">Order</a></p>
		</div>
	</div>
</div></template></dom-module>
<dom-module id="atavist-simple-image"><template><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width" data-is_clickable$="{{is_clickable}}">
	<atavist-image key="the_image" alt="" use_as_background="false" real_size title$="{{_alt(the_caption)}}"></atavist-image>
	<p is="atavist-caption" key="the_caption"></p>
</div></template></dom-module>
<dom-module id="atavist-simple-video"><template><atavist-multi-video key="multi_video" controls="true"></atavist-multi-video>
<p key="the_caption" is="atavist-caption"></p></template></dom-module>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '406362442892230');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=406362442892230&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>        <body class="template-setting-paragraph-spacing-Spaces template-setting-pagination-Scroll template-setting-navigation-option-custom-navigation-56afcbb7efdfd template-setting-pop-up-style-Overlay template-setting-drop-caps-No_Drop  not-homesite" data-route_type="story" >  	  	  	  	  	  		  		<style>.notification-box {
    background-color: white; 
    max-width: 40rem;
}

.notification-box-message {
    text-align: center
}

.notification-box-message h2 {
    font-size: 2em;
    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    color: #505050; 
    text-align: center; 
    margin-bottom: 2rem;
}

.notification-box-message p {
    font-size: 1.1em;
    color: #505050; font-family: 
    'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    text-align: center;
    width: 27rem;
    max-width: 100%;
}
.notification-box-content[data-content_type="paywall-exhausted"] .paywall-purchase-button {
	display: none;
	}
.paywall-purchase-button-custom, .paywall-purchase-button-custom:hover {
	display: inline-block;
	margin-top: 2rem;
    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    background-color: #4a90e2 !important; 
    margin-right: 0; 
    text-transform: none; 
    padding: .5em 1em .45em 1em !important; 
    font-size: 1.4em;
}

.notification-box-message h3 {
    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    color: #4a90e2 !important;
    background-image: none !important;
}
.notification-close-button {
	color: black;
}
.subscription-promo-skip {
	color: gray;
	position: absolute;
	right: 0;
	padding: 1em !important;
	margin-top: 2rem;
}</style>
  		<div class="notification-overlay" data-content_type>
  			<div class="notification-background"></div>
  			<div class="notification-box">
  				<div class="notification-close-button"><span>×</span></div>
  				<div class="notification-box-inside-wrapper">
  					<div class="notification-box-message">
  						<div class="notification-box-content" data-content_type="paywall-exhausted">
  							You’ve read the 3 free articles available to you this month.  	
  							<h2>To read more, join <em>The Atavist Magazine</em>.</h2>
  	
  							<p>You’ve read the 3 complimentary stories available to you. Get unlimited access to <em>The Atavist Magazine</em> and enjoy any story from our award-winning catalog. Use code atavist100 to get 50% off!</p>
  							<a href="https://magazine.atavist.com/subscribe" class="paywall-purchase-button-custom" >Join</a>
  							<h3><a class="atavist-login" href="/login" >Already have an account?</a></h3>
  	
  							  							<a href="/subscribe?utm_source=paywall&utm_medium=subscribe&utm_campaign=com.theatavist.atavist.athousandpoundsofdynamite" class="paywall-purchase-button">Join</a>
 
  	
  						</div>
  						<div class="notification-box-content" data-content_type="subscription-promo" data-subscription_promo_behavior="ten_seconds">
  								<h2>For the love of stories...</h2>
  							  								<img src="/data/files/organization/1/image/raw/covers-1499986067-4.png" />
  							<p>Use code atavist100 to get 50% off the annual membership fee. Support great writing by joining the Atavist today. </p>
  							<div class="subscription-promo-buttons">
  							<a href="/subscribe?utm_source=paywall&utm_medium=subscribe&utm_campaign=com.theatavist.atavist.athousandpoundsofdynamite" class="paywall-purchase-button">Join</a>
  							  							<a href="#" class="subscription-promo-skip">No Thanks</a>
  							</div>
  						</div>
  	
  					</div>
  				</div>
  			</div>
  		</div>
  			<div class="bottom-notification">
  				You’ve read <strong><span class='paywall-meter-count-up'></span> of 3</strong> articles available for free.  			</div>
  	
    	<div class="story-wrapper" is='story-controller' nav='custom-navigation-56afcbb7efdfd'>  		<div class='nav-wrapper custom-navigation-56afcbb7efdfd' is="custom-navigation-56afcbb7efdfd" related_tag='True Crime' pagination='Scroll' organization="{&quot;profile_image&quot;:&quot;twitterprof-1430840905-5.jpg&quot;,&quot;name&quot;:&quot;The Atavist Magazine&quot;,&quot;base_path&quot;:&quot;\/data\/files\/organization\/1\/image\/raw\/&quot;,&quot;is_publication&quot;:true,&quot;suppress_creatavist_footer&quot;:&quot;0&quot;,&quot;profile_description&quot;:&quot;The Atavist Magazine is a digital-only publication devoted to longform narrative journalism. The magazine releases one in-depth feature story each month. It is known for its commitment to the highest quality of reporting and writing, as well as its pioneering online design. In its nine-year history, the magazine has been nominated for several National Magazine Awards, winning in 2014 for feature writing; for two Emmy Awards in news and documentary; for several Livingston Awards, winning in 2019 for national reporting; and for many more accolades. &quot;,&quot;url&quot;:&quot;https:\/\/magazine.atavist.com&quot;}" >    			<article is="pagination-Scroll">    				  				  				  					  						<section class="atavist-section story-cover story-data-container" id="story-cover" data-story="{&quot;title&quot;:&quot;A Thousand Pounds of Dynamite&quot;,&quot;subtitle&quot;:&quot;The race to stop one of history\u2019s most bizarre extortion plots.&quot;,&quot;byline&quot;:&quot;Adam Higginbotham&quot;,&quot;byline_picker&quot;:&quot;{\&quot;authors\&quot;:[{\&quot;id\&quot;:\&quot;user-221435\&quot;,\&quot;profile_name\&quot;:\&quot;Adam Higginbotham\&quot;,\&quot;avatar\&quot;:\&quot;https:\/\/atavist.com\/data\/files\/organization\/160848\/image\/derivative\/cropandscale~150x150~websitepic-1477068127-97.jpg\&quot;,\&quot;is_publication\&quot;:false,\&quot;type\&quot;:\&quot;user\&quot;,\&quot;url\&quot;:\&quot;https:\/\/adamhigginbotham.atavist.com\&quot;,\&quot;is_atavist\&quot;:true,\&quot;has_avatar\&quot;:true}],\&quot;publication\&quot;:{\&quot;id\&quot;:\&quot;publication-1\&quot;,\&quot;profile_name\&quot;:\&quot;The Atavist Magazine\&quot;,\&quot;avatar\&quot;:\&quot;https:\/\/atavist.com\/data\/files\/organization\/1\/image\/derivative\/cropandscale~150x150~twitterprof-1430840905-5.jpg\&quot;,\&quot;is_publication\&quot;:true,\&quot;type\&quot;:\&quot;publication\&quot;,\&quot;is_atavist\&quot;:true,\&quot;url\&quot;:\&quot;https:\/\/read.atavist.com\&quot;,\&quot;is_profile\&quot;:false,\&quot;has_avatar\&quot;:true}}&quot;,&quot;title_page&quot;:&quot;webcover214-1454482807-64.jpg&quot;,&quot;description&quot;:&quot;&lt;p&gt;  \tThe bomb appeared early one morning in an upstairs office of Harvey\u2019s Wagon Wheel Casino near Lake Tahoe, an enigmatic box covered in a bewildering array of switches. A neatly typed letter explained that the box contained 1,000 pounds of dynamite. It was the largest improvised explosive device in American history\u2014and its creator promised to explain how to remove it safely if the casino delivered $3 million by helicopter to a remote landing site in the mountains. \u201cDo not try to move, disarm, or enter the bomb,\u201d the letter warned. \u201cIt will explode.\u201d&lt;\/p&gt;  &lt;p&gt;  \tThe bomb maker was one Janos \u201cBig John\u201d Birges, a Hungarian political refugee who had worked his way up from nothing to become a successful entrepreneur in Fresno, California\u2014only to see his life unraveled in middle age by divorce, cancer, and gambling debts. By 1980, he owed hundreds of thousands of dollars to Harvey\u2019s. And he had roped his two teenage sons\u2014who were as eager to please their father as they were terrified of him\u2014into a plot to get the money back.&lt;\/p&gt;  &lt;p&gt;  \tBut the bomb he planted in the casino that August wasn\u2019t just an extortion scheme. It was a brilliant feat of engineering\u2014an intricate and deadly puzzle that Birges hoped would prove once and for all just how badly the world had underestimated him. In &lt;em&gt;A Thousand Pounds of Dynamite,&lt;\/em&gt; Adam Higginbotham draws from interviews with federal agents and Birges\u2019s co-conspirators\u2014as well as never-before-released FBI records\u2014to tell the story of the race to stop one of history\u2019s most bizarre extortion plots. By turns action-packed and darkly hilarious, &lt;em&gt;A Thousand Pounds of Dynamite&lt;\/em&gt; is an engrossing tale of genius at its most deranged.&lt;\/p&gt;  &lt;p&gt;  \tJuly 2014&lt;\/p&gt;  &quot;,&quot;pub_date&quot;:&quot;1406779200&quot;}"><custom-cover-56afcb69f2f05 class="atavist-cover-font-sans-serif atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background custom-cover-56afcb69f2f05 atavist-shared atavist-cover atavist-block-align-center suppress-subtitle" data-assets="" contenteditable="false" atavist-block="true" block_id="cover?block_name=custom-cover-56afcb69f2f05" block_type="custom-cover-56afcb69f2f05" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.12)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;webcover214-1454482807-64.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/webcover214-1454482807-64.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:1891,&quot;height&quot;:1289}}}" suppress_subtitle="true" title_position="bottom-left" the_title="A Thousand Pounds of Dynamite" the_subtitle="The race to stop one of history&rsquo;s most bizarre extortion plots." the_byline="Adam Higginbotham" logo_color="rgba(255, 255, 255, 1)" data-cloudfront="true" fade_in="true"><atavist-multi-background key="background" data_key="title_page" style-scope="custom-cover-56afcb69f2f05" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.12)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;webcover214-1454482807-64.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/webcover214-1454482807-64.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:1891,&quot;height&quot;:1289}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent" image="{&quot;filename&quot;:&quot;webcover214-1454482807-64.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/webcover214-1454482807-64.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:1891,&quot;height&quot;:1289}" shim_color="rgba(0, 0, 0, 0.12)">
  							<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~webcover214-1454482807-64.jpg&quot;); background-position: 50% 50%;" progress="0" path="/data/files/organization/1/image/raw/webcover214-1454482807-64.jpg" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" filename="webcover214-1454482807-64.jpg" width="1891" height="1289" sizes="100vw" data_key="title_page">
  							
  							
  						</atavist-image>
  							<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(0, 0, 0, 0.117647);"></div>
  						</atavist-background-image-with-shim></atavist-multi-background>
  						<div class="tam-logo" style-scope="custom-cover-56afcb69f2f05"><a href="https://magazine.atavist.com/" style-scope="custom-cover-56afcb69f2f05"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 471.2 47.5" enable-background="new 0 0 471.2 47.5" xml:space="preserve" style-scope="custom-cover-56afcb69f2f05" style="fill: rgb(255, 255, 255);">
  						<path d="M2.9,19.9v-5.5h2.9C8.3,14.4,9,13.6,9,11V7.4h6.8v6.7h7.5v5.7h-7.3v7.1c0,2.2,0.6,3.2,3.6,3.2c1.1,0,2.1-0.1,3.8-0.5v5.7
  							c-1.2,0.3-3.2,0.7-6.4,0.7c-4.8,0-8.5-2.2-8.5-7.8v-8.5H2.9z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M41.1,22.5c0-1.2-0.2-2-0.6-2.6S39.3,19,38.4,19c-2.2,0-3.2,1.7-3.2,6v10.7h-7.6V4.3h7.6v13h0.1c0.9-1.8,2.7-3.6,6.4-3.6
  							c5.1,0,7.1,3,7.1,7.9v14.1h-7.6V22.5z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M63.6,36.4c-7.3,0-11.2-4.4-11.2-11.6c0-6.7,4.3-11.2,11.3-11.2c7.5,0,11.1,5.1,11.1,11.4v2h-15c0.3,3,1.6,4.1,3.8,4.1
  							c1.9,0,2.8-0.7,3.4-2.1h7.7C73.8,33.5,70.3,36.4,63.6,36.4z M63.7,18.5c-2.2,0-3.4,1.2-3.8,4.1h7.3v-0.2
  							C67.1,20.5,66.2,18.5,63.7,18.5z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M113.3,19.9v-5.5h2.9c2.5,0,3.2-0.7,3.2-3.4V7.4h6.8v6.7h7.5v5.7h-7.3v7.1c0,2.2,0.6,3.2,3.6,3.2c1.1,0,2.1-0.1,3.8-0.5v5.7
  							c-1.2,0.3-3.2,0.7-6.4,0.7c-4.8,0-8.5-2.2-8.5-7.8v-8.5H113.3z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M148.8,13.7c6.5,0,9.6,2.3,9.6,8.2v7.1c0,0.8,0.4,1.1,1.1,1.1h1v5.5h-4.8c-2.3,0-3.2-0.5-3.8-2.3h-0.1
  							c-0.9,1.4-3.1,2.8-6.1,2.8c-3.7,0-7.6-1.2-7.6-6.8c0-2.6,1.2-4.6,3.3-5.6c2.4-1.2,4.3-1.4,9.9-1.6v-0.8c0-1.7-0.8-2.8-2.5-2.8
  							c-1.6,0-2.6,0.8-2.7,2.3h-7.3C138.8,16.8,142.8,13.7,148.8,13.7z M151.3,26.7c-3.1,0.1-3.9,0.2-4.6,0.6c-0.8,0.4-1.1,1.2-1.1,2
  							c0,1.3,0.8,2,2.2,2C150.2,31.3,151.3,29.1,151.3,26.7z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M168.8,14.2l2.7,8.5c0.6,1.7,0.9,3.2,1.2,4.3c0.1,0.6,0.3,1.2,0.4,1.7h0.2c0.1-0.5,0.2-1,0.3-1.7c0.3-1.1,0.6-2.6,1.2-4.3
  							l2.6-8.5h7l-7.7,21.6H169l-7.3-21.6H168.8z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M186.8,30h6.3V19.9h-5.5v-5.7h13.1V30h4.9v5.7h-18.9V30z M201.2,3.5v7.7h-8.1V3.5H201.2z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M397.5,30h6.3V19.9h-5.5v-5.7h13.1V30h4.9v5.7h-18.9V30z M411.8,3.5v7.7h-8.1V3.5H411.8z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M230.4,19.9v-5.5h2.9c2.5,0,3.2-0.7,3.2-3.4V7.4h6.8v6.7h7.5v5.7h-7.3v7.1c0,2.2,0.6,3.2,3.6,3.2c1.1,0,2.1-0.1,3.8-0.5v5.7
  							c-1.2,0.3-3.2,0.7-6.4,0.7c-4.8,0-8.5-2.2-8.5-7.8v-8.5H230.4z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M306.8,13.7c6.5,0,9.6,2.3,9.6,8.2v7.1c0,0.8,0.4,1.1,1.1,1.1h1v5.5h-4.8c-2.3,0-3.2-0.5-3.8-2.3h-0.1
  							c-0.9,1.4-3.1,2.8-6.1,2.8c-3.7,0-7.6-1.2-7.6-6.8c0-2.6,1.2-4.6,3.3-5.6c2.4-1.2,4.2-1.4,9.9-1.6v-0.8c0-1.7-0.8-2.8-2.5-2.8
  							c-1.6,0-2.6,0.8-2.7,2.3h-7.2C296.9,16.8,300.9,13.7,306.8,13.7z M309.4,26.7c-3.1,0.1-3.9,0.2-4.6,0.6c-0.8,0.4-1.1,1.2-1.1,2
  							c0,1.3,0.8,2,2.2,2C308.2,31.3,309.4,29.1,309.4,26.7z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M322.8,36.6h7.3c0.2,1.5,1.3,2.2,3.2,2.2c2.3,0,3.4-1.3,3.4-3.6v-3h-0.2c-0.9,1.6-2.4,2.7-5.1,2.7c-6.1,0-9.3-3.6-9.3-10.3
  							c0-7.3,4-10.9,9.1-10.9c3.2,0,5,1.6,5.7,2.8h0.1v-2.4h7.2v19.2c0,6.9-3.8,10.4-11.2,10.4C325.7,43.7,323,40.6,322.8,36.6z
  							 M333.3,18.8c-2.2,0-3.6,1.8-3.6,5.7s1.4,5.7,3.6,5.7c2.4,0,3.4-1.8,3.4-4.3v-2.4C336.6,20.3,335.6,18.8,333.3,18.8z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M358.9,13.7c6.5,0,9.6,2.3,9.6,8.2v7.1c0,0.8,0.4,1.1,1.1,1.1h1v5.5h-4.8c-2.3,0-3.2-0.5-3.8-2.3H362
  							c-0.9,1.4-3.1,2.8-6.1,2.8c-3.7,0-7.6-1.2-7.6-6.8c0-2.6,1.2-4.6,3.3-5.6c2.4-1.2,4.2-1.4,9.9-1.6v-0.8c0-1.7-0.8-2.8-2.5-2.8
  							c-1.6,0-2.6,0.8-2.7,2.3H349C349,16.8,353,13.7,358.9,13.7z M361.5,26.7c-3.1,0.1-3.9,0.2-4.6,0.6c-0.8,0.4-1.1,1.2-1.1,2
  							c0,1.3,0.8,2,2.2,2C360.3,31.3,361.5,29.1,361.5,26.7z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M393.1,14.2v5L383.2,30h10.2v5.7h-19.1v-5l10-10.9h-9.9v-5.7H393.1z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M433.1,20c-0.4-0.6-1.2-0.9-2.1-0.9c-2.2,0-3.2,1.7-3.2,6v10.7h-7.6V14.2h7.3v3.5h0.1c1.1-2.1,3-4,6.7-4c5.1,0,7.1,3,7.1,8
  							v14.1h-7.6V22.6C433.7,21.3,433.5,20.5,433.1,20z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M456.3,36.4c-7.3,0-11.2-4.4-11.1-11.6c0-6.7,4.4-11.2,11.4-11.1c7.5,0,11.1,5.1,11,11.5l0,2l-15-0.1c0.3,3,1.5,4.1,3.8,4.1
  							c1.9,0,2.8-0.7,3.4-2.1l7.7,0C466.5,33.6,463,36.4,456.3,36.4z M456.5,18.5c-2.2,0-3.4,1.2-3.8,4.1l7.3,0l0-0.2
  							C459.8,20.5,459,18.5,456.5,18.5z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<path d="M276.5,4.1l1.6,7.9c0.4,1.8,0.8,3.8,1,5.5c0.1,1,0.2,1.9,0.3,2.8h0.3c0.1-0.9,0.2-1.9,0.3-2.8c0.2-1.6,0.5-3.8,1-5.5
  							l1.6-7.8h8.9v31.7H285V15.5h-0.4l-2.7,12.3h-5.1c0,0-2.7-11.6-2.8-12.3h-0.4v20.3h-6.3V4.1H276.5z" style-scope="custom-cover-56afcb69f2f05"></path>
  						<g style-scope="custom-cover-56afcb69f2f05">
  							<path d="M218.1,18.7c-1.8,0-2.8,0.6-2.8,1.5c0,0.9,0.8,1.6,2.6,1.9l4.6,0.6c3.9,0.6,5.9,2.5,5.9,5.7c0,5.1-3.9,8-10.2,8
  								c-7.6,0-10.3-3.5-10.2-7.1h6.7c0.2,1.4,1.2,2.2,3.6,2.2c2.2,0,3.4-0.6,3.4-1.6c0-0.9-1-1.6-2.4-1.8l-4.4-0.6
  								c-3.8-0.5-6.4-2.8-6.4-6.3c0-4.3,3.2-7.5,9.7-7.5c6.9,0,9.5,3.6,9.7,7.1h-6.7C221.1,19.6,220.3,18.7,218.1,18.7z" style-scope="custom-cover-56afcb69f2f05"></path>
  						</g>
  						<path d="M106,3.7H94.3l-5.4,32h7.5l0.9-5.7h2.9h0h2.9l0.9,5.7h7.5L106,3.7z M98.1,24.4l0.7-5.5c0.3-2.1,0.5-4.4,0.6-6
  							c0.2-2.1,0.2-3.5,0.2-3.6h1c0,0.1,0.1,1.5,0.2,3.6c0.1,1.6,0.3,3.9,0.6,6l0.7,5.5H98.1z" style-scope="custom-cover-56afcb69f2f05"></path>
  						</svg></a></div>
  						
  						<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="bottom-left" style-scope="custom-cover-56afcb69f2f05" style="display: block;">
  							<div class="cover-text-inside-wrapper" style-scope="custom-cover-56afcb69f2f05">
  								<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="custom-cover-56afcb69f2f05">
  									<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="custom-cover-56afcb69f2f05" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">A Thousand Pounds of Dynamite</atavist-story-data>
  								</h1>
  								<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="custom-cover-56afcb69f2f05">
  									<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="custom-cover-56afcb69f2f05" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">The race to stop one of history&rsquo;s most bizarre extortion plots.</atavist-story-data>
  								</h2>
  								<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="custom-cover-56afcb69f2f05">
  									<atavist-story-data key="the_byline" data_key="byline" placeholder="Write a byline…" hide_if_empty="" style-scope="custom-cover-56afcb69f2f05" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">Adam Higginbotham</atavist-story-data>
  								</div>
  							</div>	
  						</div></custom-cover-56afcb69f2f05></section>  				  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-6 web chapter-113613 chapter-type-template exclude-from-toc" id="chapter-113613" data-chapter_type="6" data-chapter_id="113613" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-113613" >
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  										          <div data-stellar-ratio="1.5" class="helicopter"></div>  
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110726 chapter-type-text " id="chapter-110726" data-chapter_type="0" data-chapter_id="110726" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110726" data-title="Prologue ">
  							
	
  								
  							
  										<h4 data-atavist-id="at53cecb6588ce2">  	Wednesday, August 27, 1980. 12:30 a.m.</h4> <p data-atavist-id="at53bc377aa7ad3"> <span class="lead">The helicopter thundered</span> over the darkened forest, heading west, rising into the mountains beneath an almost full moon. Even for FBI special agent Dell Rowley, a slight five foot nine, the narrow cargo space behind the two front seats was a tight fit. The helmet and Kevlar vest he wore over his black fatigues, and the weapons he carried, did not make it any more comfortable. But the pilot was supposed to be alone, so Rowley had to stay where he was. Besides, the copilot’s seat was occupied by three canvas money bags, stuffed with cut-and-bound bundles of newsprint calculated to match the weight and volume of almost $3 million in $100 bills—and $1,000 in cash, to complete the effect.</p> <custom-block-563a76071ec70 data-alignment="right" background_style="none" show_audiobook="" paywall_status="{&quot;paywall_enabled&quot;:false}" audiobook_play_status="{&quot;current&quot;:0,&quot;currentFormatted&quot;:&quot;0:00&quot;,&quot;duration&quot;:null,&quot;durationFormatted&quot;:&quot;&quot;,&quot;remaining&quot;:0,&quot;remainingFormatted&quot;:&quot;0:00&quot;}" the_audio="{&quot;filename&quot;:&quot;athousandp-1454518191-40.mp3&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/audio/athousandp-1454518191-40.mp3&quot;,&quot;temp_path&quot;:null}" credits="<p><b>Editor:</b>&amp;nbsp;Charles&amp;nbsp;Homans</p><p><b>Designer:</b>&amp;nbsp;Gray&amp;nbsp;Beltran</p><p><b>Producer:</b>&amp;nbsp;Megan&amp;nbsp;Detrie</p><p><b>Research and Production:</b>&amp;nbsp;Natalie&amp;nbsp;Rahhal</p><p><b>Fact Checker:</b>&amp;nbsp;Riley&amp;nbsp;Blanton</p><p><b>Copy Editor:</b>&amp;nbsp;Sean&amp;nbsp;Cooper</p><p><b>Animation:</b>&amp;nbsp;Damien&amp;nbsp;Scogin</p><p><b>Images:</b>&amp;nbsp;Courtesy of John Birges, Bill O’Reilly, Chris Ronay, Bill Jonkey,&amp;nbsp;<em>Tahoe Daily Tribune</em>,&amp;nbsp;Federal Bureau of Investigation</p><p><b>Cover Photos:</b>&amp;nbsp;Courtesy of Bill&amp;nbsp;Jonkey</p><p><b>Video:</b>&amp;nbsp;Courtesy of&amp;nbsp;KOLO-TV</p>" author_bio="<p>Adam Higginbotham began his career in magazines and newspapers in London, where he was the editor in chief of&amp;nbsp;<em>The Face</em>&amp;nbsp;and a contributing editor at<em>The&amp;nbsp;Sunday&amp;nbsp;Telegraph</em>. Based in New York for the past ten years, he has written for&amp;nbsp;<em>GQ</em>,&amp;nbsp;<em>Men’s Journal</em>,&amp;nbsp;<em>The New Yorker</em>, and&amp;nbsp;<em>Wired</em>.</p>" the_issue_no="The Atavist Magazine, no. 39" block_type="custom-block-563a76071ec70" block_id="601208" atavist-block="true" contenteditable="false" data-assets="" class="custom-block-563a76071ec70 atavist-shared atavist-block atavist-block-align-right" data-background-style="none"></custom-block-563a76071ec70> <p data-atavist-id="at53d10e34e00d2"> By the ambient glow of the instrument panel, Rowley read the second letter from the extortionists whose giant bomb currently sat in the second-floor offices of Harvey’s Wagon Wheel Casino, 20 miles away, back in Stateline, Nevada. The bomb was silently counting down to an explosion that the nation’s best technicians still had no idea how to prevent. The author of the letters was given to grandiose turns of phrase and idiosyncratic language and had provided complex instructions for the ransom drop: a helicopter, a lone pilot, a flight along Highway 50 into the mountains, a signal from a strobe light, a clearing for a landing zone, the $3 million in used bills. No weapons, no one riding shotgun. The first note had concluded with an ironic flourish. “Happy landing,” it read, a subtly misaligned row of letters banged out on an electric typewriter.</p> <p data-atavist-id="at53d10e34e015c"> But the FBI agents had no patience for such arrangements. They knew that the money drop was the weak point in any extortion attempt. Up in the night sky above Rowley, high enough for the wind to carry away the telltale throb of its rotors until it was too late, was a Huey carrying a six-man SWAT team from the bureau’s Sacramento office. In Rowley’s hands was an MP5 submachine gun fitted with a silencer. In his head was a simple plan.</p> <p data-atavist-id="at53d10e34e01e0"> As the skids of the Bell Ranger touched down on the mountainside, the pilot would douse the lights and kick open the door, and Rowley would roll unseen to the ground. He would scuttle into the trees, switch on his night-vision goggles, and locate the extortionists.</p> <p data-atavist-id="at53d10e34e0263"> Then, if necessary, he would kill them. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110729 chapter-type-text " id="chapter-110729" data-chapter_type="0" data-chapter_id="110729" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110729" data-title="One">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;One&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="One" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<h4 data-atavist-id="at53d10e80bb436" style="">  	Six months earlier. </h4>  <p data-atavist-id="at53d10e80bb4e5" style="">  	Jimmy Birges walked up the steps to the front porch of his older brother’s house in Fresno, California, and rang the doorbell. Then he rang it again, and again. On the fifth ring, Johnny Birges reluctantly opened the door. He was high.</p>  <p data-atavist-id="at53d10e80bb561" style="">  	John Birges Jr. was 19 years old. He liked weed, beer, girls, and the Stones. Decades later, the brassy disco strut of “Miss You” would still remind him of the day he finally dropped out of high school, packed his gear and his motocross trophies, and turned his back on the family home and the father he detested. Two months past his 16th birthday, he’d started busing tables at Tiny’s Olive Branch, a 24-hour diner out on Highway 99, and sleeping on couches. Now he shared a place with two friends from school, made good money working as a roofer, and grew a little pot on the side. He sold some and smoked the rest.</p>  <p data-atavist-id="at53d10e80bb5dc" style="">  	A diligent anthropologist seeking the embodiment of a certain kind of California lifestyle at the end of the 1970s would be hard-pressed to find one more potent than Johnny Birges. He was blond and tan—the result of nailing shingles six days a week in the fierce Central Valley sun—with narrow green eyes, a wispy mustache, and shaggy hair down to his shoulders. He moved his tools from job to job in the back of his snub-nosed Dodge Tradesman cargo van, which on Saturday nights he still used to take his bike to races. The van was plain white, but Johnny had fitted it with mag wheels and wide tires. On the driver-side door was a sticker that read, “When the van’s A-rockin’, don’t come A-knockin’.” On the dashboard was another: “Ass, grass or cash—nobody rides for free.” Johnny was high every waking moment of the day. His brother couldn’t stand him.</p>  <p data-atavist-id="at53d10e80bb657" style="">  	As smart and composed as his brother was hazy and unkempt, Jimmy Birges was 18 but skinnier and taller than Johnny, and a student in a high school program for gifted kids. He had grown his dark hair long, too, but it was neatly parted in the middle, and he favored button-down shirts and Top-Siders. He had a smooth charm, which he would later put to use as a car salesman at Fresno Toyota. The stoner and the straight arrow were predictably at odds. After his brother had left home, Jimmy tried sharing an apartment with him, but they couldn’t get along. In the end, he moved back in with his father, in the family’s house on North Fowler Avenue in Clovis, a quiet northeastern suburb of Fresno. The two boys had barely seen each other in three years.</p>  <p data-atavist-id="at53d10e80bb6d1" style="">  	“How did you know where I live?” Johnny asked.</p>  <p data-atavist-id="at53d10e80bb74c" style="">  	“I don’t want anything from you,” Jimmy said. “Big John sent me to tell you he needs your help.”</p>  <p data-atavist-id="at53d10e80bb7c6" style="">  	The Birges boys were still bound together by at least one thing: a terror of their father, a cantankerous Hungarian émigré whom they and everyone else called Big John. Johnny hated his father but still yearned for his approval. He waved Jimmy into the house, where he was cooking breakfast for his girlfriend, Kelli Cooper.</p>  <p data-atavist-id="at53d10e80bb840" style="">  	Then Jimmy told his brother what their father had in mind.</p>  <p data-atavist-id="at53d10e80bb8ba" style="">  	Big John was going to extort a million dollars from Harvey’s Wagon Wheel Casino in Lake Tahoe, and he planned to do it by building a bomb.</p>  <p data-atavist-id="at53d10e80bb934" style="">  	The two boys had a good laugh about that. Kelli laughed, too. Another of Big John’s crazy schemes. It would never happen. Then again, it wouldn’t be the strangest thing their father had ever been mixed up in. &nbsp;</p><custom-block-573b45bf00050 class="custom-block-573b45bf00050 atavist-shared atavist-block atavist-block-align-full" data-assets="" contenteditable="false" atavist-block="true" block_id="861436" block_type="custom-block-573b45bf00050"></custom-block-573b45bf00050>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110730 chapter-type-text " id="chapter-110730" data-chapter_type="0" data-chapter_id="110730" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110730" data-title="Two  ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Two  &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Two  " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d10ef79342e">  	Janos Birges arrived in the United States in May 1957 a penniless 35-year-old political refugee. He was dark and handsome then, with an intense gaze, a high forehead, and an aquiline nose; beneath his shirt, a tattooed eagle spread its wings across his chest. He had fled Hungary six months earlier, when Soviet tanks rolled into Budapest, crushing the popular uprising against the country&rsquo;s Communist government.</p>  <p data-atavist-id="at53d10ef7934c0">  	Born in 1922 in J&aacute;szber&eacute;ny, an agricultural town in central Hungary, Janos was the only child of a landowning and farming family; he&rsquo;d say later that he considered himself upper middle class. But his father was a ferocious drinker and hated having the boy around. He sent Janos to live with his grandparents at the age of three, and Janos spent nine happy years with them. In 1933, they sent him back, and several years later, at 15, Janos ran away for good. He went to Budapest, where he was taken in by a butcher and his family.</p>  <p data-atavist-id="at53d10ef793544">  	The stories he told his sons about what happened next are hard to verify. He was always secretive about his past, and the boys never asked too many questions. Knowledge is power, he often said; the more people know about you, the weaker you are. But the account he gave them was by no means unlikely. At first, he told Johnny, he worked as the butcher&rsquo;s apprentice, and was soon running the shop. Then, in 1941, Hungary entered World War II on the German side and sent troops to support the invasion of Russia. That was the year Janos enrolled in the Royal Hungarian Air Force Military Academy.</p>  <p data-atavist-id="at53d10ef7935c7">  	By the time he graduated and entered the Royal Hungarian Army Air Force as a pilot, in 1944, the tide of the war had turned: The Nazis had formally occupied Hungary, and the Red Army was approaching its eastern borders. Janos was put at the controls of an Me 109 fighter plane and sent up to fight the Russians. He liked to tell his son that he shot down 13 Allied planes before being hit by anti-aircraft fire over Italy and captured by Allied troops. U.S. records show only that in 1945, a month after the Hungarian capital fell to the Soviets, Birges was arrested by the Gestapo in Austria. He was charged with disobeying orders but escaped; he was arrested again in 1946, by Hungarian military authorities, but released without charge.</p>  <p data-atavist-id="at53d10ef79364e">  	Hungary was now entirely under the control of the Soviet Union. It was around this time, Birges would later claim, that he began working for U.S. military intelligence in Austria&mdash;though decades later a search of the files of the U.S. Army&rsquo;s 306th Counter Intelligence Corps in Salzburg revealed no mention of a Janos Birges. But in April 1948, he was arrested by Soviet secret police in Hungary and charged with espionage. The trial lasted seven minutes. He was sentenced to 25 years of hard labor and sent to a gulag in Siberia. He spent almost eight years there, cutting down trees to make railroad ties and twice contracting jaundice, before he was released&mdash;at the same time as thousands of Axis prisoners of war were repatriated from captivity in the Soviet Union&mdash;and finally returned to Hungary.</p>  <p data-atavist-id="at53d10ef7936d0">  	Then, one night in 1955, he met Elizabet Nyul in a J&aacute;szber&eacute;ny&nbsp;restaurant. A petite 27-year-old with an elfin face and brooding eyes, she was waiting for her husband, who worked there as a waiter. Janos invited her to dance. They danced together twice, and he asked her to marry him.</p>  <p data-atavist-id="at53d10ef793752">  	Elizabet was the second-youngest of a dozen siblings, impulsive and headstrong. The divorce came through quickly and, in January 1956, Elizabet and Janos were married. The early days of the marriage were a brief period of tranquility for Birges. Less than a year later, the Soviet Union moved to suppress the revolution in Budapest, and Janos and Elizabet found themselves among the 200,000 refugees who fled the Soviet crackdown, which left 2,500 Hungarians dead. Birges later said that as soon as the uprising began, he&rsquo;d joined in&mdash;he used a jackhammer to help a friend escape from prison&mdash;but was arrested when Soviet troops crossed the border. Released and provided with a passport by a sympathetic Soviet officer, he and Elizabet escaped into Austria. There, Janos worked as a German-Hungarian interpreter for the Red Cross, until, months later, he was granted political asylum in the United States.</p>  <hr />  <p data-atavist-id="at53d10ef7937d8">  	At first, the new lives of John and Elizabeth followed the steep trajectory of immigrant clich&eacute;. According to John&rsquo;s account, on arriving in New Jersey they were given $3 by the Red Cross. His new wife wanted sunglasses, so they spent all the money buying a pair. They made their way to California and got work on a farm, John as a carpenter and Elizabeth in the packing house. Later, John found work with the metal-fabrication company PDM Steel. He spent five years there, learning welding and pipefitting. Johnny was born in 1960, Jimmy in 1962.</p>  <p data-atavist-id="at53d10ef79385a">  	Two years later, Big John put $500 into starting his own landscaping outfit. He worked around the clock seven days a week and never took a vacation. He dressed in work clothes or outfits from the Salvation Army. He was non-union, and a fighter. Johnny once saw him put two men down at once. He was five-eleven, fit and powerful, and an imposing presence; other men were afraid of him. He could be charming, but his sense of humor was sometimes cruel. He was often reckless, inclined to cut corners. Years of blasting wells and trenches out of the California hardpan had made him pretty comfortable around dynamite.</p>  <p data-atavist-id="at53d10ef7938db">  	By 1972, Big John was a millionaire, with three separate businesses, 26 employees, and lucrative contracts with California municipalities and golf courses. He bought three Mercedeses and, when he lost his license after picking up one too many tickets for speeding, his own plane, a Beechcraft. He used it to fly to job sites and liked to pull terrifying low-altitude stunts, sometimes with his sons on board: buzzing water-skiers on a lake to watch them scatter or flying under a freeway overpass. Elizabeth handled the accounts, and eventually Big John bought her a business she could call her own, a restaurant. The Villa Basque, on North Blackstone in Fresno, had two candlelit dining rooms with red-and-white tablecloths and a banquet hall, and it was packed every night with families attacking a ten-course prix fixe menu few of them could finish.</p>  <p data-atavist-id="at53d10ef79395d">  	At home, Big John was a tinkerer and a would-be inventor, always soldering and wiring. When the family moved to a modest wood-framed ranch house on the rural outskirts of Clovis, with 15 acres of vineyards, he set up a large workshop out back. His ideas could be inspired, but he often lacked the patience for details and was unlucky with those he did perfect. The labor-saving meatball-making gizmo he built for the Villa Basque never worked quite right; he built his own electric irrigation timer, and developed an automated ditchdigger for laying pipes more quickly, but was beaten to the patents by other inventors.</p>  <p data-atavist-id="at53d10ef7939cd">  	And money did not make Big John and Elizabeth happy. They drank and fought, and he suspected her of having affairs. He called her a nymphomaniac and claimed she used the restaurant as a wellspring of sexual encounters. She took to disappearing for days at a time; he always brought her back. Once, they argued so furiously that she fell to the kitchen floor and had a seizure right in front of him. They took her away in an ambulance&mdash;said she&rsquo;d had a nervous breakdown.</p>  <p data-atavist-id="at53d10ef793a4f">  	Johnny and Jimmy enjoyed the trappings of a comfortable life. Their parents bought them motorbikes, go-karts, and three-wheelers with balloon tires. Elizabeth liked to dress them in identical outfits. One summer she took them on a road trip across Europe. But Big John made them work nights in the restaurant and summers for the landscaping business. They labored at job sites up and down the state, sleeping in trailers with Big John&rsquo;s crew. The only haircuts they were given came once a year, at the start of summer vacation, when Big John would take a pair of clippers and shave their heads. Their scalps would blister as they dug ditches in the searing valley heat.</p>  <p data-atavist-id="at53d10ef793ad1">  	Big John also beat them relentlessly&mdash;with belts, electric cables, boots, and coat hangers. At night he would come into their room, pull back the covers, and whale on Johnny while Jimmy lay mute and motionless in bed. When Jimmy was six, his father caught him with his elbow on the table at dinner and punched out four of his teeth to teach him better manners. Johnny hated school, and in first or second grade he was caught jamming glue and toothpicks into the locks so no one could open the doors. At 12, he began drinking beer; he smoked pot for the first time two years later. Johnny tormented his younger brother, and Jimmy would run to his mother and father. Big John would beat Johnny some more, then turn around and berate his younger son for telling tales&mdash;he couldn&rsquo;t stomach a stool pigeon.</p>  <p data-atavist-id="at53d10ef793b52">  	When Elizabeth finally filed for divorce, in November 1973, she moved into a travel trailer behind the house, where she could keep an eye on her sons. By that time Big John was making plans to retire, and he sold off the landscaping business to his foreman. He began flying up to Lake Tahoe in his plane to gamble. Elizabeth had a boyfriend, but the arguments and her disappearances continued.</p>  <p data-atavist-id="at53d10ef793bd8">  	At the end of July 1975, Elizabeth vanished again. This time she left behind her Mazda pickup, parked outside the kitchen door with the keys in the ignition, her pocketbook on the passenger seat. Big John didn&rsquo;t seem to notice. Three days later, her body was found in a field behind the house. An autopsy showed a lethal combination of alcohol and Valium in her bloodstream; she had choked on her own vomit. The coroner ruled it a suicide, but something never seemed quite right about that. Her stomach was full of whiskey. Jimmy knew that she only ever drank vodka. And they never found the bottle.</p>  <p data-atavist-id="at53bc383b79a4f">  	Big John changed after Elizabeth died. Not long after the funeral, he went around the house cutting her out of the family photographs with a pair of scissors. He took the urn that held her ashes and emptied it in the yard, in front of his sons. He began spending money like never before. He started dressing well for the first time in his life, in suits and turtlenecks. He wore a pencil moustache, drank mai tais, and dated the waitresses at the Villa Basque. And he began gambling more heavily in the casinos up in Lake Tahoe. His favorite was Harvey&rsquo;s Wagon Wheel in Stateline, Nevada. &nbsp;</p>  <div class="drop-shadow" data-atavist-id="at53d2bdd9929c6">  	<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_id="134416" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;birgesfamil-1406042635-41.png&quot;,&quot;path&quot;:&quot;\/data\/files\/organization\/1\/image\/raw\/birgesfamil-1406042635-41.png&quot;}" the_caption="  	Jimmy, left, and John Birges with their mother, Elizabeth, date unknown. Photo: Courtesy of John Birges  " data-alignment="center" data-assets="/data/files/organization/1/image/raw/birgesfamil-1406042635-41.png"></atavist-simple-image>  </div>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110733 chapter-type-text " id="chapter-110733" data-chapter_type="0" data-chapter_id="110733" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110733" data-title="Three ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Three &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Three " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d10f626705f">  	Harvey&rsquo;s Wagon Wheel was one of the first casinos built in Stateline, an isolated resort town nestled among the pines and incense-cedars at the foot of the mountains on the southeastern shore of Lake Tahoe. Harvey Gross was a wholesale butcher from Sacramento who first arrived in Stateline in 1937, when the place was a handful of buildings without power, water, or telephone lines. What it did have was recently legalized gambling.</p>  <p data-atavist-id="at53d10f62670ef">  	In 1944, Gross and his wife, Llewellyn, opened the Wagon Wheel Saloon and Gambling Hall, a single-room casino with three slot machines, two blackjack tables, and a six-stool lunch counter. The Western theme&mdash;log-cabin decor, the wagon wheel and steer&rsquo;s head on the sign&mdash;was Llewellyn&rsquo;s idea. The Wagon Wheel sat hard against the Nevada border, which cut east-west across Highway 50, dividing Stateline from the California town of South Lake Tahoe. Outside the casino was the only 24-hour gas pump for 60 miles. Business was strictly seasonal. In the winter, when snow fell on the pass at Echo Summit, blocking the highway west to Sacramento, the place would be closed for months at a time. Only after Gross went up there and helped clear the pass himself one winter did the state finally build a maintenance station to keep it open.</p>  <p data-atavist-id="at53d10f626719c">  	By the 1950s, the Wagon Wheel was attracting a fashionable, wealthy crowd up from Sacramento and San Francisco every summer, and Gross had found a local rival in Bill Harrah, who had opened his own casino directly across the street. In 1963, Gross redeveloped his place into the first modern high-rise hotel casino on the South Shore, a concrete monolith with 11 stories, 197 rooms, and his name up on the roof, curling across a giant wagon wheel and longhorn skull in red neon.</p>  <p data-atavist-id="at53d10f626722b">  	With the renamed Harvey&rsquo;s Wagon Wheel Resort and Casino, Gross made a killing and catalyzed a gaming boom in Tahoe. But after Llewellyn died unexpectedly, in 1964, he began to withdraw from the garrulous front-of-house role she had created for them. He still liked to walk the floor of the casino and oversaw the major decisions himself. But he spent more and more time on his ranch over the mountain in the Carson Valley or at his winter place in Indian Wells, California.</p>  <p data-atavist-id="at53d10f62672b0">  	By 1980, Bill Harrah was dead, but Harvey still faced competition from the suits who ran an expanded Harrah&rsquo;s in his rival&rsquo;s name and from the new local outposts of corporate gaming, the Sahara Tahoe and Caesar&rsquo;s. In the shadow of these sleek new towers, Harvey&rsquo;s was beginning to show its age. But Gross still had his giant highway billboards, his multistory gaming floor, his miniskirted cocktail waitresses delivering cheap drinks. Harvey&rsquo;s Wagon Wheel remained a multimillion-dollar enterprise: a winking, jingling money factory by the lake.</p>  <hr />  <p data-atavist-id="at53d10f6267334">  	Like all gambling towns, Stateline was a magnet for crime, and Bill Jonkey, one of the two agents in the FBI office in nearby Carson City, was a frequent visitor. In 1980, Jonkey was 35 years old, a burly outdoorsman with a thick mustache and the easy confidence of a movie cowboy. He had been in the FBI for nine years and law enforcement for most of his life. Born and raised in Glendale, California, he was a surfer who had traded his longboard for a badge before he had even graduated college. As a 21<strong>-</strong>year-old officer for the Long Beach Police Department, he patrolled downtown and the west side: the docks and the port, the sailors and the riffraff. It was active. Very active. Getting into fights was a good education.</p>  <p data-atavist-id="at53d10f62673b8">  	Being a cop gave Jonkey a deferment from the draft, but he volunteered all the same. Things were heating up in Vietnam, and he hated to see a war go by and not get involved. He was on his way into Special Forces when the recruiter learned that he&rsquo;d recently contracted hepatitis; that meant he&rsquo;d have to sit it out in Long Beach for another three years. His quarantine was almost up when he got shot.</p>  <p data-atavist-id="at53d10f626743d">  	It was June 25, 1969, his last day in uniform; he&rsquo;d been promoted from patrolman to detective. He and his partner were just heading out for night patrol when the call came in: a 211 silent at the Daisy Bar&mdash;a dirtbag place, only four or five blocks away. The guy came running out of the back with a gun in his hand, then everyone started shooting. One round hit Jonkey in the chest, knocked him back against the wall. Jonkey had three rounds left. He fired them all. The guy died right there.</p>  <p data-atavist-id="at53d10f62674c3">  	They gave him a medal for that. He was off duty for three and a half months. The bullet had punctured every lobe of his right lung, broken a rib, severed an artery, and finally lodged near his spine. When he came around after the surgery, his wife was standing by the bed. &ldquo;Well, I guess you&rsquo;ve got that out of your system, now don&rsquo;t you?&rdquo; she said.</p>  <p data-atavist-id="at53d10f6267545">  	&ldquo;I don&rsquo;t think so,&rdquo; he said. It didn&rsquo;t work out too well with that wife.</p>  <p data-atavist-id="at53d10f62675c7">  	The FBI took him in 1971. At first he was assigned to the Denver office, then Vegas, where he immediately started making plans to get up to the resident agency in Carson City. It was a small office, with only two agents, and most of the time you worked alone. Jonkey&rsquo;s supervisor was all the way back in Vegas. He went to work in jeans and cowboy boots, had a horse and an acre of land. He was a western guy; he didn&rsquo;t do humidity or cities. The place was perfect.</p>  <p data-atavist-id="at53d10f6267649">  	His jurisdiction included the gambling towns around Lake Tahoe, which kept him pretty busy: tracking fugitives, handling some organized crime, the odd phony check. The extortion calls came in once or twice a year. Bomb threats, usually. Always the big casinos: the Sahara, Caesar&rsquo;s, Harvey&rsquo;s. A pipe bomb, a paper bag left between two slot machines. Or someone would call security at Harrah&rsquo;s and say they&rsquo;d left devices everywhere: <em>Check in the trash in the men&rsquo;s restroom if you don&rsquo;t think I&rsquo;m serious.</em> Some wires, no explosives: bullshit stuff. The guy would call back and say, <em>Did you find it? Well, there&rsquo;s 20 more of those. I want $500,000.</em></p>  <p data-atavist-id="at53d10f62676cc">  	The feds always got them at the money drop. Jonkey and the other agents would stake out the location in advance. Once, they drove out to the desert and spent three days disguised as hunters&mdash;camping gear, rifles, dead rabbits, beer&mdash;before they saw a guy come sauntering up the track looking for the old water heater where the money was supposed to be hidden. Another time, the drop was in a trash can down on the Tahoe shore, miles from anywhere. At ten at night, two men came out of the lake in diving gear. They thought that was pretty clever. The agents got them just like they got everyone else. They could make the plans as complicated as they liked, but in the end they always had to come for the money.</p>  <p data-atavist-id="at53d10f626774e">  	In 1974, the FBI sent Jonkey to a two-week bomb investigator&rsquo;s course in Quantico, where he learned to read the evidence left behind by an explosion. By the summer of 1980, he&rsquo;d been out to two or three bomb scenes. But nothing big.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-113252 chapter-type-text exclude-from-toc" id="chapter-113252" data-chapter_type="0" data-chapter_id="113252" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-113252" data-title="">
  							
	
  								
  							
  										<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" block_id="315934" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;statelineco-1406056883-91.jpg&quot;,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/statelineco-1406056883-91.jpg&quot;}" the_caption="Stateline, Nevada, early 1980s. Photo: Courtesy of Chris Ronay" data-alignment="full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~statelineco-1406056883-91.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~statelineco-1406056883-91.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~statelineco-1406056883-91.jpg"></atavist-simple-image>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110734 chapter-type-text " id="chapter-110734" data-chapter_type="0" data-chapter_id="110734" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110734" data-title="Four ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Four &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Four " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d10fb8cf115">  	Big John liked Harvey&rsquo;s Wagon Wheel. They treated him the way he felt he deserved to be treated: as if he was someone. Blackjack was his game, and pretty soon he was playing often enough that he was regarded as a high roller. He&rsquo;d come home to Clovis waving stacks of $100 bills and bragging about how easily he could beat the dealers. At Harvey&rsquo;s they put him up for free, gave him the best rooms, often his favorite, Suite 1017. He got to know his way around the place, befriended the staff. In 1976, he was invited to spend three days at Harvey Gross&rsquo;s ranch in the Carson Valley. Over there you could hunt pheasant and partridge, walk in the hills. One of the pilots who worked for Gross even took him on a trip up to the lake in the boss&rsquo;s helicopter. When the pilot heard Big John was a flier, he let him take the controls for a while. Big John had never flown a helicopter before but took to it quickly; hovering was tricky, but level flight was simple. The pilot let him try a takeoff. It wasn&rsquo;t exactly smooth, but Birges had the machine in the air without much difficulty.</p>  <p data-atavist-id="at53d10fb8cf1a4">  	Big John began spending more and more of his time in Tahoe. The boys were left to look after themselves back at the house in Clovis. One day a truck pulled up with a delivery from the Nugget grocery store: $8,000 worth of canned food, everything from Campbell&rsquo;s soup to tuna. The groceries filled the shelves in the garage, floor to ceiling, 20 feet wide and two feet deep. Next came meat and seafood: 2,100 pounds of beef&mdash;three whole steers&mdash;plus four lambs, pork, lobster, ham, and 200 pounds of hot dogs. Big John stacked all of it in the walk-in freezer at the back of the house and told the boys they had enough food to keep them going for three years. Then he took off to gamble in Tahoe again. He said he&rsquo;d be back in a month.</p>  <p data-atavist-id="at53d10fb8cf22c">  	In April 1976, Big John married an 18-year-old waitress from the Villa Basque. It lasted barely a year. In 1978, he started seeing another woman from the restaurant, Joan Williams. Williams was a dark-haired forty-something mother of four, a university graduate with a degree in Spanish literature who liked to bowl and play golf in her spare time. Separated from her husband and children, she worked weekends at the Villa Basque. During the week, she had a job with the Fresno County Probation Department, where she mostly handled DUI cases and misdemeanors.</p>  <p data-atavist-id="at53d10fb8cf2cb">  	Joan&rsquo;s parents didn&rsquo;t much like her new boyfriend&mdash;they thought he was a slick talker&mdash;but that didn&rsquo;t stop her. Within the year, she had moved into the house on North Fowler Avenue. It was just them and Jimmy there now; Johnny had taken his high school proficiency test, quit school, and moved out of the house for good.</p>  <p data-atavist-id="at53d10fb8cf354">  	It was around that time that Big John first heard from Harvey Gross&rsquo;s debt collector. He came by the restaurant and told Big John that a couple of his checks had bounced. Big John owed Gross $1,000. He settled up quickly. That same year, the Villa Basque burned to the ground. The police suspected it wasn&rsquo;t an accident. Big John took the insurance money&mdash;all $300,000 of it&mdash;and lost it at blackjack. With everything else gone, he sold the house in Clovis to Joan for a fraction of its true value to help pay off his debts. But it wasn&rsquo;t enough.</p>  <p data-atavist-id="at53d10fb8cf3d7">  	In 1979, Big John bounced another $15,000 worth of checks at Harvey&rsquo;s. That September, the debt collector came to visit him at the house in Clovis. Big John promised he&rsquo;d be up in Tahoe within a month and that he&rsquo;d pay off $1,000 of what he owed then.</p>  <p data-atavist-id="at53d10fb8cf45a">  	But he didn&rsquo;t. Instead, the next month he signed a lease on a condo near Harvey&rsquo;s and went straight back to the tables.</p>  <p data-atavist-id="at53d10fb8cf4dc">  	By then, Big John&rsquo;s health was coming apart, along with the rest of his life. He&rsquo;d had stomach trouble for years and had two separate ulcer surgeries. He drank Maalox and buttermilk like water. In the spring of 1979, complaining of fatigue, he was diagnosed with abdominal cancer. Later that year, he was admitted to the hospital with acute gastrointestinal bleeding. Even that didn&rsquo;t stop him gambling. He spent two or three weeks of every month at the Tahoe condo, trying to make back his losses at the Harvey&rsquo;s blackjack tables. But whatever edge he once felt he had over the dealers there, it had vanished, along with his money.</p>  <p data-atavist-id="at53d10fb8cf55e">  	At the end of the year, Big John showed up unexpectedly at Harvey&rsquo;s Wagon Wheel and demanded a room for the New Year weekend. He had a girl with him. The manager put him in Suite 1017, his old favorite. But before the celebrations could begin, the manager was back, apologetically informing him that another guest needed the suite. Big John protested, but it was no use. He and the girl spent the last night of the 1970s in a room so small they could barely get around the bed. &ldquo;I thought you were a big shot,&rdquo; she told him.</p>  <p data-atavist-id="at53d10fb8cf5e0">  	The next morning, John Birges woke up to face the new decade. He was nearly 58 years old, terminally ill, broke, twice divorced, and humiliated. He had nothing left to lose.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110735 chapter-type-text " id="chapter-110735" data-chapter_type="0" data-chapter_id="110735" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110735" data-title="Five ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Five &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Five " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d110055611b">  	Johnny Birges didn&rsquo;t hear any more about his father&rsquo;s bomb until one day in June 1980, when Jimmy called to tell him that Big John had found the dynamite he wanted. Now all he had to do was take it. The boys agreed to help.</p>  <p data-atavist-id="at53d1100556185">  	The prospect of breaking and entering didn&rsquo;t bother Johnny at all. He&rsquo;d been stealing for years&mdash;car stereos, van parts, a couple of motorcycles&mdash;without ever getting caught. The extortion plot itself was an idiotic idea, but Johnny thought it might give the old man some hope: He had received a letter from the IRS in March demanding $30,000 in back taxes and had begun to talk of suicide. And besides, Johnny and Jimmy figured the plan would never come to anything: Big John would be caught as soon as he tried to get his bomb into the casino.&nbsp;</p>  <p data-atavist-id="at53d1100556202">  	So late one Friday night, Johnny drove his Dodge van over to the house on Fowler Avenue to pick up Jimmy and Big John. They headed east into the mountains, toward the Helms Creek hydroelectric construction project. A colossal underground engineering scheme to create a new reservoir and build a pumping station in vaults beneath a granite mountain in the Sierra Nevada, the project would ultimately require the excavation of more than a million cubic yards of rock and earth and the blasting of almost four miles of tunnels, each 38 feet in diameter. It called for an extremely large quantity of explosives.</p>  <p data-atavist-id="at53d110055627d">  	Big John had already been up to the Helms site two or three times by himself. Construction work was scheduled around the clock, but he had managed to wander in past an unmanned guard shack, take a good look at the site&rsquo;s powder magazines, and walk right back out again undetected. When the three men arrived in Johnny&rsquo;s van, close to midnight on June 6, the Helms site loomed out of the night like a movie set, a column of white light blazing skyward amid the darkened pines. But even before the Birgeses reached the gate, they could see a crew nearby pouring concrete. Someone was sure to spot them. They drove back to Clovis. Exactly one week later, they tried again.</p>  <p data-atavist-id="at53d11005562f7">  	Turning onto the access road to the site, Johnny stopped the van to cover the license plates with fake ones he&rsquo;d made from blue and yellow construction paper. He drove on through the front gate, then parked in the shadows behind a mound of dirt. Next to the batch machine&mdash;a giant concrete mixer that turned constantly&mdash;was a small red wooden shack hung with a sign that read <strong style="font-weight:300;font-size:.9em;letter-spacing:.01em;">DANGER EXPLOSIVES</strong>. The three men pulled on gloves.</p>  <p data-atavist-id="at53d1100556372">  	Big John crept around the back of the shack, carrying a portable oxyacetylene torch in a backpack. He forced open a window, and he and Johnny climbed inside. With the torch, Big John cut the padlocks off the steel door of the powder magazine. Inside was case after case of Hercules Unigel dynamite and blasting caps. Each case weighed 50 pounds and measured two feet by one foot. Johnny passed them out the window. Big John and Jimmy stacked them in the dirt. The boys got nervous. But Big John kept wanting more.</p>  <p data-atavist-id="at53d11005563f2">  	It took an hour, and by the time they&rsquo;d finished, the back of the van was almost completely filled with dynamite. Johnny turned the van around, and Big John used a tree branch to scuff out their tire tracks. They pulled through the gates and headed west. No one saw a thing.</p>  <p data-atavist-id="at53d110055647e">  	The van rolled back into Clovis at around three in the morning. They had stolen 18 cardboard cases filled with dynamite and blasting caps to go with it&mdash;more than 1,000 pounds of explosives in all. The dynamite was formed into sticks 18 inches long and two inches around, wrapped in yellow wax paper, and stamped with the manufacturer&rsquo;s name. Used correctly, it was enough to reduce a large building to a pile of rubble. They stacked the boxes in the walk-in freezer, surrounded by the remains of the beef, lamb, and lobster ordered years earlier. Then Big John padlocked it shut.</p>  <p data-atavist-id="at53d1100556507">  	The following day, the <em>Fresno Bee</em> ran a brief news story concerning the mysterious theft of $50,000 worth of dynamite from the hydroelectric project up at Wishon Lake. &ldquo;Whoever took the explosives left no prints, tracks or clues behind,&rdquo; the paper reported. The county sheriff&rsquo;s office had no suspects.</p>  <p data-atavist-id="at53d110055658a">  	Johnny was at home when the phone rang.</p>  <p data-atavist-id="at53d110055660b">  	&ldquo;You did it, didn&rsquo;t you?&rdquo; Kelli said.</p>  <p data-atavist-id="at53d1100556693">  	&ldquo;What?&rdquo;</p>  <p data-atavist-id="at53d110055671e">  	&ldquo;The dynamite. You stole it.&rdquo;</p>  <p data-atavist-id="at53d11005567a6">  	&ldquo;I don&rsquo;t know what you&rsquo;re talking about,&rdquo; Johnny said. &ldquo;What dynamite?&rdquo;</p>  <p data-atavist-id="at53d1100556828">  	Johnny and Kelli broke up soon after that.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110736 chapter-type-text " id="chapter-110736" data-chapter_type="0" data-chapter_id="110736" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110736" data-title="Six">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Six&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Six" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d110580e6c8">  	The freezer full of dynamite gave Big John a new sense of purpose. In the machine shop behind the house, he did a little work each day, welding and soldering. Slowly, his most ingenious invention began to take shape.</p>  <p data-atavist-id="at53d110580e754">  	Two weeks after the raid on Helms Creek, Johnny went over to Fowler Avenue to see what his father had been up to. The workshop was well equipped but chaotic. It was scattered with the makings of half-finished projects: irrigation line, a tower for solar panels, and the greenhouse Joan had been trying to get Big John to build for her. In the middle of it all, covered with a blanket, were two rectangular boxes welded together from sections of quarter-inch steel plate.</p>  <p data-atavist-id="at53d110580e7d8">  	Even empty, the larger of the two boxes&mdash;26 inches high, 24 inches wide, and 45 inches long&mdash;was too heavy to lift. Fitted with recessed casters and a second set of wheels with rubber tires, it was large enough to contain nearly all the dynamite they had taken from Helms Creek. The second box was smaller&mdash;just over a foot square and 22.5 inches long&mdash;and was designed to be welded to the top of the first. This would house the brain of Big John&rsquo;s bomb: the nerve center for a nest of booby traps and triggers he had devised with the aim of thwarting even the most sophisticated attempts to defuse it.</p>  <p data-atavist-id="at53d110580e85b">  	The bomb, Big John explained to Johnny and Jimmy, had eight separate electromechanical fusing mechanisms. If any one of them was triggered, it would complete a circuit between a battery and detonators attached to the dynamite, and the bomb would explode.</p>  <p data-atavist-id="at53d110580e8de">  	First, the two boxes were lined with aluminum foil sandwiched between two layers of neoprene; if anyone attempted to drill through the outside of the box, the drill bit would make an electrical contact between the steel box and the foil, completing a circuit and detonating the device. Second, Big John had used spring-loaded contacts to booby-trap the screws holding the tops of the boxes in place. Unscrew any of them and the contacts would close, completing a circuit. Third, the lids of both boxes were rigged with pressure switches like those used in car doors to operate dome lights. If either lid was removed, the switches would open, completing a circuit.</p>  <p data-atavist-id="at53d110580e961">  	Fourth, inside the top box Big John rigged a float from a toilet cistern. If the box was flooded with water or foam, the float would rise, completing a circuit. Fifth, beside the float was a tilt mechanism built from a length of PVC pipe lined with more aluminum foil; inside hung a metal pendulum held under tension from below with a rubber band. Big John took a circuit tester and demonstrated to Johnny: Once this was armed, if the bomb was moved in any way, the end of the pendulum would make contact with the foil, completing a circuit. Sixth was a layer of foil running around the seam connecting the two boxes; if a metal object was inserted between the top and bottom boxes to lever them apart, this would complete a circuit.</p>  <p data-atavist-id="at53d110580e9e4">  	Finally, Big John had installed a solid-state irrigation timer&mdash;designed for greenhouses and sprinkler systems&mdash;connected to a six-volt battery. This could be set in time increments from 45 minutes to eight days. But once it had been activated and all the booby traps had been armed, it would no longer be possible to get inside the bomb to turn it off. As soon as the timer reached zero, it would detonate the device.</p>  <p data-atavist-id="at53bc3d7b79ea3">  	Johnny realized what this meant: His father&rsquo;s bomb was impossible to disarm. Big John did not plan to provide Harvey&rsquo;s with instructions on how to turn off the device in exchange for the ransom. Instead, what he would offer was a guide to making the pendulum mechanism safe, so that the bomb could be moved from the casino to another location, where it could be detonated without incident&mdash;though even this wouldn&rsquo;t be without its hazards. On the side of the top box, Big John built a panel of 28 steel toggle switches, neatly numbered and arranged in five rows. He told Johnny that three&mdash;or perhaps five&mdash;of the 28 could be used to switch the pendulum circuit on and off. Many of the others were dummies&mdash;but some of them weren&rsquo;t. Flip any one of the live switches and it would complete a circuit. Then the device would explode instantly.</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-115123 chapter-type-text exclude-from-toc" id="chapter-115123" data-chapter_type="0" data-chapter_id="115123" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-115123" data-title="">
  							
	
  								
  							
  										<atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-full" data-assets="https://dh1rvgpokacch.cloudfront.net/atavist/1/video/iphone/animationw-1406828466-38.mov.mp4,/data/files/organization/1/image/raw/animationw-1406828466-38.mov.jpg" contenteditable="false" atavist-block="true" block_id="315943" block_type="atavist-simple-video" multi_video="{&quot;mode&quot;:&quot;video&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;animationw-1406828466-38.mov.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/1/video/transcoded/iphone/animationw-1406828466-38.mov.mp4&quot;,&quot;temp_path&quot;:null}}" the_caption="" data-alignment="full"></atavist-simple-video>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110737 chapter-type-text " id="chapter-110737" data-chapter_type="0" data-chapter_id="110737" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110737" data-title="Seven ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Seven &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Seven " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d110969295a">  	Throughout the summer, Big John kept working on the bomb. He wired in the firing mechanisms and spot-welded the boxes together. He built a dolly to move it around. Johnny gave the casing a slick finish. He covered the screws with Bondo and gave the boxes a coat of flat gray paint. He and Jimmy were in agreement that they wanted nothing to do with Big John&rsquo;s extortion plot. But&mdash;like Joan, who was terrified by her boyfriend&rsquo;s repeated threats to commit suicide&mdash;they were too frightened to argue. Still, they wondered, how would he get his contraption inside a busy casino without arousing suspicion?&nbsp;</p>  <p data-atavist-id="at53d1109693991">  	Big John had already thought of that. One day in early August, with the bomb nearly finished, he laid out the plan to Johnny and Jimmy. They were going to disguise the bomb as a piece of new computer equipment and deliver it to Harvey&rsquo;s right through the front door. Big John and his sons would drive it over to Tahoe in Johnny&rsquo;s van. They&rsquo;d put on overalls just like the ones worn by Harvey&rsquo;s staff. The bomb would be hidden beneath a fabric cover with &ldquo;IBM&rdquo; printed on the side in iron-on lettering.</p>  <p data-atavist-id="at53d1109694934">  	At around 5:30 in the morning, they&rsquo;d roll it through the lobby, into the elevator, and up to the second floor, where they&rsquo;d find the casino&rsquo;s administrative offices and the computers that controlled the slot machines. Big John would then arm the bomb and leave it there, along with an extortion note. While working on the bomb, Big John had decided that a million dollars wasn&rsquo;t a large enough ransom for a plan like this. No: Three million sounded about right.</p>  <p data-atavist-id="at53d11096958da">  	When Jimmy asked his father how he planned to pick up the extortion money, Big John refused to say. Jimmy had heard him mention a helicopter, and he knew Big John had stolen two strobe lights from airplanes parked at Lake Tahoe Airport. But he wouldn&rsquo;t be drawn out on the details. &ldquo;Don&rsquo;t worry,&rdquo; he told Jimmy. &ldquo;You&rsquo;ll see.&rdquo;</p>  <p data-atavist-id="at53d1109695a20">  	Two weeks later, Big John unlocked the door of the walk-in freezer. Outside, in the sun, he and Joan removed the sticks of dynamite from their paper wrapping and laid them out on the ground. The explosives reeked of turpentine; the fumes gave them both headaches and made them nauseous. They packed the sticks tightly into Hefty bags and put them inside the bomb casing. Eventually, with all the dynamite in place, Big John and Jimmy rigged the explosives with bundles of blasting caps and wired them into the fusing circuitry. The bomb was now complete.</p>  <p data-atavist-id="at53d1109695aaf">  	A week after that, Jimmy came into the kitchen to find that the extortion note was finished, too. It was sitting there on the table in a clean white envelope. Joan had typed it up on her electric typewriter, the one she used for the business and creative-writing classes she was taking at night. She told Jimmy he could read it if he liked. But he couldn&rsquo;t pick it up unless he was wearing gloves.</p>  <p data-atavist-id="at53d1109695b39">  	On Saturday, August 23, Big John summoned his sons to help him practice rolling the device onto the cart he&rsquo;d built to move it across the Harvey&rsquo;s parking lot. Big John pulled the half-ton bomb up with a block and tackle while Johnny guided it into position. Then the rope snapped and the bomb rolled back. Johnny, who couldn&rsquo;t move fast enough, yelped in agony as the wheel rolled over his left hand. Somehow nothing was broken, but it gave him a way out. &ldquo;I don&rsquo;t want nothing more to do with it!&rdquo; he shouted. &ldquo;I&rsquo;m out!&rdquo;</p>  <p data-atavist-id="at53d1109695bea">  	He climbed into his van and left. Jimmy turned to his father: &ldquo;Well,&rdquo; he said, &ldquo;if he&rsquo;s not going to do it, I&rsquo;m not going to do it.&rdquo;</p>  <p data-atavist-id="at53d1109695c7c">  	On Sunday, Big John called Johnny. He asked if he could use his son&rsquo;s van again. &ldquo;OK,&rdquo; Johnny said. &ldquo;As long as I don&rsquo;t have nothing to do with it.&rdquo; Out at the house, Big John told the boys that if they wouldn&rsquo;t help with the delivery, they had to help him with the ransom drop.</p>  <p data-atavist-id="at53d1109695d0a">  	Inside the bomb, the timer was already running.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110743 chapter-type-text " id="chapter-110743" data-chapter_type="0" data-chapter_id="110743" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110743" data-title="Eight ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Eight &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Eight " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d110de40301">  	Terry Hall and Bill Brown were sitting around the house drinking beer at around one in the afternoon when Big John called. Bill was a redneck pipe fitter from Arkansas. He had a hard-luck past, jailhouse tattoos, and a record to match: car theft, drunk and disorderly, battery, reckless driving, assault with a deadly weapon. At 59, he was a hard man running to fat, with an ulcer, an ex-wife, and four children to support.</p>  <p data-atavist-id="at53d110de4037c">  	Terry was 24. Muscular. Swarthy. Dark hair set in a close perm. He had a kid with Bill&rsquo;s daughter Juanita, and the four of them lived together in a house on North Jackson Avenue. Bill and Terry were both out of work. Terry had a felony conviction for forgery and had been in and out of trouble since he was a kid. The cops had picked him up a few times for sniffing paint, and around 14 or 15 he used to shoot heroin pretty often, maybe do a little acid, smoke some weed. But mostly he liked to drink. He and Bill were both hard drinkers. They&rsquo;d get loaded six days a week. Beer, usually. Once in a while, vodka and orange juice.</p>  <p data-atavist-id="at53d110de403f4">  	Bill had worked for Big John for maybe ten or fifteen years but hadn&rsquo;t done anything for him since he sold the landscaping business. Now, on the phone, Big John said he had a job for him, $2,000 for a day&rsquo;s work. &ldquo;Who I got to kill?&rdquo; Bill said.</p>  <p data-atavist-id="at53d110de4046c">  	Big John told him he wanted the two of them over at the house right away. Bill and Terry finished their beers and got into Bill&rsquo;s &rsquo;71 Matador, a great swaying boat of a car with rust spots stippling the blue paint. When they arrived, Bill and Big John went around the back of the house to talk. A couple of minutes later, Bill called Terry over. Beside the garage, Bill told him that Big John wanted them to deliver a machine to Harvey&rsquo;s. He didn&rsquo;t say why, and Terry didn&rsquo;t ask. Terry didn&rsquo;t think there was anything odd about it. The way Big John explained everything, it was just so easy, like they were expected to be there. Big John gave them directions on exactly where to take the machine and handed Bill $50.</p>  <p data-atavist-id="at53d110de404e3">  	They left for Tahoe at dusk. Big John drove the van north up Highway 99. He took it very carefully. They had the radio on and cracked some beers. Big John and Bill talked, mostly about the work they&rsquo;d done together in the past. They drove all night.</p>  <p data-atavist-id="at53d110de4055c">  	When they got to Harvey&rsquo;s, it was around five in the morning. It was still dark. They walked over to the back door of the casino. Terry went in and looked at the elevator, to check the route. But Big John wanted to wait and get some sleep before delivering the machine. They drove south for a few miles and found a place called the Balahoe Motel, ten rooms set back from the highway in the trees. They went for breakfast&mdash;Big John paid&mdash;and then checked in at the Balahoe at around 11:15. Big John gave Terry some money and told him to get a room.</p>  <p data-atavist-id="at53d110de405d4">  	But Terry was on parole in California for burglary and probation for a hit-and-run. He told Big John he couldn&rsquo;t register under his own name. He wasn&rsquo;t supposed to be out of the state. So he wrote down &ldquo;Joey Evetts&rdquo; on the registration card. Terry&rsquo;s handwriting was small and neat, with copperplate curls. His <em>s</em> could look like an <em>o</em>. Under the address he wrote &ldquo;Van Ness Street&rdquo; and made up a number. Then the desk clerk asked him to read her the license number off the van. She wrote it down on the card.</p>  <p data-atavist-id="at53d110de4064b">  	They stayed in the room all day and most of the night, drinking and watching TV. At 2:30 a.m. on Tuesday, Big John went out. He was carrying a briefcase. He told Terry and Bill to pick him up at Lake Tahoe Airport, a five-minute drive down the highway. They waited until four, and then went out to the van, but it wouldn&rsquo;t start. They called on the manager&rsquo;s intercom to ask for jumper cables, but he didn&rsquo;t have any. When Big John finally came walking back, he said he&rsquo;d call a tow truck. Bill and Terry put on the blue overalls Big John gave them. The tow-truck driver arrived and got the van started. Big John gave him a $100 bill and told him to keep the change.</p>  <p data-atavist-id="at53d110de406c3">  	On the way to Harvey&rsquo;s, they pulled over in a nearby parking lot and took the license plate off another van. With some rubber bands, Big John used it to cover the plate on the Dodge. They reached the parking lot at Harvey&rsquo;s at around 5 a.m. It was still dark, but the lights on the outside of the building lit the scene right up. They unloaded the machine and towed it across the parking lot behind the van. Bill and Terry took it over to the front doors of Harvey&rsquo;s, under the canopy.</p>  <p data-atavist-id="at53d110de4073a">  	Terry pushed the dolly while Bill pulled. It was hard going. From outside the double doors, Terry could see a man in a cap sitting behind a desk. As they came in, the man got up from behind the desk and walked away. Through the double doors, past the desk, and then to the elevator, no more than 50 feet away. Bill helped get the machine off the dolly and into the elevator. Then he went back to the van. Terry went on alone.</p>  <p data-atavist-id="at53d110de407b2">  	On the second floor, out of the elevator, left and left again. A Harvey&rsquo;s employee passed Terry but paid him no attention. He pushed the machine into a small waiting area outside the casino&rsquo;s telephone exchange and pulled the cover off. It was the first time he had seen it. He removed his overalls and stuffed them and the cover into a plastic Harvey&rsquo;s bag that Big John had given him, just like he had been told. Then he left, taking the stairs, and went out the front of the building. It had taken no more than two minutes. Afterward, Terry would be hazy on the details. He wasn&rsquo;t drunk, exactly. But he had drunk a lot of beer.</p>  <p data-atavist-id="at53d110de4082a">  	Outside, the sun had come up. Terry went around the corner toward a stoplight between Harvey&rsquo;s and Harrah&rsquo;s. He was standing there waiting for the light to change when Big John came up behind him. They walked together across the Harvey&rsquo;s parking lot, got in the van, and drove away toward California. It was only a couple of minutes before they made a stop at a bait shop. Terry bought some more beer. Then they stopped at a creek to take a piss. While Bill and Terry were relieving themselves, Big John took the dolly out of the back of the van and threw the pieces into the creek.</p>  <p data-atavist-id="at53d110de408a1">  	Bill and Terry looked at Big John. Bill asked him why he was getting rid of it. Big John told them they&rsquo;d just delivered a bomb. Nobody was going to get hurt. He&rsquo;d left a note telling them to get everybody out.</p>  <p data-atavist-id="at53d110de40919">  	Back in the van, Bill and Terry just sat there looking stunned. Terry couldn&rsquo;t think of anything to say. The plan sounded hopeless. He figured all he could do was sit back and hope he didn&rsquo;t get arrested.</p>  <p data-atavist-id="at53bc41921e1a4">  	On the way back to Fresno, Bill and Terry started drinking pretty good.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110744 chapter-type-text " id="chapter-110744" data-chapter_type="0" data-chapter_id="110744" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110744" data-title="Nine">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Nine&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Nine" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d1117e34a56">  	It was about 5:30 a.m. on Tuesday when Bob Vinson, who supervised the graveyard shift at Harvey&rsquo;s, realized he was out of cigarettes. He was on his way down from his second-floor office to the gift shop to buy a pack when he noticed something odd. The accordion door leading through to the room that housed the casino&rsquo;s internal telephone exchange was half open. It was usually closed, and he hadn&rsquo;t seen anyone else around. He was curious. He stepped around the door and looked inside.</p>  <p data-atavist-id="at53d1117e34ad1">  	There was a big gray metal object sitting there, right outside the phone exchange. It hadn&rsquo;t been there 20 minutes earlier. It was on metal legs. The legs were all balanced on pieces of plywood. They were pressing into the thick orange carpet. Whatever it was, it was heavy, and he was pretty sure it didn&rsquo;t belong there.</p>  <p data-atavist-id="at53d1117e34b49">  	Vinson&rsquo;s first thought was to call security. But then he noticed that the door leading out to the elevator was closed. That wasn&rsquo;t right, either. When he opened the door and felt the knob on the other side, his palm came away glistening with something sticky. Vinson and the building maintenance supervisor examined the door lock. It smelled of glue, and the keyhole had been jammed with pieces of wood&mdash;matches or toothpicks or something. Vinson told the maintenance supervisor to keep an eye on the machine and went downstairs to get security.</p>  <p data-atavist-id="at53d1117e34bc1">  	The security supervisor that morning was Simon Caban, a big man who had been a helicopter door gunner in Vietnam. By the time Caban arrived on the second floor, a few janitors and security guards had gathered around the phone exchange; calls had already gone out to the Douglas County Sheriff&rsquo;s Department and the fire department. When he saw the strange machine, but especially the envelope lying on the carpet next to it, he was alarmed. He&rsquo;d just taken a training course on letter bombs. &ldquo;Everybody step back,&rdquo; he said.</p>  <p data-atavist-id="at53d1117e34c39">  	Caban and a sheriff&rsquo;s deputy grabbed a pair of the janitors&rsquo; broomsticks and, taking cover behind the big gray box, used them to poke at the suspect envelope. It was lying face up. It wasn&rsquo;t sealed. It didn&rsquo;t look dangerous. Inside were three pages of type. Caban picked up the one with the least amount of writing on it. The deputy grabbed the other two. They started reading at the same time.</p>  <p data-atavist-id="at53d1117e34cb1">  	Caban didn&rsquo;t have his glasses with him and found it hard to focus on the page. He was leaning on the box. The deputy was squatting on the floor at his feet. Caban was about to tell the deputy to give him the rest of the letter when he pointed up at the box. &ldquo;That&rsquo;s a bomb,&rdquo; he said. Slowly, Caban lifted his weight off the contraption and backed away.</p>  <hr />  <p data-atavist-id="at53d1117e34d29">  	Bill Jonkey was still at home when the sheriff&rsquo;s dispatcher called. He hit the top of Spooner Summit just after sunrise, and as the highway dropped over the crest of the Carson Range, the eastern shore of the lake was still cool in the shadows. The deputies met him in the parking lot at Harvey&rsquo;s, where the evacuation had already started. The hotel was full to capacity with vacationers in town for Labor Day weekend, and as Jonkey went up to the second floor, guests were milling around in the parking lot&mdash;elderly couples still in their pajamas, kids without shoes&mdash;waiting for buses to drive them over to the high school. On the casino floor, Harvey&rsquo;s security guards were emptying the cage of the $2 million or $3 million in cash held there and figuring out how to lock the doors of a building that had been open 24 hours a day for 17 years.</p>  <p data-atavist-id="at53d1117e34da1">  	Jonkey met Danny Danihel, captain of the Douglas County fire department&rsquo;s bomb squad, outside the phone exchange. Danihel, a former explosive ordnance disposal specialist in the U.S. Army who had served in Vietnam, was supposed to be off for three days starting that morning. He was packing for a camping trip with his family when he got the call.</p>  <p data-atavist-id="at53d1117e34e19">  	The fire department team was still bringing equipment up from the parking lot when Jonkey arrived. Jonkey&rsquo;s first thought was how well made the bomb was. The welding, the seams, the paint job&mdash;the thing was beautiful. None of the bomb-squad guys had seen anything like it. And there didn&rsquo;t seem to be any way into it. Then they showed Jonkey the letter.</p>  <p data-atavist-id="at53d1117e34e90">  	&ldquo;Stern warning to the management and bomb squad,&rdquo; it began.&nbsp;</p>  <blockquote>  	<p data-atavist-id="at53d1117e34f08">  		Do not move or tilt this bomb, because the mechanism controlling the detonators will set it off at a movement of less than .01 of the open end Ricter scale. Don&rsquo;t try to flood or gas the bomb. There is a float switch and an atmospheric pressure switch set at 26.00-33.00. Both are attached to detonators. Do not try to take it apart. The flathead screws are also attached to triggers&hellip;</p>  </blockquote>  <blockquote>  	<p data-atavist-id="at53d1117e34f80">  		WARNING:</p>  </blockquote>  <blockquote>  	<p data-atavist-id="at53d1117e34ff8">  		I repeat do not try to move, disarm, or enter the bomb. It will explode.</p>  </blockquote>  <p data-atavist-id="at53d1117e3506f">  	This mixture of stentorian threats and technical minutiae continued for three pages. The bomb was filled with 1,000 pounds of TNT, the letter explained, enough to not just obliterate Harvey&rsquo;s but also to severely damage Harrah&rsquo;s across the street. It was equipped with three separate timers. The letter advised cordoning off a minimum of 1,200 feet around the building and evacuating the area. &ldquo;This bomb can never be dismantled or disarmed without causing an explosion,&rdquo; it said. &ldquo;Not even by the creator.&rdquo;</p>  <p data-atavist-id="at53d1117e350e7">  	The letter&rsquo;s author was demanding $3 million in used $100 bills, delivered by helicopter to intermediaries, with further details to follow. In exchange, instructions would be provided for how to disconnect two of the automatic timers so the device could be moved to a location where it would explode harmlessly. Once the ransom was paid, five sets of the instructions would be sent by general delivery to the Kingsbury Post Office in Stateline. There was a tight deadline: &ldquo;There will be no extension or renegotiation. The transaction has to take place within 24 hours.&rdquo;</p>  <p data-atavist-id="at53d1117e3515f">  	The note concluded with a message for the helicopter pilot making the ransom drop. &ldquo;We don&rsquo;t want any trouble but we won&rsquo;t run away if you bring it,&rdquo; it said. &ldquo;Happy landing.&rdquo;</p>  <atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_id="136036" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;demandsnote-1406744684-89.jpg&quot;,&quot;path&quot;:&quot;\/data\/files\/organization\/1\/image\/raw\/demandsnote-1406744684-89.jpg&quot;}" the_caption="  	The extortion note left at Harvey&amp;rsquo;s Wagon Wheel Casino. Photo: Courtesy of Bill O'Reilly  " data-alignment="center" data-assets="/data/files/organization/1/image/raw/demandsnote-1406744684-89.jpg"></atavist-simple-image>  <p data-atavist-id="at53d1117e351e9">  	The <a href="#block-136153" class="popup-block-trigger" block_type="atavist-simple-image" data-popup="&lt;atavist-simple-image class=&quot;atavist-simple-image atavist-shared atavist-block atavist-block-align-center&quot; block_id=&quot;136153&quot; block_type=&quot;atavist-simple-image&quot; contenteditable=&quot;false&quot; atavist-block=&quot;true&quot; the_image=&quot;{&amp;quot;filename&amp;quot;:&amp;quot;extortionno-1406744734-13.jpg&amp;quot;,&amp;quot;path&amp;quot;:&amp;quot;\/data\/files\/organization\/1\/image\/raw\/extortionno-1406744734-13.jpg&amp;quot;}&quot; the_caption=&quot;&quot; data-alignment=&quot;center&quot; data-assets=&quot;/data/files/organization/1/image/raw/extortionno-1406744734-13.jpg&quot;&gt;&lt;/atavist-simple-image&gt;" data-disable-toolbar="true" data-disable-return="true">letter</a>,&nbsp;like the device itself, was unlike anything Jonkey had seen before. Some of the claims were ridiculous; that stuff about the &ldquo;Ricter scale&rdquo; was obviously bullshit. And when Danihel&rsquo;s bomb squad took measurements of the device, they concluded that it wasn&rsquo;t quite big enough to contain 1,000 pounds of TNT. But when Danihel began shooting X-rays of the box, Jonkey saw evidence of a chilling complexity within.</p>  <p data-atavist-id="at53d1117e35261">  	There were wires connected to the 28 toggle switches and to the screws, just as the letter said. There were also triggers that weren&rsquo;t mentioned in the note: a possible collapsing circuit, a relay and the outline of pressure-release switches, triggers with what looked like crude metal paddles on the lids of the boxes. And whatever was in the bottom box, there was so much of it that it almost filled the space inside, and it was so dense that Danihel&rsquo;s portable X-ray machine couldn&rsquo;t penetrate it. Nobody would go to all the trouble of building a device of such sophistication just to give it a payload of kitty litter. Jonkey and Danihel couldn&rsquo;t be certain, but it seemed entirely possible that they were looking at the largest improvised bomb in U.S. history.&nbsp;</p>  <atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_id="132516" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;harveysrea-1406759926-12.jpg&quot;,&quot;path&quot;:&quot;\/data\/files\/organization\/1\/image\/raw\/harveysrea-1406759926-12.jpg&quot;}" the_caption="  	Nevada State Fire Marshal Tom Huddleston examines the bomb in Harvey&amp;rsquo;s Wagon Wheel Casino. Photo: Federal Bureau of Investigation  " data-alignment="center" data-assets="/data/files/organization/1/image/raw/harveysrea-1406759926-12.jpg"></atavist-simple-image>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110745 chapter-type-text " id="chapter-110745" data-chapter_type="0" data-chapter_id="110745" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110745" data-title="Ten ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Ten &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Ten " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d111dd7ee72">  	Jonkey set up a command post in a conference room on the second floor of the Sahara Tahoe, a few hundred yards away across Harvey&rsquo;s parking lot. By 8 a.m., the hotel had brought up 20 or 30 telephones, desks and copy machines&mdash;everything he needed to coordinate the operation. Jonkey sent detectives from the South Lake Tahoe Police Department off to locate witnesses, to find out how these guys got the thing into the casino. The Douglas County sheriff&rsquo;s office handled the perimeter, setting up a cordon and assisting with the evacuation of Harvey&rsquo;s. More FBI agents arrived from Reno. It would be their job to try to identify the suspects and handle the potential extortion payment.</p>  <p data-atavist-id="at53d111dd7eef1">  	At around 8:15 a.m., Jonkey called his boss, Joe Yablonsky. The head of the FBI&rsquo;s Las Vegas division, Yablonsky had come from a successful run as an undercover man, mixing with mobsters in New York and Florida. He wore yawning open-necked shirts, amber sunglasses, heavy gold rings, and a medallion. He never met a TV camera he didn&rsquo;t like. Behind his back, his men called him Broadway Joe. He was not Jonkey&rsquo;s kind of guy.</p>  <p data-atavist-id="at53d111dd7ef6a">  	&ldquo;Boss, I&rsquo;ve got this extortion going up here,&rdquo; Jonkey told him. &ldquo;Stateline, Nevada.&rdquo;</p>  <p data-atavist-id="at53d111dd7efe2">  	&ldquo;Oh, OK. Good,&rdquo; Yablonsky said. &ldquo;You got a handle?&rdquo;</p>  <p data-atavist-id="at53d111dd7f05a">  	&ldquo;It&rsquo;s a <em>huge</em> bomb. They&rsquo;re asking for $3 million. I&rsquo;m gonna need some help up here.&rdquo;</p>  <p data-atavist-id="at53d111dd7f0ee">  	&ldquo;Well, I can probably send you up&hellip;&rdquo; Yablonsky paused. &ldquo;Three guys.&rdquo;</p>  <p data-atavist-id="at53d111dd7f18d">  	&ldquo;Well, that would be helpful. Is that all?&rdquo;</p>  <p data-atavist-id="at53d111dd7f20c">  	&ldquo;Yeah, that&rsquo;s all I can spare. We got a lot of things going on down here.&rdquo;</p>  <p data-atavist-id="at53d111dd7f288">  	Within two hours, word of the bomb had spread across the country. Rubbernecking crowds filled the Sahara parking lot. News trucks from Reno gathered along Highway 50. Explosives experts were on their way into Tahoe from specialist facilities throughout the United States: an Army EOD squad from the nearby depot in Herlong, California; scientists from the Naval Surface Warfare Center in Indian Head, Maryland, and Lawrence Livermore National Laboratory in Northern California; and the Nuclear Emergency Support Team, recently created by the Department of Energy to respond to incidents of nuclear terrorism. At ten, Jonkey&rsquo;s phone rang. &ldquo;What the hell are you doing up there, Bill?&rdquo; Yablonsky said. &ldquo;I&rsquo;m watching television. This is on every major news network. This is <em>huge</em>.&rdquo;</p>  <p data-atavist-id="at53d111dd7f304">  	&ldquo;Well, boss, that&rsquo;s what I tried to tell you.&rdquo;</p>  <p data-atavist-id="at53d111dd7f381">  	&ldquo;You need some people up there!&rdquo;</p>  <p data-atavist-id="at53d111dd7f3fd">  	&ldquo;Yeah. Sacramento division has been in touch with me, and they&rsquo;re sending up about 60 guys.&rdquo;</p>  <p data-atavist-id="at53d111dd7f479">  	&ldquo;You&rsquo;ll have 65 more by tomorrow morning,&rdquo; Yablonsky told him and promptly got on a plane to Tahoe.</p>  <p data-atavist-id="at53d111dd7f4f5">  	By three in the afternoon on Tuesday, the Nevada National Guard was enforcing a quarter-mile cordon around Harvey&rsquo;s. Highway 50 was blocked in both directions. Inside the deserted hotel, Danny Danihel and his men were alone with the bomb. On the casino floor, the ranks of slot machines silently winked their lights. Hands of cards, stacks of chips, and cash lay abandoned on the tables. The food in the buffet was congealing.</p>  <p data-atavist-id="at53d111dd7f571">  	The bomb team examined the device every way they could. They photographed it and dusted it for fingerprints, X-rayed it and scraped it for paint samples. They scanned it for radiation with a Geiger counter. And, using electronic listening devices and stethoscopes, they strained again and again to hear any sound coming from inside it.</p>  <p data-atavist-id="at53d111dd7f5ed">  	At first the task was almost impossible. The humming of the air-conditioning, the Muzak piped into every room of the building&mdash;even the offices&mdash;was just too loud, and the bomb technicians didn&rsquo;t know how to turn it off. They couldn&rsquo;t hear a damned thing. But late that night, it was quiet enough that, for the first time, they were able to pick up something coming from the lower box: an intermittent whirring noise. You had to listen for a minute to hear it, but it was definitely there. Somewhere inside the bomb, something was happening.</p>  <p data-atavist-id="at53d111dd7f669">  	At around nine or ten that night, Jonkey and Herb Hawkins, his supervisor from the Vegas FBI office, went to see Harvey Gross up in the temporary office he&rsquo;d been given at the Sahara Tahoe. They needed him to make a decision about the ransom.</p>  <p data-atavist-id="at53d111dd7f70b">  	Gross asked them what they thought. They told him that according to the letter, if he paid $3 million, the instructions on moving the device would arrive via general delivery at the post office. They didn&rsquo;t need to explain that that could be a long time coming. And who would risk moving the thing, based on what the extortionist had told them? It would take a minimum of four men. All of them would be killed if something went wrong. No, they told Gross, it was impossible to move. The best place to have it explode was right where it was.</p>  <p data-atavist-id="at53d111dd7f78f">  	Once he understood all that, Harvey Gross made his decision. &ldquo;There&rsquo;s no way I&rsquo;m paying these sons of bitches any money,&rdquo; he said.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-113873 chapter-type-text exclude-from-toc" id="chapter-113873" data-chapter_type="0" data-chapter_id="113873" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-113873" data-title="">
  							
	
  								
  							
  										<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" block_id="315936" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;bombfrontp-1406825180-45.png&quot;,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/bombfrontp-1406825180-45.png&quot;}" the_caption="Photo: Courtesy of&amp;nbsp;Tahoe Daily Tribune&amp;nbsp;and Bill Jonkey" data-alignment="full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~bombfrontp-1406825180-45.png,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~bombfrontp-1406825180-45.png,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~bombfrontp-1406825180-45.png"></atavist-simple-image>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110747 chapter-type-text " id="chapter-110747" data-chapter_type="0" data-chapter_id="110747" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110747" data-title="Eleven ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Eleven &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Eleven " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d1122bd1276">  	Big John arrived back at the house in Clovis late on Tuesday afternoon and told his boys to get ready for the payoff. Johnny and Jimmy tried to back out again, but Big John got angry. He told them they had to do it. Eventually, they gave in.</p>  <p data-atavist-id="at53d1122bd12f7">  	Big John ran through the list of equipment they&rsquo;d need: the two strobe lights he&rsquo;d stolen from Lake Tahoe Airport, two large green canvas bags for the money, ski masks and jackets, a .357 revolver, a .22 and a .303 rifle, a box of ammunition for the .303, and a 12-volt motorcycle battery Jimmy had brought from work, which would power one of the strobes. They loaded the gear into the back of Big John&rsquo;s gold Volvo.</p>  <p data-atavist-id="at53d1122bd1378">  	Big John and Joan took her car, a little Toyota Celica hatchback. The boys followed in the Volvo. It was early evening. They stayed together, driving north on Highway 99 and then east onto 50. They dropped Joan and her car off near Cameron Park Airport, outside Sacramento. Then the boys went on with their father in the Volvo. Johnny drove. From the back seat, Big John gave directions and finally revealed the rest of the plan.</p>  <p data-atavist-id="at53d1122bd13ff">  	Following Highway 50 as it wound up into the wooded crags of Eldorado National Forest, they were headed for a remote clearing high in the mountains above Lake Tahoe. There, at 4,000 feet, Johnny would drop his father and brother. Big John and Jimmy would take the guns, one of the strobes, and the bags, and settle in to wait for the sound of a helicopter sent from Harvey&rsquo;s, less than 50 miles away. When they heard the aircraft approaching, they would turn on the strobe. This would be the signal for the pilot to land.</p>  <p data-atavist-id="at53d1122bd1481">  	When the pilot touched down, Big John and Jimmy would overpower him at gunpoint. Big John would take the controls and fly Jimmy and the money to a second clearing he had found, near Ham&rsquo;s Station, 40 miles away on the other side of the valley, where Johnny would be waiting with the Volvo. Jimmy and the money would go with Johnny, while Big John landed the helicopter at Cameron Park Airport, where Joan would pick him up. The four would then rendezvous back in Clovis. Then Big John and Joan would escape to Europe to launder the cash.</p>  <p data-atavist-id="at53d1122bd1504">  	Things started to go wrong almost immediately. The three men were already high in the mountains, on the serpentine stretch of blacktop between Placerville and Kyburz, when Big John realized they had left the battery back in Clovis. When they reached Kyburz, a handful of wooden buildings scattered down the incline between the highway and the American River, it was around 11 p.m.&nbsp;</p>  <p data-atavist-id="at53d1122bd1586">  	The door at the one-pump gas station was locked and the night bell was taped over. Big John pushed on it anyway. Nothing. He tried it again. Just the sound of water bubbling through the rocks in the river below. He walked over to a wrecked VW parked in front of the gas station; maybe there was a battery in there. He started rummaging around beneath the hood. Inside the station, a couple of dogs began barking. Then their owner, a skinny old man, burst through the door, shouting and cursing and waving a pistol. Big John and the boys dived into the Volvo and fled.</p>  <p data-atavist-id="at53d1122bd1608">  	Now Big John was desperate. They turned the Volvo around and headed back the way they had come, toward Placerville, 30 miles down the mountain. At the Placerville Shell station, they found an attendant named Ken Dooley. &ldquo;I want a battery,&rdquo; Big John told him.</p>  <p data-atavist-id="at53d1122bd168a">  	&ldquo;For what car?&rdquo;</p>  <p data-atavist-id="at53d1122bd170c">  	&ldquo;It doesn&rsquo;t matter. Any kind of battery.&rdquo;</p>  <p data-atavist-id="at53d1122bd1794">  	Working the night shift behind a pane of bulletproof glass, Dooley was used to trouble. He was also diligent about his work. He didn&rsquo;t want to sell this man with the heavy accent just <em>any</em> kind of battery. He wanted to sell him one that would fit his car: Was it a Volvo? Maybe it was an Audi? He wasn&rsquo;t sure he had that kind. He&rsquo;d have to check in the back. Big John insisted he didn&rsquo;t care. He just wanted a battery, quickly. Finally, the kid sold him a 12-volt Easycare 40 for $45, in cash.</p>  <p data-atavist-id="at53d1122bd1823">  	Big John got back in the car, and he and his sons set off up the mountain once again. Along the river, back through Kyburz. Johnny took a sharp left onto Ice House Road. The Volvo rattled over a cattle guard. The road climbed fast for two or three miles, narrow and switchbacked, hugging the side of the mountain. The turnoff to the drop point was marked with a fluorescent orange cross spray-painted on a tree. It was late. By the time Johnny finally left his father and brother in the clearing with the strobe, the battery, and the guns and took off again in the Volvo, it was approaching midnight. There wasn&rsquo;t much time.</p>  <p data-atavist-id="at53d1122bd18a6">  	Five more minutes down the highway, Johnny pulled off onto a short gravel frontage road. He saw a restaurant with a neon cocktail glass glowing overhead and a phone booth outside. He dialed the number Big John had given him. It rang once, twice.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110750 chapter-type-text " id="chapter-110750" data-chapter_type="0" data-chapter_id="110750" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110750" data-title="Twelve ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Twelve &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Twelve " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d112898eb8a">  	The Bell Ranger was running on fumes when FBI agent Joe Cook touched down on the runway at Lake Tahoe airport. The extortion note was very specific: Land at 23:00 hours, wait under the light by the gate in the chain-link fence; further instructions would arrive via taxi or the pay phone near the fence at exactly 00:10.</p>  <p data-atavist-id="at53d112898fb0f">  	But Cook was late. Getting hold of a helicopter to deliver a multimillion-dollar ransom to potentially armed extortionists had proved difficult, even for the FBI. The local agencies had all refused to help. In the end, Cook had flown up that night from the FBI office in Los Angeles, navigating for 400 miles using a Texaco road map. When he landed, he radioed the tower for a gas truck and walked to the fence. The phone rang almost immediately. Cook answered on the second ring. It was eight minutes past midnight.</p>  <p data-atavist-id="at53d1128990aaa">  	&ldquo;Hello,&rdquo; said a young man with a Southern accent.</p>  <p data-atavist-id="at53d1128990b3e">  	&ldquo;Hello.&rdquo;</p>  <p data-atavist-id="at53d1128990bc9">  	&ldquo;Who&rsquo;s this?&rdquo;</p>  <p data-atavist-id="at53d1128990c56">  	&ldquo;Who&rsquo;s this?&rdquo;</p>  <p data-atavist-id="at53d1128990ce4">  	&ldquo;OK. Your instructions are under the table in front of you,&rdquo; the caller said. His Southern accent had vanished. &ldquo;You have three minutes.&rdquo;</p>  <p data-atavist-id="at53d1128990d71">  	Cook felt something taped to the underside of the phone booth: a thin sheet of aluminum and, under that, an envelope.</p>  <p data-atavist-id="at53d1128990dff">  	&ldquo;To the Pilot,&rdquo; the note said. &ldquo;I remind you again to strictly follow orders.&rdquo; Cook hurried back to the helicopter. He handed the piece of paper to Dell Rowley, hunched out of sight behind the seats with his submachine gun. As Cook prepared for takeoff, Rowley read him the instructions: Follow Highway 50 west in a straight line. Stay below 500 feet. After 15 minutes, start looking for a strobe light on your right. Land facing south. Two hundred feet away, you&rsquo;ll find further instructions nailed to the trunk of a tree. Cook took the helicopter up and flew along the highway, following the curves as it wound through the forest. When he reached the 15-minute mark, he began circling.</p>  <p data-atavist-id="at53d1128990e8c">  	Rowley&rsquo;s orders were simple: Protect the pilot. Rowley was a SWAT team leader who had come to the FBI after serving in the U.S. Army and then the Border Patrol down in El Paso, Texas. He was an excellent shot, and he wasn&rsquo;t going to take any chances. If he saw someone raise a weapon, he wouldn&rsquo;t give him the chance to fire.</p>  <p data-atavist-id="at53d1128990f1b">  	Down in the moonlit clearing, a breeze sighed in the treetops. Big John and Jimmy listened for the chop of rotor blades. Once, Big John thought he heard something, took the cables, and turned the strobe on for half a minute. But it wasn&rsquo;t a helicopter. No one came. It was cold; the ski jackets weren&rsquo;t warm enough. Big John emptied gunpowder from some shells and started a fire. Miles away, in entirely the wrong place, Joe Cook scanned the darkened landscape for more than an hour. He circled wider and wider. Nothing. Eventually, he and Rowley gave up and flew back to Tahoe with the three bags of scrap paper and the thousand dollars. The SWAT team stood down.</p>  <atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-center" data-assets="/data/files/organization/1/video/transcoded/iphone/newsfailed-1406833278-93.mov.mp4,/data/files/organization/1/image/raw/newsfailed-1406833278-93.mov.jpg" contenteditable="false" atavist-block="true" block_id="135901" block_type="atavist-simple-video" multi_video="{&quot;mode&quot;:&quot;video&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;newsfailed-1406833278-93.mov.mp4&quot;,&quot;path&quot;:&quot;\/data\/files\/organization\/1\/video\/transcoded\/iphone\/newsfailed-1406833278-93.mov.mp4&quot;}}" the_caption="  	KOLO-TV (Reno)&amp;nbsp;Eyewitness News broadcast, August 27, 1980. Video: Courtesy of KOLO-TV  " data-alignment="center"></atavist-simple-video>  <p data-atavist-id="at53da99a8e3af5">  	  	  	<hr />  	<p data-atavist-id="at53d1128990fa7">  		On the other side of the valley, Johnny waited for four or five hours in the dark. He kept the car window open, listening for the sound of his father and brother flying in with the money. Finally, he decided something must have gone wrong. He drove the Volvo back to where Joan was waiting, in Cameron Park. She was sitting in her car beside the airport fence, on the right side of the road. She&rsquo;d heard the governor on the radio. He said there had been some confusion. It sounded like they still intended to pay the ransom.</p>  	<p data-atavist-id="at53d1128991031">  		Johnny drove back up the mountain to find Big John. Joan was close behind him in her Celica. On a right-hand hairpin at the bottom of Ice House Road, Johnny took the bend too fast. In his rear-view mirror, he watched Joan skid across the road and slam into the embankment. The car was wrecked. Johnny went back and found Joan bleeding from her nose and head. Together, they drove up the road a short distance in the Volvo. Jimmy and Big John were walking down toward him. It was around 6 a.m. on Wednesday, August 27, 1980. It was light out. They were empty-handed.</p>  	<p data-atavist-id="at53d11289910bb">  		Johnny, Jimmy, Big John, and Joan picked up the guns from the drop site, then drove Joan down to the hospital in Placerville. Johnny took her in; he told the receptionist he had just been driving by and saw that she&rsquo;d crashed. Then the three men took the Volvo down the street to the public phone at a Beacon gas station. Big John told Johnny to call the Douglas County sheriff&rsquo;s office: Tell them to flip switch number five on the bomb and await further instructions. Five was a dummy switch, Big John said. But it would buy them some more time.</p>  	<p data-atavist-id="at53d1128991144">  		It was almost seven when they began the three-hour drive back to Fresno. Jimmy was asleep in the passenger seat, Big John passed out in the back. Johnny was already late for work with the roofing company. As the landscape flattened out and the two-lane highway split into freeway, he put his foot down: 40, 50, 65 miles an hour. Then he saw lights in his rear-view mirror.</p>  	<p data-atavist-id="at53bc43c093218">  		Officer Jim Bergenholtz of the California Highway Patrol was a stickler for details. He had paced Johnny for two miles before finally pulling him over. After he issued him a speeding ticket, he took careful note of the number of men he saw in the gold Volvo and exactly where they were sitting.&nbsp;</p>  	  	</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-115347 chapter-type-text exclude-from-toc" id="chapter-115347" data-chapter_type="0" data-chapter_id="115347" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-115347" data-title="">
  							
	
  								
  							
  										<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" block_id="315945" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;photogrid1fi-1406837378-33.png&quot;,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/photogrid1fi-1406837378-33.png&quot;}" the_caption="Photos, X-rays, and diagrams used by investigators as they examined and attempted to disarm the bomb. Photos: Courtesy of Bill Jonkey, Chris Ronay, and the Federal Bureau of Investigation" data-alignment="full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~photogrid1fi-1406837378-33.png,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~photogrid1fi-1406837378-33.png,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~photogrid1fi-1406837378-33.png"></atavist-simple-image>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110751 chapter-type-text " id="chapter-110751" data-chapter_type="0" data-chapter_id="110751" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110751" data-title="Thirteen">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Thirteen&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Thirteen" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d112f39bb0e">  	For the first 24 hours, Danny Danihel had felt pretty comfortable with the bomb. A device that big could easily bring the entire building down, but he knew that no sensible extortionist would blow up his target before he&rsquo;d gotten his money. Since the midnight deadline had come and gone, the situation was different. Now the thing could go off at any moment.</p>  <p data-atavist-id="at53d112f39bb9f">  	And despite his listening devices and photographs and the patchwork of X-rays stitched together across the wall of the command post across the street, Danihel had no real idea what was inside the device. By Wednesday morning, he still had dozens of questions: When did the timer start running? How accurate was it? How reliable were the batteries? How good was this guy&rsquo;s wiring? Was he really an expert or just some nut job who wanted people to think he was?</p>  <p data-atavist-id="at53d112f39bc24">  	By the time word came over about flipping switch five, neither Danihel nor the other two members of the bomb squad, Carl Paulson and Larry Chapman, had slept since Monday night. Over in the Sahara Tahoe, explosives experts were poring over the X-rays, trying to figure out how to defeat the device. Danihel built a rig to flip switch five remotely, but the experts advised against acting on the call. The description of the 28 toggle switches on the box had been all over the TV and newspapers. Hoax claims and crank calls were coming in all the time. It was probably meaningless.</p>  <p data-atavist-id="at53d112f39bca7">  	At 9:30 a.m. on Wednesday, the experts gathered in the Sahara command post for a roundtable meeting. They threw out every idea they could come up with. Flood the bomb with liquid nitrogen. Encase it in concrete. Pick it up and carry it to a nearby golf course. Finally, Leonard Wolfson, a civilian consultant to the Navy, suggested using more explosives to defeat the bomb, with a linear shaped charge. A precisely formed piece of plastic explosive encased in a brass jacket, it would create two explosive planes of hot gas collapsing on one another to form a fine jet: a pyrotechnic cutting tool. This could disable the bomb by severing the fusing mechanisms the technicians could see in the top box from the explosives they believed filled the lower box. Wolfson explained that the time between the detonation of the charge and the gas jet striking the box would be half a millisecond. If the bomb contained only low-voltage circuitry, it would be decapitated before the electrical impulses from the battery could reach the detonators and trigger the dynamite. It was risky, but it was the best idea they had.</p>  <p data-atavist-id="at53d112f39bd2e">  	At noon, the men around the table took a vote. It was unanimous: They would follow Wolfson&rsquo;s plan. Using a computer terminal set up in the Sahara to communicate with Lawrence Livermore, Wolfson began making calculations. A defense contractor down in Las Vegas machined the brass components for the shaped charge, which were then flown up to Tahoe by helicopter.</p>  <p data-atavist-id="at53d112f39bdb4">  	At 3:10 p.m., Danihel walked up to the bomb carrying the shaped charge taped to a two-by-four. He had been awake for 30 hours. He was very tired and very scared.</p>  <p data-atavist-id="at53d112f39be37">  	Standing beside the bomb, he positioned the charge against a stack of Tahoe phone books and a Formica-topped table at the precise angle dictated by the scientists at Lawrence Livermore. He checked the angles using a tape measure and a piece of string. He primed the charge and checked the detonators. He checked the continuity of the firing leads with a galvanometer. He had only one shot. He didn&rsquo;t want to have to come back up on this thing. He made the connection to the firing leads. Then he checked everything again.&nbsp;</p>  <hr />  <p data-atavist-id="at53d112f39bebe">  	At that moment back in Fresno, Johnny Birges was just leaving work. Big John and Jimmy were on the road again, making the long trip up from Clovis to Placerville in Jimmy&rsquo;s pickup, on their way to collect Joan from the hospital. As they headed north on Highway 88, Big John told Jimmy that it was time for another phone call.</p>  <p data-atavist-id="at53d112f39bf43">  	Despite what he had claimed in the extortion note, the irrigation timer in the bomb would run for at least three more days before detonating the explosives. Big John wanted the governor to make good on his promise of a second attempt at the ransom exchange. The highway through the Gold Country plains toward Placerville was remote and deserted. As they approached the old mining town of Ione, Big John told Jimmy to pull over at the pay phone outside Antonio&rsquo;s Italian Restaurant. It was a little after 3:30 in the afternoon.</p>  <hr />  <p data-atavist-id="at53d112f39bfc8">  	In Stateline, the sheriff&rsquo;s office announced a 15-minute warning. Crowds of gawking tourists and reporters craned their necks from behind the barricades. Some of them were already wearing &ldquo;I Was Bombed at Harvey&rsquo;s&rdquo; T-shirts. Word went around that gamblers were placing bets&nbsp;on what would happen next.</p>  <p data-atavist-id="at53d112f39c04c">  	Danny Danihel walked down the frozen escalator, past the blinking slots, and out into the afternoon sun. Around the corner he met up with Carl Paulson, who was waiting beside his truck outside Harvey&rsquo;s Pancake Parlor. The empty street rang with the sound of a deputy calling out a final warning over the PA of his patrol car. Then silence, save for the clicking of the stop lights on Stateline Avenue. Danihel&rsquo;s radio crackled with the final OK. Under the hood of Paulson&rsquo;s truck, he touched one of the two strands of firing lead against the truck battery. &ldquo;Fire in the hole,&rdquo; he said. He touched the second strand to the battery. It was 3:46 p.m.</p>  <p data-atavist-id="at53bc444eecb12">  	&ldquo;Holy shit,&rdquo; Danihel said. But nobody heard him over the roar of the explosion. &nbsp;&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-113518 chapter-type-text exclude-from-toc" id="chapter-113518" data-chapter_type="0" data-chapter_id="113518" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-113518" data-title="">
  							
	
  								
  							
  										<atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-full" data-assets="https://dh1rvgpokacch.cloudfront.net/atavist/1/video/iphone/rawexplosio-1406728676-23.mov.mp4,/data/files/organization/1/image/raw/rawexplosio-1406728676-23.mov.jpg" contenteditable="false" atavist-block="true" block_id="315935" block_type="atavist-simple-video" multi_video="{&quot;mode&quot;:&quot;video&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;rawexplosio-1406728676-23.mov.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/1/video/transcoded/iphone/rawexplosio-1406728676-23.mov.mp4&quot;,&quot;temp_path&quot;:null}}" the_caption="" data-alignment="full"></atavist-simple-video>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110755 chapter-type-text " id="chapter-110755" data-chapter_type="0" data-chapter_id="110755" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110755" data-title="Fourteen">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Fourteen&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Fourteen" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d113479b3d0">  	Danihel and Paulsen scrambled beneath the truck. Fragments of concrete and pieces of plaster rained from the sky. On the roof of the Sahara Tahoe, Bill Jonkey sheltered behind a shallow parapet. Fragments of wood, metal, and glass sprayed out from both sides of Harvey&rsquo;s as Big John&rsquo;s bomb vaporized in a flash of superheated expanding gases. A pressure wave radiating outward at more than 14,000 feet per second tore through the second floor, bursting through doorways, flattening walls, and shattering windows. A curtain of brown smoke fell across the facade. A cloud of white dust blossomed from the second floor, enveloping the building and rolling across the parking lot. Behind the barricades, a ragged whoop went up from the crowd.</p>  <p data-atavist-id="at53d113479b45c">  	Danihel and Paulson lay on the warm asphalt, waiting for the patter of debris falling on the roof of the truck to subside. From within the building came sounds of rending and crashing as floors and ceilings collapsed. When they finally stood, the damage wrought by nearly 1,000 pounds of dynamite was clear. A jagged five-story hole yawned in the middle of the casino. &ldquo;We lost it,&rdquo; Danihel said. &ldquo;The whole thing went up.&rdquo;</p>  <p data-atavist-id="at53d113479b4e4">  	Five minutes later, Wilma Hoppe, answering phones at the Douglas County Sheriff substation just north of Stateline in Zephyr Cove, received an operator-assisted call from a pay phone in Ione, California. The operator&rsquo;s voice said, &ldquo;A dollar seventy-five. There must be some confusion.&rdquo; Then another voice came on the line. Hoppe thought it sounded like a white man of around 30.</p>  <p data-atavist-id="at53d113479b567">  	&ldquo;If you still want the exchange, I&rsquo;ll call back in one hour,&rdquo; he said. Then he hung up.</p>  <hr />  <p data-atavist-id="at53d113479b5ee">  	Big John and Jimmy were back on Highway 88, headed for Placerville, when they heard the news on the radio. &ldquo;Well, I don&rsquo;t have anything to live for now,&rdquo; Big John said.</p>  <p data-atavist-id="at53d113479b675">  	Half an hour later, they arrived at the hospital to collect Joan. She had a Band-Aid across her nose. They watched as footage of the explosion replayed on a TV in the waiting room. The sight of what he had done&mdash;the white dust and the brown smoke, the hurtling debris, the gaping hole in the facade of the casino&mdash;briefly lifted Big John&rsquo;s spirits. &ldquo;It worked pretty good,&rdquo; he said.</p>  <p data-atavist-id="at53d113479b6e7">  	Joan said they still had to report the accident to the Highway Patrol. They drove up to Ice House Road to get her car. A tow truck was waiting; Joan had locked the keys inside, and Big John had to force the window open. They followed the tow truck back down Highway 50. It was really quiet all the way back to Clovis. Nobody said anything about the bomb.&nbsp;</p>  <hr />  <p data-atavist-id="at53d113479b76b">  	When the charge went off, Chris Ronay was standing next to Carl Paulson&rsquo;s truck, right there on Stateline Avenue. He was still in his suit and tie. He had come straight from the FBI Explosives Operations Center in Washington, where he worked as a bomb analyst. That afternoon, the local agents had pulled him off the plane before it had even reached the gate at Sacramento Airport and flown him to Tahoe by helicopter.</p>  <p data-atavist-id="at53d113479b7ed">  	Ronay heard two explosions in close succession: a hiccup and then a boom. The concussion knocked him to the ground. Beside him the state fire marshal shouted &ldquo;C&rsquo;mon!&rdquo; and took off running toward the hotel lobby entrance. Ronay followed. Plaster dust was still drifting in the air.</p>  <p data-atavist-id="at53d113479b86e">  	The explosion had torn a giant spherical hole through the middle of the hotel. Where the bomb had once sat on the second floor, a hole 60 feet in diameter gaped in the foot-thick concrete. There was a matching hole 50 feet across in the floor above and another 30 feet across in the floor above that. The void reached up to the fifth floor and all the way down into the basement. Around it, webs of twisted rebar were tangled with broken drywall, bedclothes, and pieces of metal window frame. Toilets teetered on the edges of newly calved precipices. TV sets dangled by their cables over the abyss. Water poured from broken pipes, soaking everything. From somewhere deep inside the darkened carcass of the building came the distant sound of whirring machinery, still drawing power from an auxiliary generator no one had thought to shut off.</p>  <p data-atavist-id="at53bc449a87d75">  	Ronay looked down at the dust carpeting the parking lot. His job was just beginning.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-114312 chapter-type-text exclude-from-toc" id="chapter-114312" data-chapter_type="0" data-chapter_id="114312" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-114312" data-title="">
  							
	
  								
  							
  										<atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-full" data-assets="https://dh1rvgpokacch.cloudfront.net/atavist/1/video/iphone/rawarielsh-1406668536-65.mov.mp4,/data/files/organization/1/image/raw/rawarielsh-1406668536-65.mov.jpg" contenteditable="false" atavist-block="true" block_id="315937" block_type="atavist-simple-video" multi_video="{&quot;mode&quot;:&quot;video&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;rawarielsh-1406668536-65.mov.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/1/video/transcoded/iphone/rawarielsh-1406668536-65.mov.mp4&quot;,&quot;temp_path&quot;:null}}" the_caption="" data-alignment="full"></atavist-simple-video>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110756 chapter-type-text " id="chapter-110756" data-chapter_type="0" data-chapter_id="110756" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110756" data-title="Fifteen">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Fifteen&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Fifteen" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d113c17fbff">  	Once Highway 50 reopened, the investigation&mdash;a Bureau Special, Major Case No. 28, designated Wheelbomb&mdash;began in earnest. Fifty agents from the FBI&rsquo;s Sacramento and Las Vegas divisions were now installed in Stateline and devoted full-time to the hunt for the Harvey&rsquo;s bombers. Bill Jonkey was made the case agent for Nevada, charged with coordinating the investigation on his side of the line until the culprits were found. Joe Yablonsky held a press conference announcing that the bureau was setting up a national information hotline. Tips started pouring in from around the world, hundreds of possible suspects and dozens of suspicious vehicles. A bellman at Harvey&rsquo;s described two white men pushing the bomb on a cart across the lobby at around 5:45 a.m. on Tuesday. A blackjack dealer recalled seeing a man standing with the device by the elevator at around the same time. Several other witnesses said they had seen a white van in the parking lot of the hotel that morning, though nobody could recall a license plate.</p>  <p data-atavist-id="at53d113c17fc8d">  	Late on Friday afternoon, two days after the explosion, enough debris had been cleared from around the hotel for Harvey&rsquo;s to reopen part of the casino for gambling. The old Lake Room was small and shopworn, but the symbolism was important&mdash;and so was the money. Yablonsky gave another press conference there, on a red-curtained stage behind the bar. He admitted to the press that the FBI had not yet developed a significant lead and had no detailed descriptions of the suspects. He announced a reward for information: $175,000&mdash;soon raised to $200,000&mdash;put together by Harvey Gross and the management of three other casinos in Stateline. It was the largest bounty Yablonsky had ever heard of in a criminal case.</p>  <p data-atavist-id="at53d7da7349251">  	By Monday, Yablonsky was still waiting in vain for a solid lead. &ldquo;There is not anything I can say I&rsquo;m panting over,&rdquo; he told reporters. Agents had recovered fingerprints from the bomb and were checking them against their records. More eyewitnesses came forward, including a musician and two friends who had been crossing the street from Harrah&rsquo;s at 5:30 a.m. on Tuesday and had gotten a good look at the two men wheeling the cart across the Harvey&rsquo;s parking lot. But none of the witnesses could agree on what the suspects looked like.</p>  <p data-atavist-id="at53d113c17fd96">  	Among the hundreds of tips the bureau had received was a call from Gerald Diminico, the manager of the Balahoe Motel on Emerald Bay Road near the airport. He said that two men driving a white van had checked in there the day before the bomb was discovered. They had made a nuisance of themselves asking for jumper cables at four in the morning and checked out soon afterward.</p>  <p data-atavist-id="at53d113c17fe1e">  	In Fresno, FBI agents checked over the details from the registration card at the Balahoe Motel: Joey Evetto, of 4423 Van Ness, Fresno; a white Dodge van, license plate 1A65819. The Fresno Police Department could find no record of that name in their files or those of the sheriff&rsquo;s office, and there was no 4423 Van Ness in the city. A call to the California DMV from an agent in Sacramento revealed that no license had ever been issued to a Joey Evetto. It did, however, return a hit on the license plate. The department had an application for a title transfer on file, but the clerks would have to search the transfer applications by hand. It would take some time.</p>  <p data-atavist-id="at53d113c17fea1">  	In front of Harvey&rsquo;s, Bill Jonkey and Chris Ronay worked on the crime scene with a team of 50 men. They searched the mountain of rubble one shovelful at a time, looking for pieces of the bomb. They set up sifting tables outside the casino. Each one was hung with two bags: one for evidence, the other for any of the million dollars in cash and chips left on the felt when the bomb went off. Harvey Gross put one of his guys with a shotgun beside each sifting station, just in case.</p>  <p data-atavist-id="at53d113c17ffbb">  	Within ten days of the bombing, the FBI team in Stateline had its first break. Based on the composite pictures and some telephone tips, the agents had assembled a short list of prime suspects. The focus of the Wheelbomb investigation now settled on five electronic engineers employed at two aircraft factories: the Gates Lear plant in Tucson, Arizona, and the Lear Avia plant in Stead, near Reno. They resembled the men in the composite pictures. They were new to the area, they had a van, and they had been in Tahoe at the time the device was delivered to Harvey&rsquo;s. At least one of them had recently shaved his mustache and obtained a new work ID. They had access to strobe lights and had technical and aviation experience. The FBI put them under 24-hour surveillance, including wiretaps on their phones. What the agents heard on the wire only confirmed their suspicions.</p>  <p data-atavist-id="at53d113c180056">  	Finally, confident that they had the bombers, 20 agents drove up to Reno from Stateline to confront the suspects with the evidence. Yablonsky expected arrests and was ready to give a triumphant announcement to the press. The interview team was led by Bill O&rsquo;Reilly, a stocky Angeleno with a mustache and an afro, who had come to the FBI from the LAPD bomb squad. As the bureau&rsquo;s case agent coordinating the Wheelbomb investigation in California, O&rsquo;Reilly was Bill Jonkey&rsquo;s counterpart on the other side of the state line.&nbsp;</p>  <p data-atavist-id="at53d113c1800db">  	Once O&rsquo;Reilly and his team arrived in Stead, the agents divided into pairs to take each of the suspects to separate rooms at the plant for interrogation. Five minutes in, O&rsquo;Reilly and another agent, Carl Larsen, stepped out to take a break. Something about this felt very wrong. They glanced down the hallway at one another and shook their heads.</p>  <p data-atavist-id="at53d113c18014a">  	They had the same sinking feeling: Shit. These weren&rsquo;t the guys.</p>  <hr />  <p data-atavist-id="at53d113c1801ce">  	On September 17, Joe Yablonsky held another press conference and finally released composite pictures of two of the men they were looking for. They were both white. One was said to be five feet seven inches, about 20 years old, with sandy blond hair and a mustache. The other had short dark hair and protruding ears. &ldquo;A hayseed,&rdquo; Yablonsky said. &ldquo;A goober type.&rdquo;</p>  <p data-atavist-id="at53d113c180250">  	Two weeks later, there had still been no takers for the reward. &ldquo;Under normal conditions, a person would sell his mother down the river for $200,000,&rdquo; Yablonsky told the press in Stateline. The bombers must be part of a particularly tight-knit group, he figured&mdash;perhaps a family. It was the only logical explanation.</p>  <p data-atavist-id="at53d113c1802dc">  	Jonkey and Ronay were still sifting through the debris in the Harvey&rsquo;s parking lot. Their team recovered casters, twisted fragments of the leveling bolts, and hundreds of pieces of mangled steel plate, the biggest no more than two inches across, folded and deformed by the force of the explosion. Every day, they sent packages of what they&rsquo;d gathered back to the FBI explosives lab in Washington. Blast damage experts surveyed the wreckage, measured evidence of the overpressure wave and scorching. They proved what Jonkey and Ronay already suspected: The concussion of the linear shaped charge had set off the pendulum mechanism in the bomb, which had then detonated as designed.</p>  <p data-atavist-id="at53d113c18036c">  	But the forensics provided them with no clearer picture of the bomb makers. The world was not short of suspicious characters with a grievance, access to explosives, and a use for $3 million in cash; the investigators now had a list of several hundred suspects. They considered the IRA, Iranian students, the Mafia. They interviewed two boys on vacation in Tahoe whose neighbors had heard them shout &ldquo;We did it!&rdquo; when the bomb went off. They hypnotized witnesses to try to recover details from their subconscious, including one who had seen a Toyota pickup stopped on Highway 50 at the time the &ldquo;flip switch five&rdquo; call was made. They interviewed Harvey Gross a dozen times, asking for the names of anyone with a grudge strong enough to warrant destroying his life&rsquo;s work. But Harvey was 76 years old. They could ask all they liked. He just couldn&rsquo;t remember.</p>  <p data-atavist-id="at53d113c1803ef">  	In the meantime, the FBI office in Sacramento had heard back from the California DMV. The van they had been asking about, the one that had been spotted at the Balahoe Motel, was a white 1975 Dodge Tradesman registered to one John Birges, doing business under the name of the Villa Basque Restaurant in Fresno. The registration renewal had been held up because of unpaid parking tickets. The DMV provided a copy of a driver&rsquo;s license in the name of John Waldo Birges, with the address 5265 North Fowler Avenue, Clovis, California.</p>  <p data-atavist-id="at53d113c180479">  	One day in October, a Fresno FBI agent came to the door of Big John&rsquo;s house asking about the van. Not me, Big John told him: You want my son.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-115350 chapter-type-text exclude-from-toc" id="chapter-115350" data-chapter_type="0" data-chapter_id="115350" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-115350" data-title="">
  							
	
  								
  							
  										<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" block_id="315946" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;photogrid2fi-1406838022-10.png&quot;,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/photogrid2fi-1406838022-10.png&quot;}" the_caption="Investigators sorted through the wreckage in the aftermath of the explosion. &amp;nbsp;Photos: Courtesy of Bill Jonkey, Chris Ronay, and the Federal Bureau of Investigation" data-alignment="full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~photogrid2fi-1406838022-10.png,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~photogrid2fi-1406838022-10.png,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~photogrid2fi-1406838022-10.png"></atavist-simple-image>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110759 chapter-type-text " id="chapter-110759" data-chapter_type="0" data-chapter_id="110759" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110759" data-title="Sixteen ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Sixteen &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Sixteen " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d11417c6f3e">  	In the weeks after the bombing, Johnny had gone back to his routine. Monday to Saturday with General Roofing, 6 a.m. to 3 p.m. High all the time. A few days after the failure of the ransom handoff, he sold his van, trading it in at Fresno Toyota for a brand new 4x4. Other than that, he acted normally. He didn&rsquo;t feel that bad about what had happened. Nobody got hurt. Nobody got killed. And in spite of everything that had gone wrong already, he still had faith in his father. Big John knew what he was doing.</p>  <p data-atavist-id="at53d11417c6fce">  	But when Johnny came home from work one day to find an FBI agent&rsquo;s business card wedged into the jamb of his front door, he freaked out. He had sold the van, but he had no alibi to explain why it might have been seen in South Tahoe while the bomb was being delivered. Johnny, Jimmy, and Big John got together in the kitchen on Fowler Avenue that night. They came up with a story.</p>  <p data-atavist-id="at53d11417c70b8">  	Johnny would tell the FBI that he&rsquo;d gone up to the mountains around Placerville by himself, early on the morning of Sunday, August 24, two days before the bomb was delivered. He was looking for a place to grow marijuana. He drove south to Highway 88 and turned off onto a gravel road near Ham&rsquo;s Station. He arrived at nine or ten in the morning, parked the van, and walked around for a few hours looking for a good, secluded place to cultivate pot. When he got back to the van it was early evening and the battery was dead; he&rsquo;d left the stereo on. He&rsquo;d had to ditch the van and hitchhike back to Fresno. When he got home, he called his brother and arranged to use his pickup to get to work on Monday and Tuesday. Then, in the middle of the night on Tuesday, he and Jimmy drove over to Ham&rsquo;s Station, where they jump-started the van and drove it back to Fresno.</p>  <p data-atavist-id="at53d11417c714a">  	Big John assured Johnny that the investigators had no evidence. All he had to do was stick to his story and he&rsquo;d be fine. So when the federal agents came around again, one afternoon after work in late October, that&rsquo;s exactly what Johnny did. No, he said, he&rsquo;d never been to South Lake Tahoe. He hadn&rsquo;t let anyone borrow the van. He had no idea how it could have been spotted outside the motel on Emerald Road early Tuesday. No, he&rsquo;d never heard of Joe Evetto. No, when he came back to jump-start the van, he didn&rsquo;t think it had been moved or tampered with&mdash;although, now that they mentioned it, one of the door locks was open, and maybe some of those tapes in the snack tray had been moved around a bit.</p>  <p data-atavist-id="at53d11417c71d1">  	When he&rsquo;d finished, the agents told him his story was ridiculous and unbelievable. He was clearly lying to protect whomever he had allowed to use the van. They asked him to take a polygraph. It was entirely voluntary; they just wanted to eliminate him from the investigation. He said he&rsquo;d think about it. They said they&rsquo;d be back. They added John Waldo Birges to their list of suspects.</p>  <hr />  <p data-atavist-id="at53d11417c7256">  	By the beginning of November, the Wheelbomb operation had ballooned into one of the largest and most expensive criminal investigations the FBI had ever conducted&mdash;and it still hadn&rsquo;t produced any results. The investigators hadn&rsquo;t even figured out where the bomb makers had gotten their dynamite. At the end of the month, a teletype went out from the Las Vegas division to the FBI director&rsquo;s office and eight other agency offices around the country, offering a blunt and bleak summary: &ldquo;Investigation in this case still has not realized even the slightest information which would lead to the perpetrators of this crime, despite thousands of interviews and review of over 123,000 records.&rdquo;</p>  <p data-atavist-id="at53d11417c72db">  	On December 1, the Wheelbomb investigation was scaled back sharply. The command post was relocated to Jonkey&rsquo;s small office in Carson City, reducing the bureau&rsquo;s presence in Stateline to a single room with one telephone line in Harvey&rsquo;s Inn, the motel Gross had built down the street from the main casino. Back in Fresno, the local agents still believed Johnny&rsquo;s alibi was riddled with inconsistencies, but they had no way of proving that he wasn&rsquo;t telling the truth. They interviewed Jimmy twice, but he gave them the same elaborate explanation about the marijuana patch and the dead battery. He, too, told them he had mixed feelings about taking a polygraph test. Big John also backed up Johnny&rsquo;s story and said he had never borrowed the van himself, nor could he ever recall it being parked at his house.</p>  <p data-atavist-id="at53d11417c735f">  	Special Agent Norm Lane couldn&rsquo;t help liking Big John. Fresno was a bad town, and Lane and the other agents in the bureau&rsquo;s office there spent most of their time going after bank robbers and gang bangers from the Aryan Nation or the Mexican Mafia. But this guy was something different: clever, funny, charismatic&mdash;always had a little smile on his face, an air about him that suggested he thought he was smarter than you. Big John told Lane his whole life story. He said that Johnny used marijuana; that was partly why he threw him out of the house. He said that Johnny certainly didn&rsquo;t have anything to do with the Harvey&rsquo;s bombing.</p>  <p data-atavist-id="at53d11417c73e3">  	He said that he himself had been a regular at Harvey&rsquo;s and had become friendly with the staff and with Harvey Gross. He admitted that he had been a heavy gambler at times but said that over the years his winnings and losses had pretty much balanced out. The last time he had been up in Tahoe was back in July sometime. He&rsquo;d slept in his car, in a sleeping bag. He said he&rsquo;d heard about the bombing, either on TV or in the Fresno newspaper. He said he thought organized crime was behind it.</p>  <p data-atavist-id="at53bc46e1ae017">  	By the beginning of the new year, four months after the bombing, only Bill O&rsquo;Reilly, Bill Jonkey, Jonkey&rsquo;s supervisor Herb Hawkins, and three other agents working out of the resident agency in Carson City were still assigned to the investigation full-time. By then the bureau had compiled a list of 486 individual suspects worldwide and eliminated 233 of them. If they were lucky, the names of the men they were looking for were somewhere among the remaining 253.</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-114446 chapter-type-text exclude-from-toc" id="chapter-114446" data-chapter_type="0" data-chapter_id="114446" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-114446" data-title="">
  							
	
  								
  							
  										<atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-full" data-assets="https://dh1rvgpokacch.cloudfront.net/atavist/1/video/iphone/rawgrandop-1406669530-99.mov.mp4,/data/files/organization/1/image/raw/rawgrandop-1406669530-99.mov.jpg" contenteditable="false" atavist-block="true" block_id="315938" block_type="atavist-simple-video" multi_video="{&quot;mode&quot;:&quot;video&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;rawgrandop-1406669530-99.mov.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/1/video/transcoded/iphone/rawgrandop-1406669530-99.mov.mp4&quot;,&quot;temp_path&quot;:null}}" the_caption="" data-alignment="full"></atavist-simple-video>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110761 chapter-type-text " id="chapter-110761" data-chapter_type="0" data-chapter_id="110761" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110761" data-title="Seventeen">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Seventeen&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Seventeen" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d11482e8b91">  	In January 1981, the FBI agents in Fresno, still trying to eliminate Johnny Birges from their investigation, served him with a subpoena. He was called to testify before a grand jury in Reno. Once again, Big John told him to just stick to his story. Everything would be fine.</p>  <p data-atavist-id="at53d11482e8c23">  	Johnny went alone. It was a five-hour drive up from Fresno, through the mountains and the forest. There was still snow on the road. When he arrived at the federal courthouse in Reno, he was surprised to find that there wasn’t a judge. It was just a regular room with some chairs and some ordinary-looking citizens in it. The whole thing took an hour, maybe an hour and a half. The assistant U.S. Attorney asked Johnny about the van and the Balahoe Motel. The jurors listened to him, watched his face. Johnny felt pretty nonchalant. He didn’t think they could prove he was lying. Still, on the long drive home he began to wonder what he had gotten himself into.</p>  <p data-atavist-id="at53d11482e8cac">  	Four months later, the Wheelbomb investigation was staggering to a standstill. The investigators had no suspects and were running out of leads. One group of FBI agents, hunting a former Harvey’s employee who they’d heard held a grudge against his old boss, were chasing him fruitlessly from one port to another along Mexico’s Pacific coast. In the Fresno office, the agents were trying to locate Johnny’s old roommate, in the hope of having him verify or disprove the story Birges had told the grand jury. But they still hadn’t found him.</p>  <p data-atavist-id="at53d11482e8d35">  	On May 13, 1981, Harvey’s Wagon Wheel held a ribbon-cutting ceremony and formally reopened for business, after repairs and security improvements totaling some $18 million. By then, the reward offered for information on the bombers had swollen to $500,000. Half a million dollars—enough to set someone up for life. Harvey and the other gaming kingpins in Stateline were determined to make sure whoever had destroyed his hotel didn’t get away with it.</p>  <p data-atavist-id="at53d11482e8dcf">  	It was a month before the call finally came in. At first the kid was scared shitless that they were going to kill him or something. He called the FBI’s Fresno office a couple of times but wouldn’t give his name. Eventually, in early June, he agreed to meet a Fresno FBI agent face-to-face. His name was Danny DiPierri. He was the night foreman at the Glacier Brothers’ candy and tobacco warehouse in town. He said he knew who had bombed Harvey’s. He’d dated a girl who had told him all about it before it ever happened. Her name was Kelli Cooper.</p>  <p data-atavist-id="at53d11482e8e5a">  	After that, things started moving quickly. The agents took Danny out to the Holiday Inn by the Fresno Air Terminal and hypnotized him. They wired him and put him on the phone with Kelli. They gave him envelopes stuffed with $100 bills; he couldn’t believe his luck. A full background investigation began into John Birges Sr. By late June, the Wheelbomb team in Carson City knew a great deal about Big John, and none of it was good. They’d heard about his gambling debts. They’d heard he had once been a high roller at Harvey’s and a guest at Gross’s ranch. They’d heard he lost half a million dollars. They’d heard about how he’d been moved out of that suite on New Year’s Eve, how he’d felt belittled and humiliated in front of his girlfriend. They’d heard that he’d torched his own restaurant for the insurance money.</p>  <p data-atavist-id="at53d11482e8ede">  	Agents from Fresno were sent out to locate the new owner of Johnny’s van. Chris Ronay and his team flew back from Washington to conduct a microscopic examination of the Dodge, searching for old fingerprints, paint chips from the bomb, and explosive residue. Agents from the Sacramento office went to question personnel at the Helms Creek hydroelectric project about the theft of explosives reported the previous year. By the end of the month, one agent had found a witness placing Big John at the scene of Joan’s accident on Ice House Road. Another had tracked down Officer Jim Bergenholtz of the California Highway Patrol and his meticulously kept notebook. By early July, 44 agents were back on the case full-time. The Birgeses were designated prime suspects. </p>  <hr>  <p data-atavist-id="at53d11482e8f61">  	Johnny and Jimmy had known something was up for weeks. All summer, agents followed the boys everywhere they went, from morning until midnight. They followed them to work and home again. If Jimmy went on a date, they waited until he had picked the girl up from her house, then they went in and braced her parents. They put a pen register on Johnny’s phone, which logged every number he called, then paid a visit to everyone on the list. Sometimes the agents just sat outside his house, waiting. Johnny had nicknames for them all: Hair Bear, he called O’Reilly; the lone woman, Sherry Harris, with her auburn hair, was known as Grapehead. They even had a name for him: Kickback. They all knew he liked to get high. Sometimes, Johnny wouldn’t see them watching him at all, but they’d call him later and tell him where he’d been and what he’d been wearing, who he’d seen and what he’d been doing: <em>Up at the lake with that girl, Johnny? Nice.</em></p>  <p data-atavist-id="at53d11482e8fe3">  	Of course he got paranoid. The pot didn’t help. One day he took mushrooms, more than he should have, and tripped so hard that he saw a devil and an angel right there in the room with him. He knew then that he had to make it all stop. He got into the pickup and drove over to Fowler Avenue. He pleaded with Big John to leave, to get out of the country before it was too late. But Big John wasn’t going anywhere. He knew they didn’t have a damned thing on him.</p>  <p data-atavist-id="at53d11482e9066">  	Throughout July, Bill Jonkey visited Big John almost every day. He’d go out to the house on Fowler Avenue with one of the agents from the Fresno office—Norm Lane or Tom Oswald. Jonkey just wanted to get Big John talking—sometimes about how his sons were doing, sometimes about nothing much at all. Sometimes he wouldn’t even mention Harvey’s. Other times he’d take along some of those glossy color eight-by-tens he had of the bomb before the explosion, feet pressing down into the bright orange carpet outside the telephone exchange.</p>  <p data-atavist-id="at53d11482e90e9">  	Sometimes Big John would yell and scream at them through the locked door. Maybe he’d heard that they’d been talking to his neighbors; that could really get him going. Then he’d start yelling about Jonkey and Lane, about the FBI, about all the motherfucking cops out there. They knew Big John kept a loaded .22 rifle beside that door. Jonkey would stand outside in his polo shirt and jeans, turned away just so, his sidearm out of sight behind his right leg. Then sometimes the door would open abruptly and there he’d be, Big John, ready to talk again. He couldn’t help himself. Jonkey would discreetly holster his gun and they’d start in.</p>  <p data-atavist-id="at53d11482e916c">  	“What the hell do you want to talk to me about today?”</p>  <p data-atavist-id="at53d11482e91ee">  	“Well, Mr. Birges, can you help us?” Polite. Plaintive, even. “Here’s a picture. Why would a guy put switches on the front like that? And what do you think you could have used to cover up the screw holes in there?”</p>  <p data-atavist-id="at53d11482e9271">  	“Well… can I keep this?”</p>  <p data-atavist-id="at53d11482e92f4">  	“No, Mr. Birges, you can’t keep it, but you can look at it.”</p>  <p data-atavist-id="at53d11482e9377">  	“Well, there probably were screw holes. You can use Bondo or something.…”</p>  <p data-atavist-id="at53d11482e93f9">  	He wanted to ask them questions. He was interested in the payoff—what had gone wrong? And the explosion—why had they blown it up themselves? He wanted badly to show them how clever he was, how much he knew about everything. About electronics. About fabrication. About bombs.</p>  <p data-atavist-id="at53d11482e947c">  	By that time, the bureau’s investigators knew more about Big John than he could ever have imagined. They knew about Elizabeth’s strange death, about his experience with explosives, his temper, and his recklessness. They knew about the flying stunts; the FAA had taken his pilot’s license away. And they’d been out to the turkey farm his brother-in-law Ferenc Schmidt had, on the outskirts of Fresno.</p>  <p data-atavist-id="at53d11482e94ff">  	Ferenc, who was married to Elizabeth’s younger sister, Jolan, was only too happy to help the FBI. He and Big John had never liked one another. Ferenc had thousands of birds out there in three open-sided sheds, each 100 yards long, tin roofs with dozens of automatic feeders beneath them: giant galvanized drums with a mechanism to drop feed into the trays a little at a time. Jonkey was especially interested in the feeders. They were Big John’s work. After Harvey’s cut off his credit, Big John hadn’t had anything to do, and Ferenc had agreed to give him a few hundred dollars for some work. Big John had built an electric bird-feeding mechanism and a pigpen for him from scratch. The feeding system was operated by electrical pressure plates. When the turkeys ate all the feed in a tray, the release of the weight closed a switch and more food tumbled out.</p>  <p data-atavist-id="at53d11482e9582">  	The mechanism wasn’t sophisticated, but it was clever, built from plexiglass and black neoprene, with a big brass paddle to make a contact. Jonkey and Chris Ronay agreed that they had both seen this kind of technology before: the ghostly shadows inside the box outside the telephone exchange.</p>  <p data-atavist-id="at53d11482e9605">  	Still, they had not yet found a single piece of conclusive evidence placing Big John or the boys at the scene of the explosion. Examining the registration card from the Balahoe Motel for prints, scouring Johnny’s van for explosive residue, reading the Birgeses’ mail, comparing stationery from Joan’s desk at the Fresno County probation office to the paper used for the extortion note—it all came to nothing. They had tracked down a steel supplier in Fresno that stocked all the materials necessary to build the bomb and who counted Big John among his customers. But Big John always paid in cash, and the supplier kept no receipts. The switches at the turkey farm and the ones Jonkey had seen in the X-rays at Harvey’s shared an unusual mechanical signature, nothing more.</p>  <p data-atavist-id="at53d11482e9688">  	The agents’ best hope of finding the evidence they needed was to prove that Big John might be planning something new. Then they could legally put a wiretap on the house on Fowler Avenue and listen in to everything that happened there. But although they had the paperwork for microphone surveillance ready to go, they could find no one who could conclusively state that Big John was discussing plans for another bomb.</p>  <p data-atavist-id="at53d11482e970b">  	And yet: He was. </p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-112148 chapter-type-text exclude-from-toc" id="chapter-112148" data-chapter_type="0" data-chapter_id="112148" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-112148" data-title="">
  							
	
  								
  							
  										<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" block_id="315933" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;turkeyranch-1406730906-87.jpg&quot;,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/turkeyranch-1406730906-87.jpg&quot;}" the_caption="Ferenc Schmidt’s turkey farm. Photo: Courtesy of Chris Ronay" data-alignment="full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~turkeyranch-1406730906-87.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~turkeyranch-1406730906-87.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~turkeyranch-1406730906-87.jpg"></atavist-simple-image>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110763 chapter-type-text " id="chapter-110763" data-chapter_type="0" data-chapter_id="110763" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110763" data-title="Eighteen">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Eighteen&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Eighteen" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d114ea5aff1">  	Big John had started talking about putting a second bomb in Harvey&rsquo;s almost as soon as the dust from the first one had settled. The day after the explosion, he had called Bill Brown and Terry Hall again and told them to come over to the house. They didn&rsquo;t want to&mdash;they were afraid of what might happen&mdash;but they went anyway. When Big John started to tell them what he had in mind, Terry just stopped listening. He had a wife and a son; he didn&rsquo;t want anything to do with this. Then Big John said that if they told anyone about what they&rsquo;d done, he&rsquo;d have them killed.</p>  <p data-atavist-id="at53d114ea5b0a2">  	After they left, Bill told Terry that Big John meant what he said. He remembered what had happened to Big John&rsquo;s wife. One minute she was fine. The next she was lying in a field, dead. It was best if they never talked about what had happened ever again.</p>  <p data-atavist-id="at53d114ea5b12f">  	A little less than a month after the explosion, Jimmy Birges was asleep on the couch when a noise woke him in the middle of the night. It was around 4 a.m. Big John had just come home. He&rsquo;d taken Jimmy&rsquo;s new pickup an hour north to Wishon. He said he&rsquo;d stolen another dozen cases of dynamite and put them in the freezer.</p>  <p data-atavist-id="at53d114ea5b1ba">  	A few days later, Jimmy was in the garage and Big John brought a stick of it out to show him. It was red jelly wrapped in white plastic, crimped at the ends. Big John asked him if he&rsquo;d help him move it somewhere else. Big John put the dynamite in the back of Elizabeth&rsquo;s old pickup. Jimmy followed in his Toyota. They drove a few miles out into the blank farmland at the edge of town, near Ferenc&rsquo;s turkey ranch. There, beside two large trees, Big John had already dug a hole. It was big enough for the whole haul of dynamite, around 700 pounds in all.</p>  <p data-atavist-id="at53d114ea5b245">  	Throughout the winter and spring of 1981, as Johnny testified before the grand jury in Reno and the FBI agents in Carson City and Fresno searched desperately for any scrap of incriminating evidence against the Birges family, the dynamite sat there, buried at the bottom of a flood control ditch. Then Big John got into some kind of fight with Ferenc and his wife. They wouldn&rsquo;t pay him for the work he&rsquo;d done; they told him his turkey feeders were no good and the gate on the pigpen opened the wrong way. By then, the FBI agents were all over Johnny, but Big John didn&rsquo;t care. He was angry. He dug up the dynamite. He rigged a little of it under the wooden bridge Ferenc had over there. The bridge was the only way he had to get in or out of the farm. Johnny heard the explosion all the way across town.</p>  <p data-atavist-id="at53d114ea5b2d1">  	Big John carefully clipped every story printed in the <em>Fresno Bee</em> about the theft of the dynamite and the bombing at Harvey&rsquo;s. After the Harvey&rsquo;s explosion, he went back to Tahoe with Joan and dropped by the casino. He might have been casing the place&mdash;or he might just have been playing the tables again. Because he also had another target in mind. Early in the summer of 1981, he went over to San Francisco to have a look at the Bank of America building, the monolithic high-rise on California Street. He told Jimmy that maybe he could get a bomb in there.</p>  <p data-atavist-id="at53d114ea5b35b">  	Whether he chose the bank or the casino, he&rsquo;d figured out a way of making it easier. The new device would be remote controlled and would drive itself in. At the beginning of August, Big John went to an electrical supply store north of Fresno and bought 20 switches. This time, he told Jimmy, Harvey Gross wouldn&rsquo;t pay three million. He&rsquo;d pay five.</p>  <hr />  <p data-atavist-id="at53d114ea5b3e5">  	On August 12, 1981, a typically infernal summer afternoon in the Central Valley, Bill Jonkey knocked on Johnny Birges&rsquo;s door. He asked him yet again to explain his whereabouts on August 26 and 27 the year before. Again, Johnny told his story, but this time Jonkey poked holes in it, and Johnny struggled to fill them. Yes, he said, he had taken an unusually roundabout route home that day, because he didn&rsquo;t know there was a shorter one. Yes, he had gotten a speeding ticket on the way back, and there were two other men in the car with him. They were hitchhikers. Both were young, white men of average build; no, he probably couldn&rsquo;t identify them if he saw them again.</p>  <p data-atavist-id="at53d114ea5b476">  	That same day, Norm Lane and agent Carl Curtis visited Big John in Clovis. They asked him where he had been those same nights the year before. He wasn&rsquo;t sure, he said, but he was probably right here at home. Then why, the agents asked, had several witnesses seen him on the afternoon of August 27, at the scene of a car accident on Ice House Road, up in the Eldorado National Forest?</p>  <p data-atavist-id="at53d114ea5b50b">  	Ah, now he remembered&mdash;that must have been the day he and his son went up there to collect Joan from the hospital, he told them. She&rsquo;d wrecked her car. She called and asked them to pick her up. What was she doing up there? Well, she&rsquo;d driven up to South Tahoe to go gambling the night before. But when she got there she found some of the casinos were roped off. There was a bomb scare or something. So she&rsquo;d driven to Reno instead. She&rsquo;d been studying astrology, and a reading of her stars had determined that it was an auspicious night for gambling.</p>  <p data-atavist-id="at53d114ea5b5ab">  	Big John readily admitted that he&rsquo;d been up to Harvey&rsquo;s a lot himself over the years. In fact, he said, he still owed the casino $15,000. He&rsquo;d probably lost about $700,000 since he started playing the tables there. The agents suggested that would provide ample motive for wanting to extort money from Harvey&rsquo;s by, say, planting a giant bomb in the hotel.</p>  <p data-atavist-id="at53d114ea5b639">  	Big John said that he would never do such a thing. He&rsquo;d once made a lot of money in the landscaping business. But then he&rsquo;d discovered that his wife was not only having an affair but paying the man for his services, at a rate of $946 a session. It was then that he&rsquo;d realized that money wasn&rsquo;t a source of happiness. He decided to get rid of all the money he had&mdash;by gambling at Harvey&rsquo;s. Now that he&rsquo;d succeeded, money no longer had any meaning for him. He was much happier.</p>  <p data-atavist-id="at53d114ea5b6c6">  	The agents said they knew that he had all of the welding, electronics, and explosives skills necessary to build a bomb like the one that blew up Harvey&rsquo;s. They&rsquo;d been told he had a lot of dynamite. Big John said he was flattered that the FBI believed he could pull off such a crime. He said that they were probably right; he was skillful enough to build such a complex device. But he certainly didn&rsquo;t have the courage you&rsquo;d need. He showed them a letter from his 81-year-old mother in Hungary. She wrote that she&rsquo;d like him to visit her one last time before she died. He said he wasn&rsquo;t quite ready to make the trip yet, but when he was about to leave the country, of course he would notify the Fresno office of the FBI.</p>  <p data-atavist-id="at53d114ea5b754">  	Big John gave Lane and Curtis a tour of the new greenhouse he&rsquo;d built. Before they left, the agents had one last question. Had he ever had occasion to drive a white Dodge van, one that had once been owned by his son Johnny? Yes, Big John said. A few times. But that would have been years back.</p>  <p data-atavist-id="at53d114ea5b7e2">  	The next day, Lane and Curtis dropped in on Big John again, this time with Bill Jonkey. They gave him a form to sign to consent to a search of the house. Big John said he couldn&rsquo;t sign, because the house was technically Joan&rsquo;s. But he was more than happy to show them around the workshop. On the way to the garage, he pointed out a big walk-in freezer. He said he used it for food storage. In the workshop, the agents noticed cans of gray spray paint and a small can of White Knight Auto Body Repair Putty. They saw a piece of sheet metal of about the same thickness as the piece found taped beneath the phone booth at Lake Tahoe Airport. They saw a drill press, an arc welder, and an oxy-acetylene welding-tank set. And they saw a homemade cart with casters for wheels and a T-handle made of welded angle iron.</p>  <p data-atavist-id="at53bc482c22894">  	Big John told the agents that he could never have used his workshop to build a bomb like the one in Harvey&rsquo;s. It was just too exposed; the neighbors would see everything. No, he said, a sensible technician would need an entirely secret location known only to the individual building the bomb&mdash;whoever he was.</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110765 chapter-type-text " id="chapter-110765" data-chapter_type="0" data-chapter_id="110765" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110765" data-title="Nineteen">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Nineteen&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Nineteen" the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d11564730e1">  	Later on the same day Big John gave him a tour of his workshop, Bill Jonkey put on a jacket and tie and drove over to Reno. The Wheelbomb team was almost out of options, but they had one remaining card to play: It was time to get a warrant for Johnny Birges’s arrest.</p>  <p data-atavist-id="at53d115647316c">  	At the federal courthouse, Jonkey told the grand jury that everything Johnny had told them eight months earlier had been a lie. Here’s what really happened, he said: Johnny was up in the mountains the day the bomb went off; the traffic citation proved as much. He was there with his father. Birges senior’s girlfriend had been in an accident nearby; there were witnesses placing them both at the scene. That afternoon, the jury returned its decision. John Waldo Birges was indicted for perjury. Jonkey was back in Fresno that night with a warrant.</p>  <p data-atavist-id="at53d11564731f6">  	The next day, Jonkey and Carl Larsen drove over to Johnny’s house. They found him hiding in the bathroom, holding the door shut from inside, and pulled him out at gunpoint. “This is the big time now, Johnny,” Jonkey said. “We’ve got a federal warrant for your arrest.” They cuffed him and put him in the car.</p>  <p data-atavist-id="at53d1156473279">  	Jimmy came over to the Fresno FBI office on O Street voluntarily; the investigators had nothing on him. Inside, the boys were taken to separate rooms for questioning. They both held tight to their story. The agents were tense. If the boys called their bluff—if they simply asked for a lawyer and stuck to their alibis—the district attorney would never be able to make the case against Big John. Everyone, even Johnny, would walk. In the interrogation rooms on the fourth floor, hours passed. Jonkey, Larsen, and a third agent went to work on Johnny. They showed him the warrant, told him he’d be going to prison. Larsen worked the mother angle: <em>She didn’t raise you to be a liar. She wanted you to be better than this.</em></p>  <p data-atavist-id="at53d11564732fc">  	That did it. Johnny didn’t want to be the only one going to jail. He knew if he didn’t talk, someone else would. He said he’d tell them everything. But first he wanted to speak to his kid brother.</p>  <p data-atavist-id="at53d1156473380">  	Jimmy had been stonewalling his interrogators for three hours by then. Wouldn’t say anything. But then he saw Johnny coming down the hall. The agents had set the scene perfectly: Johnny was shuffling in cuffs and ankle chains. Jimmy turned to one of the FBI men. “We are not going to jail for our father,” he said.</p>  <p data-atavist-id="at53d1156473402">  	He said he wanted to talk to Johnny.</p>  <p data-atavist-id="at53d115647348a">  	“Did you tell them?” asked Jimmy.</p>  <p data-atavist-id="at53d115647350e">  	“Yes,” said Johnny.</p>  <p data-atavist-id="at53d1156473590">  	Jimmy came back to the table with tears in his eyes. He said he was ready to tell the truth. Bill O’Reilly read him his Miranda rights.</p>  <p data-atavist-id="at53d1156473600">  	That was the end of it. After that, you couldn’t shut them up.</p>  <hr>  <p data-atavist-id="at53d115647370b">  	Around three o’clock in the afternoon on Saturday, August 15, Big John and Joan left the house on Fowler Avenue in the gold Volvo. They hadn’t heard from Jimmy since he’d left for work at the Toyota showroom the previous morning. That meant trouble. They’d driven only a few hundred yards down the block when they were cut off by a pair of unmarked sedans with whip antennas. Four FBI agents, including Norm Lane and Carl Curtis, pulled them out of the Volvo and cuffed them at gunpoint.</p>  <atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-center" data-assets="https://dh1rvgpokacch.cloudfront.net/atavist/1/video/iphone/newstrial-1406833413-14.mov.mp4,/data/files/organization/1/image/raw/newstrial-1406833413-14.mov.jpg" contenteditable="false" atavist-block="true" block_id="136030" block_type="atavist-simple-video" multi_video="{&quot;mode&quot;:&quot;video&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;newstrial-1406833413-14.mov.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/1/video/transcoded/iphone/newstrial-1406833413-14.mov.mp4&quot;,&quot;temp_path&quot;:null}}" the_caption="The Harvey’s bombing suspects appear in federal court for the first time. Video: Courtesy of KOLO-TV" data-alignment="center"></atavist-simple-video>  <p data-atavist-id="at53d115647378e">  		Down in an interview room on O Street, Big John refused to say anything before he’d talked to a lawyer. He asked to speak to Jimmy. When his younger son came in, he told Big John that the FBI knew everything. The agents even knew about Bill Brown and Terry Hall. Big John was furious. It was all down to Johnny, he said. He had shot off his mouth once too often. If it hadn’t been for Johnny, the government would never have found out. If it hadn’t been for Johnny, they wouldn’t have been able to prove anything in 4,000 years.</p>  	<p data-atavist-id="at53d1156473811">  		Joe Yablonsky held a press conference the next day. The FBI kept the boys in protective custody for a while after that, put them up in the Fresno Hilton, told them to order what they liked. Johnny had a blast. It was like an adventure. Later, O’Reilly took them on a road trip through California so they could show the agents each of the locations used in the botched ransom drop. On September 9, 1981, Johnny turned 21. The FBI agents gave him a card and signed it with the nicknames he had given them.</p>  	<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_id="136083" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;birgesboys-1406759372-66.jpg&quot;,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/birgesboys-1406759372-66.jpg&quot;}" the_caption="From left: FBI Special Agent Bill O’Reilly, Jim Birges, John Birges, and FBI Special Agent Bob Price. Photo: Courtesy of Bill O’Reilly" data-alignment="center" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~birgesboys-1406759372-66.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~birgesboys-1406759372-66.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~birgesboys-1406759372-66.jpg"></atavist-simple-image>  	<hr>  	<p data-atavist-id="at53d1156473894">  		There were two trials in the end: a federal proceeding in Las Vegas and a state trial in Minden, just a few miles from the ranch where Harvey Gross’s pilot had shown Big John how to fly a helicopter. The boys were phenomenal; they had great memories. Back in Washington, Chris Ronay and the explosives lab built a replica of the bomb in a plexiglass box to use in court. It took three men almost a month to finish it.</p>  	<p data-atavist-id="at53d1156473917">  		Big John never did come clean. For four years he went through lawyer after lawyer until, finally, he defended himself. He told the prosecutors he’d built the bomb; they were never going to take that away from him. But he said he’d been made to do it. Organized crime: a mysterious hood named Charlie, who told him that if he blew up Harvey’s, his debts would be forgiven—and if he didn’t do it, they’d cripple him for life.</p>  	<p data-atavist-id="at53d115647399f">  		Big John cross-examined his sons, speaking to them like strangers. He suggested Jimmy put him up to it, because he needed money for college. He said the bomb was never supposed to hurt anybody. When Chris Ronay took the stand, Big John pointed out errors in his model of the bomb. He took a car headlamp out of a briefcase and told him they could have used one to drain the battery and make the bomb safe. He suggested Danny Danihel, the leader of the Douglas County fire department bomb squad, had deliberately blown the whole thing up. </p>  	<p data-atavist-id="at53d8f90627d2c">  		The state’s prosecutor didn’t buy a word of it. “Everything is covered, but it doesn’t make sense,” he told the jury. “He didn’t care what happened to whom or to what. He was getting even, and he was going to get money if it all worked right, and he didn’t particularly care about anyone else, the employees, the guests, the players. They could all have been blown up for all he cared.”</p>  	<atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-center" data-assets="https://dh1rvgpokacch.cloudfront.net/atavist/1/video/iphone/newsbirges-1406833525-70.mov.mp4,/data/files/organization/1/image/raw/newsbirges-1406833525-70.mov.jpg" contenteditable="false" atavist-block="true" block_id="135898" block_type="atavist-simple-video" multi_video="{&quot;mode&quot;:&quot;video&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;newsbirges-1406833525-70.mov.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/1/video/transcoded/iphone/newsbirges-1406833525-70.mov.mp4&quot;,&quot;temp_path&quot;:null}}" the_caption="Jimmy Birges testifies against his father in state court. Video: Courtesy of KOLO-TV" data-alignment="center"></atavist-simple-video>  	  	<p data-atavist-id="at53d1156473a22">  		On March 7, 1985, the jury filed into the state courthouse in Minden and announced that they had found Janos Birges guilty on eight of nine counts, including extortion, making a bomb threat, unlawful possession of an explosive device, and interstate transportation of an explosive device. The judge sentenced him to life in prison. In return for giving evidence against their father, John Waldo and James Birges pleaded guilty and were granted complete immunity. They never served a day behind bars for their involvement in the bombing.</p>  	<p data-atavist-id="at53d1156473b31">  		Bill Brown and Terry Hall had remained so terrified of their former employer that even the prospect of a half-million-dollar reward wasn’t temptation enough to get them to talk. Bill Jonkey was amazed. They got seven years each. Ella Joan Williams was found guilty of conspiracy and sentenced to seven years in prison, but her conviction was later overturned on appeal.</p>  	<p data-atavist-id="at53d1156473bb8">  		They locked Big John up in the federal penitentiary in Lompoc, California. After the second trial, the boys never saw him again. But before his final conviction, Jimmy wrote his father a three-page letter. In it, he apologized for what he and his brother had done and asked for his forgiveness. He explained that he had no work and no money. He said that now he and Johnny would have to do whatever they could to stay out of jail. “Dear Big John,” he wrote. </p>  	<blockquote>  		<p data-atavist-id="at53d1156473c3c">  			You are the smartest and most remarkable person in the world. I respect you more than anything and I will try to be worthy of you.… I often lie awake at night thinking of what I have done to you. I cry often at the thought of what I did. I wish we could have been a happy family from the start. I am glad that you brought me up the way you did because it made me realize how hard life was early on.… I will love you always. Your son, Jimmy. </p>  	</blockquote>  	  	  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-111933 chapter-type-text exclude-from-toc" id="chapter-111933" data-chapter_type="0" data-chapter_id="111933" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-111933" data-title="">
  							
	
  								
  							
  										<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" block_id="315932" block_type="atavist-simple-image" contenteditable="false" atavist-block="true" the_image="{&quot;filename&quot;:&quot;defendantsn-1406819367-47.png&quot;,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/defendantsn-1406819367-47.png&quot;}" the_caption="Clockwise from far left, Jimmy Birges, Janos “Big John” Birges, Terry Hall, John Birges, Ella Joan Williams, and Bill Brown. Photo: Courtesy of Bill Jonkey" data-alignment="full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~defendantsn-1406819367-47.png,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~defendantsn-1406819367-47.png,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~defendantsn-1406819367-47.png"></atavist-simple-image>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-110767 chapter-type-text " id="chapter-110767" data-chapter_type="0" data-chapter_id="110767" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110767" data-title="Epilogue ">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;Epilogue &quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple" block_type="cover-text-simple" class="atavist-shared atavist-cover atavist-block-align-center uploader-over cover-text-simple" contenteditable="false" atavist-block="true" block_id="cover" the_title="Epilogue " the_subtitle="" the_byline=""></div></div>  										  							
  							
  										<p data-atavist-id="at53d115a0b9acf">  	Janos Birges finally succumbed to liver cancer in the medical facility at the Federal Correctional Center in Jean, Nevada, on August 27, 1996, almost 16 years to the day after the device he had built exploded in Harvey&rsquo;s casino. He was 74.</p>  <p data-atavist-id="at53d115a0b9b44">  	Bill Brown and Terry Hall were released from federal prison in 1986. They both eventually returned to Fresno, where Brown died in 1994. Hall, not yet 50, followed him in 2005.</p>  <p data-atavist-id="at53d115a0b9bc9">  	Bill Jonkey stayed in touch with the Birges boys for a few years after Big John went to prison. He thought they were basically good kids. Chris Ronay and Jonkey went on to be involved in the FBI&rsquo;s investigations of later bombings, including Lockerbie, Oklahoma City, and the first World Trade Center attack in 1993, but they never encountered another case like the one at Harvey&rsquo;s Wagon Wheel. The plexiglass model of the bomb is still used to train the bureau&rsquo;s explosives technicians in Quantico.</p>  <p data-atavist-id="at53d115a0b9c48">  	Jonkey retired from the bureau in 2000 but sometimes still lectures on what happened at Harvey&rsquo;s. When I met him recently, he said that if he saw Big John&rsquo;s bomb again today, he still wouldn&rsquo;t know how to defuse it. His team never saw the inside of the box, and to this day he can&rsquo;t be certain exactly what was in it. There were things in there that the boys may not have known about. And he could never be certain that Big John was telling the truth.</p>  <p data-atavist-id="at53d115a0b9cc3">  	Jimmy Birges never left Fresno. He settled down, eventually started a welding and fabrication business, had three children and began coaching Little League. He did pretty well for himself, well enough to start racing cars in his spare time. Things didn&rsquo;t work out so smoothly for Johnny. Having the same name as his father made life difficult. People didn&rsquo;t want the son of a bomber working on their roofs. He moved to Bakersfield and started his own contracting business. He made a lot of money, but he also acquired a cocaine habit.</p>  <p data-atavist-id="at53d115a0b9d3e">  	In 1986, his fianc&eacute;e was driving back from Avila Beach one day and fell asleep at the wheel. The car left the road, and she was killed instantly. Her death seemed to sap Johnny of all motivation; he moved to Santa Barbara with nothing but a box of clothes, his truck, and a little coke. He drifted for a while, started surfing, and eventually opened his own board-shaping shop down the coast in Ventura. But he was a short-tempered drunk and a fighter, and he&rsquo;d end up in jail for a few months at a time.</p>  <p data-atavist-id="at53d115a0b9db8">  	In 2008, after one DUI too many, he was sentenced to 240 days in the Ventura County Jail, where he got into a fight in the yard and ended up with a broken jaw. He used the rest of his time inside to write a book about the bombing. He changed a few things around, embellished the story here and there, and ended up publishing it himself, as a novel. When he called his publishers a year later, they told him they hadn&rsquo;t sold a single copy.&nbsp;</p>  
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-621799 chapter-type-text " id="chapter-621799" data-chapter_type="0" data-chapter_id="621799" data-chapter_url="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-621799" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p><b>A Note on Sources: </b>The events in this story were reconstructed using documents from the criminal investigation and court proceedings; interviews and written recollections of those involved; news reports, video, and photographs; and visits to the locations where the events took place. Direct quotes were taken either from official documents or from recollections of at least one of the individuals involved.<br></p><p><b>Thanks to:</b> Jim Birges, John Birges, Danny Danihel, Dan DiPierri, Sherry Hancock, Bill Jonkey, Ed Kane, Dave Knowlton, Carl Larsen, Norm Lane, Bill O’Reilly, Chris Ronay, Dell Rowley, and Jolan Schmidt.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  							
  							</section>  					  				    			</article>    			  				  					<footer is="atavist-footer"></footer>  						    			<div is="nav-story-title" class="nav-story-title"><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-cover">A Thousand Pounds of Dynamite</a></div>  			<ol is='nav-chapter-list' class="nav-chapter-list">	  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110726">Prologue</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110729">One</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110730">Two</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110733">Three</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110734">Four</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110735">Five</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110736">Six</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110737">Seven</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110743">Eight</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110744">Nine</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110745">Ten</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110747">Eleven</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110750">Twelve</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110751">Thirteen</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110755">Fourteen</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110756">Fifteen</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110759">Sixteen</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110761">Seventeen</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110763">Eighteen</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110765">Nineteen</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-110767">Epilogue</a></li>  				  					<li><a href="https://magazine.atavist.com/a-thousand-pounds-of-dynamite#chapter-621799">Section 38</a></li>  				  			</ol>    			<story-icons class='story-icons'>  					<atavist-logo></atavist-logo>

  				  						<a class="template-icon facebook-share-link " href="#" target="_blank" onclick="FB.ui({method: 'share',href: 'https://read.atavist.com/a-thousand-pounds-of-dynamite'}, function(response){});">
	    <svg width="25px" height="25px" viewBox="0 0 17 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	        <g id="facebook-logo-svg" sketch:type="MSPage">
	            <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
	                <g id="Layer_3" sketch:type="MSShapeGroup">
	                    <path d="M9.97434501,32 L3.32300153,32 L3.32300153,15.998751 L0,15.998751 L0,10.4844168 L3.32300153,10.4844168 L3.32300153,7.17363049 C3.32300153,2.67504537 5.1993759,0 10.5303776,0 L14.9685857,0 L14.9685857,5.51495872 L12.1943915,5.51495872 C10.1191648,5.51495872 9.98188444,6.28559162 9.98188444,7.72381491 L9.97434501,10.4837923 L15,10.4837923 L14.4119249,15.9981265 L9.97434501,15.9981265 L9.97434501,32 L9.97434501,32 Z"></path>
	                </g>
	            </g>
	        </g>
	    </svg>	  </a>
	  				<a class="template-icon twitter-share-link " href="http://twitter.com/share?url=https://magazine.atavist.com/a-thousand-pounds-of-dynamite?no-overlay&amp;preview&amp;text=The%20bizarre%20tale%20of%20one%20of%20the%20largest%20homemade%20bombs%20in%20U.S.%20history%E2%80%94and%20the%20mad%20genius%20behind%20it" target="_blank">
	<svg width="25px" height="25px" viewBox="0 0 32 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	    <g id="twitter-logo-svg" sketch:type="MSPage">
	        <path d="M6.8468546,14.7778595 C7.13946884,14.8327653 7.44091602,14.8614382 7.74883743,14.8614382 C8.2909681,14.8614382 8.81303016,14.7725592 9.30214818,14.6081195 C6.90444045,14.2162782 5.07109641,12.0688801 5.07109641,9.47855443 C5.07109641,9.43838048 5.07153739,9.39831307 5.07241463,9.35835709 C5.78236361,9.7753633 6.60022535,10.0185403 7.47190902,10.031937 C6.03182993,9.11895802 5.07109641,7.47592616 5.07109641,5.60078546 C5.07109641,4.62721468 5.33007883,3.71621287 5.78066907,2.93747181 C8.33384413,6.09612415 12.0795876,8.1878691 16.3018208,8.47200394 C16.2244714,8.10468695 16.1837217,7.72323211 16.1837217,7.33193232 C16.1837217,4.38718727 18.4915376,2 21.3383731,2 C22.8256703,2 24.1658463,2.65156426 25.1066785,3.69379565 C26.274058,3.50197432 27.3590439,3.05429504 28.3062418,2.4080574 C27.9568348,3.6419808 27.1616641,4.67891429 26.1133073,5.31965762 C27.1395036,5.22094012 28.1090422,4.93263316 29,4.49988345 C28.3617362,5.58037564 27.5043698,6.50729073 26.4917998,7.21453212 C26.4926149,7.25356366 26.4930246,7.29269851 26.4930246,7.33193232 C26.4930246,7.43596944 26.4908563,7.83926449 26.4908563,7.93902234 C26.4908563,16.256971 19.9720256,23 11.9306395,23 C9.00545271,23 6.28173966,22.1077215 4,20.5719356 C4.40556308,20.6206158 4.8180998,20.6456403 5.23628697,20.6456403 C7.65860758,20.6456403 9.89134296,19.8060132 11.6773301,18.3927665 C9.39066593,18.3929778 7.49265825,16.8744086 6.8468546,14.7778595 Z" sketch:type="MSShapeGroup"></path>
	    </g>
	</svg></a>
  				  				  			</story-icons>    			    		</div><!-- navver -->  	</div><!-- .story-wrapper -->    </body>  <script type='text/javascript'>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</script>
<script type="text/javascript">(function() {
var config = {
  kitId: 'pxu4qwp',
  scriptTimeout: 3000,
  events: false
};
var h=document.getElementsByTagName("html")[0];h.className+=" wf-loading";var t=setTimeout(function(){h.className=h.className.replace(/(\s|^)wf-loading(\s|$)/g," ");h.className+=" wf-inactive"},config.scriptTimeout);var tk=document.createElement("script"),d=false;tk.src='//use.typekit.net/'+config.kitId+'.js';tk.type="text/javascript";tk.async="true";tk.onload=tk.onreadystatechange=function(){var a=this.readyState;if(d||a&&a!="complete"&&a!="loaded")return;d=true;clearTimeout(t);try{Typekit.load(config)}catch(b){}};var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(tk,s)
})();</script>
<script type="text/javascript" src="https://magazine.atavist.com/view/magazine/a-thousand-pounds-of-dynamite/script.js?bump&1477358721"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(
	  ['_setAccount', 'UA-20981235-3'],
	  ['_trackPageview'],
	  ['b._setAccount', 'UA-40296216-5'],
	  ['b._setCustomVar', 3, 'org_identifier', 'atavist-1-209c07c9fb3d', 3],
	  ['b._setCustomVar', 4, 'story_identifier', 'atavist-1-17781-209c07c9fb3d', 3],
	  ['b._trackPageview']
	);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></html>  