<!DOCTYPE html>  <html lang="no-selection" dir="ltr" class="web theme-59495bdb53148">  <head><!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html class="no-js"><![endif]-->
<!-- Begin Template: vanilla -->
<title>The Devil’s Henchmen — The Atavist Magazine</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name='viewport' content='width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1'/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="Description" content="In death, what do Islamic State fighters deserve? A journey through the ruins of Mosul in search of answers."/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Devil’s Henchmen"/>
<meta property="og:description" content="What do the ISIS dead deserve? In the battle for Mosul, thousands of militants have been killed. While seeking answers for what should be done with their bodies, Kenneth R. Rosen unearths a terrible crime."/>
<meta property="og:url" content="https://magazine.atavist.com/the-devils-henchmen"/>
<meta property="og:site_name" content="The Atavist Magazine"/>
<meta property="fb:pages" content="160447940666078" />
<meta property="article:publisher" content="https://www.facebook.com/atavist.mag" />
<meta property="article:published_time" content="2017-06-29T00:00:00-0400"/>
<meta property="article:modified_time" content="2017-06-30T09:17:34-0400"/>
<meta property="og:updated_time" content="1498828654"/>
<meta property="og:image" content="https://magazine.atavist.com/data/files/organization/1/image/derivative/scale~1200x1200~devilsocial-1498680952-64.jpg?1498828654"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="fb:pages" content="163271270539205" />
<meta name="twitter:image" content="https://magazine.atavist.com/data/files/organization/1/image/derivative/scale~1200x1200~devilsocial-1498680952-64.jpg?1498828654" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@atavistmag" />
<meta name="twitter:title" content="The Devil’s Henchmen" />
<meta name="twitter:description" content="What do the ISIS dead deserve? In the battle for Mosul, thousands of militants have been killed. While seeking answers for what should be done with their bodies, Kenneth R. Rosen unearths a terrible crime." />
<link rel="canonical" href="https://magazine.atavist.com/the-devils-henchmen" />
<link href="https://magazine.atavist.com/view/magazine/the-devils-henchmen/style.css?bump&1498828664" rel="stylesheet" type="text/css">
<link href="/data/files/organization/1/image/raw/favicon-1428177919-9.png" rel="shortcut icon" />
<dom-module id='custom-navigation-56afcbb7efdfd'>
<template>
<nav>
	<div class="navigation-bar">
		<div class="nav-subscribe">
			<a href="https://magazine.atavist.com/subscribe" target="_self">Subscribe</a>
		</div>
		<div class="nav-icons horizontal-nav-icons">
			<content select='.story-icons'></content>
		</div>
		<div class="nav-story-title">
            <a href="https://magazine.atavist.com" class="logo-wrapper" target="_self">
                <svg viewBox="0 0 466 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
                        <g id="tam-logo" sketch:type="MSLayerGroup" fill="currentColor">
                            <path d="M0.4736,16.4361 L0.4736,10.8861 L3.4206,10.8861 C5.9366,10.8861 6.5746,10.1691 6.5746,7.4931 L6.5746,3.9411 L13.4026,3.9411 L13.4026,10.6871 L20.8686,10.6871 L20.8686,16.4361 L13.5226,16.4361 L13.5226,23.5831 C13.5226,25.8181 14.1216,26.7351 17.1536,26.7351 C18.2326,26.7351 19.2316,26.6171 20.9466,26.2581 L20.9466,31.9651 C19.7086,32.2851 17.7136,32.6851 14.5196,32.6851 C9.7686,32.6851 6.0166,30.4891 6.0166,24.9001 L6.0166,16.4361 L0.4736,16.4361 Z" id="Fill-1" sketch:type="MSShapeGroup"></path>
                            <path d="M38.6842,19.0699 C38.6842,17.9129 38.4852,17.0749 38.0452,16.4759 C37.6062,15.8759 36.8882,15.5569 35.9692,15.5569 C33.7342,15.5569 32.7362,17.2349 32.7362,21.5459 L32.7362,32.2459 L25.1102,32.2459 L25.1102,0.7859 L32.7362,0.7859 L32.7362,13.8019 L32.8152,13.8019 C33.6942,12.0439 35.4902,10.2079 39.2442,10.2079 C44.3132,10.2079 46.3102,13.2029 46.3102,18.1529 L46.3102,32.2459 L38.6842,32.2459 L38.6842,19.0699 Z" id="Fill-3" sketch:type="MSShapeGroup"></path>
                            <path d="M61.3447,15.0383 C59.1087,15.0383 57.9107,16.2763 57.5517,19.1113 L64.8577,19.1113 L64.8577,18.9123 C64.6567,17.0353 63.8187,15.0383 61.3447,15.0383 M61.1827,32.9233 C53.9177,32.9233 50.0047,28.5333 50.0047,21.3473 C50.0047,14.6403 54.3187,10.1693 61.3447,10.1693 C68.8477,10.1693 72.4417,15.2373 72.4417,21.5853 L72.4417,23.5833 L57.4307,23.5833 C57.7107,26.6173 58.9887,27.6933 61.2637,27.6933 C63.1407,27.6933 64.0177,26.9753 64.6177,25.5783 L72.2827,25.5783 C71.4447,30.0493 67.8897,32.9233 61.1827,32.9233" id="Fill-5" sketch:type="MSShapeGroup"></path>
                            <path d="M110.9209,16.4361 L110.9209,10.8861 L113.8699,10.8861 C116.3839,10.8861 117.0219,10.1691 117.0219,7.4931 L117.0219,3.9411 L123.8499,3.9411 L123.8499,10.6871 L131.3159,10.6871 L131.3159,16.4361 L123.9699,16.4361 L123.9699,23.5831 C123.9699,25.8181 124.5669,26.7351 127.6029,26.7351 C128.6799,26.7351 129.6769,26.6171 131.3939,26.2581 L131.3939,31.9651 C130.1579,32.2851 128.1609,32.6851 124.9669,32.6851 C120.2159,32.6851 116.4639,30.4891 116.4639,24.9001 L116.4639,16.4361 L110.9209,16.4361 Z" id="Fill-7" sketch:type="MSShapeGroup"></path>
                            <path d="M148.9081,23.2219 C145.7931,23.3419 145.0361,23.4629 144.3161,23.7819 C143.4791,24.2219 143.1981,25.0199 143.1981,25.7769 C143.1981,27.0549 143.9971,27.8139 145.3951,27.8139 C147.7511,27.8139 148.9081,25.6199 148.9081,23.2219 M146.3531,10.2079 C152.8611,10.2079 155.9341,12.4829 155.9341,18.4309 L155.9341,25.5779 C155.9341,26.3369 156.2931,26.6959 157.0521,26.6959 L158.0101,26.6959 L158.0101,32.2459 L153.2201,32.2459 C150.9451,32.2459 149.9861,31.7269 149.4681,29.9289 L149.3871,29.9289 C148.4681,31.3269 146.2741,32.7639 143.2381,32.7639 C139.5261,32.7639 135.5891,31.5259 135.5891,25.9779 C135.5891,23.4229 136.8271,21.3869 138.9031,20.3889 C141.2571,19.1899 143.1591,18.9909 148.8291,18.7919 L148.8291,17.9539 C148.8291,16.2369 148.0701,15.1589 146.3531,15.1589 C144.7951,15.1589 143.7191,15.9179 143.6781,17.4729 L136.3881,17.4729 C136.3881,13.2819 140.4441,10.2079 146.3531,10.2079" id="Fill-9" sketch:type="MSShapeGroup"></path>
                            <path d="M166.4468,10.6872 L169.1218,19.2322 C169.7198,20.9472 170.0388,22.4252 170.3188,23.5022 C170.4388,24.1402 170.5988,24.7002 170.7188,25.1802 L170.9578,25.1802 C171.0388,24.7002 171.1588,24.1402 171.2768,23.5022 C171.5568,22.4252 171.8768,20.9472 172.4758,19.2322 L175.1098,10.6872 L182.1328,10.6872 L174.4318,32.2452 L166.6458,32.2452 L159.3068,10.6872 L166.4468,10.6872 Z" id="Fill-11" sketch:type="MSShapeGroup"></path>
                            <path d="M198.771,7.724 L190.706,7.724 L190.706,0.017 L198.771,0.017 L198.771,7.724 Z M184.444,26.497 L190.786,26.497 L190.786,16.397 L185.327,16.397 L185.327,10.687 L198.412,10.687 L198.412,26.497 L203.344,26.497 L203.344,32.245 L184.444,32.245 L184.444,26.497 Z" id="Fill-13" sketch:type="MSShapeGroup"></path>
                            <path d="M409.387,7.724 L401.322,7.724 L401.322,0.017 L409.387,0.017 L409.387,7.724 Z M395.061,26.497 L401.402,26.497 L401.402,16.397 L395.943,16.397 L395.943,10.687 L409.028,10.687 L409.028,26.497 L413.961,26.497 L413.961,32.245 L395.061,32.245 L395.061,26.497 Z" id="Fill-15" sketch:type="MSShapeGroup"></path>
                            <path d="M227.9742,16.4361 L227.9742,10.8861 L230.9212,10.8861 C233.4362,10.8861 234.0752,10.1691 234.0752,7.4931 L234.0752,3.9411 L240.9032,3.9411 L240.9032,10.6871 L248.3692,10.6871 L248.3692,16.4361 L241.0232,16.4361 L241.0232,23.5831 C241.0232,25.8181 241.6222,26.7351 244.6542,26.7351 C245.7332,26.7351 246.7322,26.6171 248.4472,26.2581 L248.4472,31.9651 C247.2092,32.2851 245.2142,32.6851 242.0202,32.6851 C237.2692,32.6851 233.5172,30.4891 233.5172,24.9001 L233.5172,16.4361 L227.9742,16.4361 Z" id="Fill-16" sketch:type="MSShapeGroup"></path>
                            <path d="M306.9911,23.2219 C303.8761,23.3419 303.1191,23.4629 302.3991,23.7819 C301.5611,24.2219 301.2811,25.0199 301.2811,25.7769 C301.2811,27.0549 302.0801,27.8139 303.4781,27.8139 C305.8341,27.8139 306.9911,25.6199 306.9911,23.2219 M304.4361,10.2079 C310.9441,10.2079 314.0171,12.4829 314.0171,18.4309 L314.0171,25.5779 C314.0171,26.3369 314.3761,26.6959 315.1351,26.6959 L316.0931,26.6959 L316.0931,32.2459 L311.3031,32.2459 C309.0281,32.2459 308.0691,31.7269 307.5511,29.9289 L307.4701,29.9289 C306.5511,31.3269 304.3571,32.7639 301.3211,32.7639 C297.6091,32.7639 293.7371,31.5259 293.7371,25.9779 C293.7371,23.4229 294.9751,21.3869 297.0511,20.3889 C299.4051,19.1899 301.2421,18.9909 306.9121,18.7919 L306.9121,17.9539 C306.9121,16.2369 306.1531,15.1589 304.4361,15.1589 C302.8781,15.1589 301.8021,15.9179 301.7611,17.4729 L294.5351,17.4729 C294.5351,13.2819 298.5271,10.2079 304.4361,10.2079" id="Fill-17" sketch:type="MSShapeGroup"></path>
                            <path d="M330.8661,15.2789 C328.6301,15.2789 327.2741,17.0749 327.2741,21.0279 C327.2741,24.9809 328.6301,26.7349 330.8661,26.7349 C333.2221,26.7349 334.2191,24.9809 334.2191,22.4259 L334.2191,19.9889 C334.2191,16.8339 333.2221,15.2789 330.8661,15.2789 M320.3661,33.1229 L327.6331,33.1229 C327.8711,34.6019 328.9101,35.3189 330.7871,35.3189 C333.0621,35.3189 334.1391,34.0019 334.1391,31.7669 L334.1391,28.7319 L333.9001,28.7319 C332.9811,30.3289 331.5051,31.4469 328.7901,31.4469 C322.6821,31.4469 319.4471,27.8949 319.4471,21.1879 C319.4471,13.8809 323.4811,10.2889 328.5521,10.2889 C331.7851,10.2889 333.5811,11.9249 334.2591,13.0429 L334.3791,13.0429 L334.3791,10.6869 L341.6051,10.6869 L341.6051,29.8499 C341.6051,36.7559 337.8531,40.2299 330.3871,40.2299 C323.2801,40.2299 320.5671,37.1569 320.3661,33.1229" id="Fill-18" sketch:type="MSShapeGroup"></path>
                            <path d="M359.0818,23.2219 C355.9688,23.3419 355.2098,23.4629 354.4898,23.7819 C353.6518,24.2219 353.3718,25.0199 353.3718,25.7769 C353.3718,27.0549 354.1708,27.8139 355.5688,27.8139 C357.9248,27.8139 359.0818,25.6199 359.0818,23.2219 M356.5268,10.2079 C363.0348,10.2079 366.1078,12.4829 366.1078,18.4309 L366.1078,25.5779 C366.1078,26.3369 366.4668,26.6959 367.2258,26.6959 L368.1838,26.6959 L368.1838,32.2459 L363.3938,32.2459 C361.1188,32.2459 360.1598,31.7269 359.6398,29.9289 L359.5608,29.9289 C358.6418,31.3269 356.4458,32.7639 353.4138,32.7639 C349.6998,32.7639 345.8278,31.5259 345.8278,25.9779 C345.8278,23.4229 347.0658,21.3869 349.1418,20.3889 C351.4978,19.1899 353.3328,18.9909 359.0008,18.7919 L359.0008,17.9539 C359.0008,16.2369 358.2438,15.1589 356.5268,15.1589 C354.9688,15.1589 353.8908,15.9179 353.8518,17.4729 L346.6258,17.4729 C346.6258,13.2819 350.6178,10.2079 356.5268,10.2079" id="Fill-19" sketch:type="MSShapeGroup"></path>
                            <path d="M390.6891,10.6872 L390.6891,15.7182 L380.8301,26.5362 L391.0081,26.5362 L391.0081,32.2452 L371.8871,32.2452 L371.8871,27.2952 L381.8671,16.3972 L372.0051,16.3972 L372.0051,10.6872 L390.6891,10.6872 Z" id="Fill-20" sketch:type="MSShapeGroup"></path>
                            <path d="M430.6836,16.4755 C430.2456,15.8765 429.5266,15.5565 428.6076,15.5565 C426.3716,15.5565 425.3746,17.2735 425.3746,21.5855 L425.3746,32.2455 L417.7486,32.2455 L417.7486,10.6875 L425.0546,10.6875 L425.0546,14.1615 L425.1756,14.1615 C426.2516,12.0435 428.1676,10.2085 431.8826,10.2085 C436.9536,10.2085 438.9486,13.2025 438.9486,18.1925 L438.9486,32.2455 L431.3226,32.2455 L431.3226,19.1115 C431.3226,17.8735 431.1236,17.0745 430.6836,16.4755" id="Fill-21" sketch:type="MSShapeGroup"></path>
                            <path d="M454.1158,15.039 C451.8798,15.027 450.6748,16.259 450.3008,19.092 L457.6078,19.131 L457.6088,18.932 C457.4168,17.054 456.5898,15.052 454.1158,15.039 M453.8588,32.923 C446.5938,32.885 442.7038,28.474 442.7418,21.288 C442.7778,14.581 447.1158,10.132 454.1418,10.17 C461.6448,10.209 465.2118,15.297 465.1788,21.645 L465.1678,23.642 L450.1568,23.563 C450.4208,26.598 451.6928,27.681 453.9678,27.693 C455.8448,27.703 456.7258,26.99 457.3328,25.596 L464.9978,25.637 C464.1358,30.103 460.5658,32.959 453.8588,32.923" id="Fill-22" sketch:type="MSShapeGroup"></path>
                            <path d="M274.0947,0.5828 L275.6917,8.4358 C276.1317,10.1928 276.4507,12.2688 276.6497,13.9058 C276.7697,14.8638 276.8487,15.8228 276.9687,16.7398 L277.2887,16.7398 C277.4087,15.8228 277.4877,14.8638 277.6077,13.9058 C277.8067,12.2688 278.1267,10.1538 278.5657,8.3968 L280.1627,0.5828 L289.0787,0.5828 L289.0787,32.2708 L282.5707,32.2708 L282.5707,12.0178 L282.1727,12.0178 L279.4437,24.3268 L274.2937,24.3268 C274.2937,24.3268 271.5667,12.6958 271.5267,12.0178 L271.1267,12.0178 L271.1267,32.2708 L264.8597,32.2708 L264.8597,0.5828 L274.0947,0.5828 Z" id="Fill-23" sketch:type="MSShapeGroup"></path>
                            <path d="M215.6905,15.199 C213.9335,15.199 212.8965,15.759 212.8965,16.717 C212.8965,17.634 213.6595,18.357 215.5335,18.637 L220.1655,19.275 C224.0705,19.858 226.1085,21.819 226.1085,24.94 C226.1085,30.009 222.1805,32.964 215.9315,32.964 C208.3445,32.964 205.6335,29.492 205.7535,25.817 L212.4575,25.817 C212.6165,27.257 213.6145,27.974 216.0095,27.974 C218.2455,27.974 219.3635,27.414 219.3635,26.338 C219.3635,25.419 218.4025,24.738 216.9645,24.537 L212.5745,23.898 C208.7405,23.359 206.1935,21.118 206.1935,17.634 C206.1935,13.302 209.3935,10.128 215.9315,10.128 C222.8765,10.128 225.4705,13.722 225.5885,17.236 L218.8445,17.236 C218.7245,16.157 217.9265,15.199 215.6905,15.199" id="Fill-24" sketch:type="MSShapeGroup"></path>
                            <path d="M95.692,20.8907 L96.41,15.4127 C96.684,13.3017 96.878,11.0327 97.01,9.4427 C97.184,7.3347 97.25,5.9167 97.25,5.8027 L98.25,5.8027 C98.25,5.9167 98.315,7.3347 98.49,9.4427 C98.621,11.0327 98.815,13.3017 99.09,15.4127 L99.807,20.8907 L95.692,20.8907 Z M103.6,0.2527 L91.899,0.2527 L86.469,32.2287 L93.936,32.2287 L94.854,26.5597 L97.747,26.5597 L97.753,26.5597 L100.645,26.5597 L101.564,32.2287 L109.03,32.2287 L103.6,0.2527 Z" id="Fill-25" sketch:type="MSShapeGroup"></path>
                        </g>
                    </g>
                </svg> 
            </a>           
        </div>
	</div>
</nav>
<content select='article'></content>
<content select='footer[is="atavist-footer"]'></content>
<div class='related_stories' id='related_stories'>
	<p is="atavist-caption" key="the_caption" class="atavist-cover-paragraph-font-size">More from The Atavist Magazine</p>
	<ul>
	<template is="dom-repeat" items="{{related_stories}}">
		<li>
        <a href$="{{item.url}}?utm_source=more_stories&utm_medium=block&utm_campaign={{encodedProductId(item)}}"  target="_self">
			<div style$="background-image:url('{{titlePagePath(item);}}')"></div>
			<h4>{{item.title}}</h4>
		</a>
		</li>
    </template>
	</ul>
</div>
</template>
</dom-module>

<dom-module id="atavist-image">
<template>
	<img alt="{{title}}" title="{{title}}" draggable="false">
	<div class="uploader-input uploader-progress progress" style="display:none;">
		<div class="progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>

<dom-module id="atavist-audio">
<template>
	<div class="player-chrome">
		<div class="play-pause-control">
			<div class="duration-indicator">
				<span class="progress-display"></span>
			</div>

			<div class="play-pause-button">
				<div class="play-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17.5 17.5 65 65" enable-background="new 17.5 17.5 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="50" cy="50" r="27.5"/>
						<polygon stroke-miterlimit="10" points="45.087,40.863 60.912,50 45.087,59.137 "/>
					</svg>
				</div>
				<div class="pause-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65 65" enable-background="new 0 0 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="32.5" cy="32.5" r="27.5"/>
						<g>
							<rect x="27.515" y="23.363" width="1" height="18.273"/>
							<rect x="36.118" y="23.363" width="1" height="18.273"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="duration-indicator">
				<span class="remaining-display"></span>
			</div>
		</div>
		<div class="scrubber-bar">
			<div class="scrubber-progress"></div>
		</div>
		<div class="uploader-input uploader-progress progress" style="display:none;">
			<div class="progress-bar" role="progressbar" style="width:0%;"></div>
		</div>
	</div>
	<audio></audio>
</template>
</dom-module>

<dom-module id="atavist-video">
<template>
	<video></video>
	<div class="uploader-input uploader-progress progress regular-progress" style="display:none;">
		<div class="progress-bar regular-progress-bar" role="progressbar" style="width:0%;"></div>
		<div class="progress-bar video-progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>



<dom-module id="atavist-video-embed">
<template>
	<iframe></iframe>
</template>
</dom-module>



<dom-module id="atavist-multi-video">
<template>
</template>
</dom-module>




<dom-module id="atavist-background-image-with-shim">
<template>
	<atavist-image use_as_background="true"></atavist-image>
	<div class="atavist-background-image-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-background-video-with-shim">
<template>
	<atavist-video loop muted></atavist-video>
	<div class="atavist-background-video-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-dfp">
<template>
	<div class="atavist-dfp-wrapper"></div>
</template>
</dom-module>

<dom-module id="atavist-logo">
<template>
	<div class="paperclip-logo">
	<div class="paperclip-logo-static-background"></div>	
	<svg viewBox="1 0 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <g fill="currentColor">
	        <path d="M23.7269687,20.9285955 C23.7130074,20.8897493 22.13937,16.7967794 19.9580838,11.2403697 L18.1504285,12.0420126 C20.3310499,17.5963035 21.9046873,21.6871545 21.9179838,21.7245881 C22.3946623,23.0340559 22.2417528,23.8484121 21.445959,24.2015588 C20.6109406,24.5716565 19.9966436,24.1055029 19.4568069,22.8165176 C19.433538,22.7614267 14.4333999,9.950678 14.410131,9.892762 C13.9873032,8.8149583 13.7459723,7.8480428 14.108966,6.348582 C14.2758367,5.8329879 14.4340647,5.3463517 14.5344531,5.036289 C14.5663646,4.9557715 14.5876389,4.8851422 14.6215449,4.8017996 L14.6109078,4.8025059 C14.628858,4.7460024 14.6421545,4.7043311 14.6421545,4.7043311 C15.2850389,2.698458 14.6687474,1.07398331 12.6855787,0.28929141 C10.7502772,-0.47633058 9.1367504,0.30412357 8.3795163,2.3177659 C8.358242,2.3756819 1.2951562,21.172973 1.2752115,21.2301827 C0.59842112,23.2000348 1.1482302,24.8287473 3.165305,25.6847748 C5.0514095,26.4842989 6.6110856,25.7257398 7.3962423,23.8307548 C7.4115332,23.792615 9.5103812,18.2566877 11.6112238,12.6663759 L9.7922664,11.8943973 C7.6914239,17.4840028 5.5939055,23.0178112 5.5792794,23.0545384 C5.0573929,24.3442301 4.4111844,24.8125025 3.6107368,24.4727754 C2.7703998,24.1168036 2.6387647,23.3271676 3.1021467,22.0049865 C3.1220914,21.9477768 10.1851772,3.151192 10.2071164,3.0925697 C10.73964,1.67503894 11.4131063,1.15520704 12.2561026,1.4885775 C12.9634749,1.76826967 13.2360526,2.6377168 12.8052469,3.981793 C12.7979339,4.0051007 12.6662988,4.4684291 12.4980984,5.0603029 C12.0932209,6.1684772 11.934328,7.184127 11.9489541,7.8741756 C11.9655747,8.6595738 12.3152719,10.0650976 12.469511,10.4062372 C12.5014225,10.4761603 17.6099269,23.5468249 17.6411737,23.6209857 C18.4555825,25.5315092 19.9208537,26.2865368 21.9252968,25.3980197 C23.8000993,24.5674188 24.4143963,22.8659581 23.7269687,20.9285955 L23.7269687,20.9285955 Z"></path>
	    </g>
	</svg>	
</div>
</template>
</dom-module>

<dom-module id="atavist-promo-frame">
<template>
	<div class="paperclip-logo-background-wrapper">
		<div class="paperclip-logo-background do-not-animate"></div>
	</div>
	<div class="iframe-wrapper">
		<iframe scrolling="no" frameborder="no"></iframe>
		<div class="touch-close"></div>
	</div>	
</template>
</dom-module>

<dom-module id="atavist-footer">
<template>
	<a href="https://atavist.com/signup" class="atavist-footer-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right">
		<div class="text">
			<svg viewBox="0 0 43 43" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <g fill="currentColor" fill-rule="evenodd">
			        <path d="M21.5,43 C33.3741221,43 43,33.3741221 43,21.5 C43,9.62587788 33.3741221,0 21.5,0 C9.62587788,0 0,9.62587788 0,21.5 C0,33.3741221 9.62587788,43 21.5,43 Z M32.7269687,28.9285955 C32.7130074,28.8897493 31.13937,24.7967794 28.9580838,19.2403697 L27.1504285,20.0420126 C29.3310499,25.5963035 30.9046873,29.6871545 30.9179838,29.7245881 C31.3946623,31.0340559 31.2417528,31.8484121 30.445959,32.2015588 C29.6109406,32.5716565 28.9966436,32.1055029 28.4568069,30.8165176 C28.433538,30.7614267 23.4333999,17.950678 23.410131,17.892762 C22.9873032,16.8149583 22.7459723,15.8480428 23.108966,14.348582 C23.2758367,13.8329879 23.4340647,13.3463517 23.5344531,13.036289 C23.5663646,12.9557715 23.5876389,12.8851422 23.6215449,12.8017996 L23.6109078,12.8025059 C23.628858,12.7460024 23.6421545,12.7043311 23.6421545,12.7043311 C24.2850389,10.698458 23.6687474,9.07398331 21.6855787,8.28929141 C19.7502772,7.52366942 18.1367504,8.30412357 17.3795163,10.3177659 C17.358242,10.3756819 10.2951562,29.172973 10.2752115,29.2301827 C9.59842112,31.2000348 10.1482302,32.8287473 12.165305,33.6847748 C14.0514095,34.4842989 15.6110856,33.7257398 16.3962423,31.8307548 C16.4115332,31.792615 18.5103812,26.2566877 20.6112238,20.6663759 L18.7922664,19.8943973 C16.6914239,25.4840028 14.5939055,31.0178112 14.5792794,31.0545384 C14.0573929,32.3442301 13.4111844,32.8125025 12.6107368,32.4727754 C11.7703998,32.1168036 11.6387647,31.3271676 12.1021467,30.0049865 C12.1220914,29.9477768 19.1851772,11.151192 19.2071164,11.0925697 C19.73964,9.67503894 20.4131063,9.15520704 21.2561026,9.4885775 C21.9634749,9.76826967 22.2360526,10.6377168 21.8052469,11.981793 C21.7979339,12.0051007 21.6662988,12.4684291 21.4980984,13.0603029 C21.0932209,14.1684772 20.934328,15.184127 20.9489541,15.8741756 C20.9655747,16.6595738 21.3152719,18.0650976 21.469511,18.4062372 C21.5014225,18.4761603 26.6099269,31.5468249 26.6411737,31.6209857 C27.4555825,33.5315092 28.9208537,34.2865368 30.9252968,33.3980197 C32.8000993,32.5674188 33.4143963,30.8659581 32.7269687,28.9285955 Z"></path>
			    </g>
			</svg>
			<span>Made with Atavist. <span class="cta-text">Make your own.</span></span>
		</div>	
	</a>
</template>
</dom-module>

<dom-module id="atavist-story-data-byline">
<template>
	<div class="atavist-byline-wrapper" data-type$="{{_author.type}}">
		<template is="dom-if" if="{{authors}}">
			<template is="dom-if" if="{{stringToBool(_author.is_atavist)}}">

				<template is="dom-if" if="{{_author.has_avatar}}">
					<a target="_self" href$="{{_authorURL(_author)}}">
						<div class="atavist-byline-image" data-is-publication$="{{_author.is_publication}}" style$="{{toBgImage(_author.avatar)}}"></div>
					</a>
				</template>

				<div class="byline-and-publication">
					<a class="byline-link" target="_self" href$="{{_authorURL(_author)}}">
						<span class="atavist-byline-name">{{_author.profile_name}}</span>
					</a>	

					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>				

			</template>
			<template is="dom-if" if="{{!stringToBool(_author.is_atavist)}}">
				<div class="byline-and-publication hello">
					<span class="atavist-byline-name">{{_author.profile_name}}</span>
					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>

			</template>
		</template>
	</div>

</template>
</dom-module>

<dom-module id="atavist-menu">
<template>
	<ul class="atavist-menu-wrapper">
		<template is="dom-repeat" items="{{items}}">
		<li data-type$="{{item.menu_item.type}}" data-submenu$="{{_needs_submenu(item)}}">
			<a href$="{{_urlForMenuItem(item.menu_item)}}" target="_self">{{_labelForMenuItem(item.menu_item)}}</a>
			<template is="dom-if" if="{{_needs_submenu(item)}}}">
			<ul class="atavist-top-nav-container">
				<template is="dom-repeat" items="{{_submenu(item)}}" as="submenu_item">
				<li>
					<a href$="{{_urlForMenuItem(submenu_item)}}" target="_self">{{_labelForMenuItem(submenu_item)}}</a>
				</li>
				</template>
			</ul>
			</template>
		</li>
		</template>
	</ul>
</template>
</dom-module>

<dom-module id="atavist-search">
<template>
	<div class="search-icon">
		<svg>
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <g transform="translate(1.000000, 1.000000)" stroke="#000000">
		            <g>
		                <g transform="translate(7.000000, 7.500000) scale(-1, 1) translate(-7.000000, -7.500000) ">
		                    <g>
		                        <g>
		                            <g>
		                                <path d="M0,15 L3,12" stroke-width="3"></path>
		                                <path d="M8,12 C11.3137085,12 14,9.3137085 14,6 C14,2.6862915 11.3137085,0 8,0 C4.6862915,0 2,2.6862915 2,6 C2,9.3137085 4.6862915,12 8,12 L8,12 Z" stroke-width="2"></path>
		                            </g>
		                        </g>
		                    </g>
		                </g>
		            </g>
		        </g>
		    </g>
		</svg>
	</div>
</template>
</dom-module>
<base target="_blank">
<dom-module id="cover-basic"><template><atavist-multi-background key="background" data_key="title_page"></atavist-multi-background>
<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="center-middle">
	<div class="cover-text-inside-wrapper">
		<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
			<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
		</h1>
		<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
			<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
		</h2>
		<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
			<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
		</div>
	</div>	
</div></template></dom-module>
<dom-module id="atavist-pullquote"><template><p is="atavist-caption" key="the_pullquote" placeholder="Write a pullquote…"></p></template></dom-module>
<dom-module id="cover-text-simple"><template><div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>

</div>	
</template></dom-module>
<dom-module id="custom-block-563a76071ec70"><template><div class="masthead-wrapper">
	<div class="issue-and-credits">
		<p class="atavist-magazine-issue-no" is="atavist-caption" key="the_issue_no" placeholder="Write an issue no…">The Atavist Magazine, no. 51</p>
		<p class="credits-toggle" on-click="toggleCreditsRevealed"></p>
	</div>
	<template is="dom-if" if="{{paywall_status.paywall_enabled}}">
		<hr class="paywall-hr">
		<p class="subscribe-cta">You’re reading {{paywall_stories_read}} of {{paywall_status.meter_total}} free stories. To read our more than 50 other award-winning, cinematic stories, plus a new story each month, <a href="https://magazine.atavist.com/subscribe">join now</a>. Already a subscriber? Click <a href="https://read.atavist.com/login">here</a> to log in.</p>
	</template>
	<div class="author-and-editor-credits">
		<hr>
		<div class="author-bio">
			<atavist-text key="author_bio"></atavist-text>
		</div>
		<hr>
		<div class="credits">
			<atavist-text key="credits"></atavist-text>
		</div>
	</div>

	<template class="show-audiobook" is="dom-if" if="{{show_audiobook}}">
		<hr class="audiobook-hr">
		<div class="audiobook">
			<div class="audiobook-wrapper">
				<atavist-audio class="simple-player" playing="{{audiobook_playing}}" play_status="{{audiobook_play_status}}" key="the_audio" controls='1'></atavist-audio>
				<p class="audiobook-label-and-time"><span class="audiobook-label">Audiobook</span>
					<template is="dom-if" if="{{audiobook_playing}}"><span class="audiobook-duration">{{audiobook_play_status.currentFormatted}} / {{audiobook_play_status.durationFormatted}}</span></template>

				</p>
			</div>
			<a class="download-button" href="{{the_audio.path}}" download>Download</a>
		</div>
	</template>
</div></template></dom-module>
<dom-module id="custom-block-59554a2e6937c"><template><div class="atavist-block-empty-message" data-block_action="edit">Edit this block to add some subscriptions</div>
<section>
	<template is="dom-repeat" items="{{subscription_data}}" as="subscription">
		<article class="atavist-story-block-article atavist-story-block-subscription" data-gifting_policy$="{{subscription.gifting_policy}}" data-n$="{{index}}">
			<template is="dom-if" if="{{subscription.background_style}}">
			<div class="image">
				<p is="atavist-caption" class="atavist-story-block-heading subscribe-heading">For the love of stories.</p>
				<div class="image-internal" style$="{{subscription.background_style}}"></div>
			</div>
			</template>
			<p>Support The Atavist Magazine. Get one story every month, plus access to our entire back catalog.</p>
			<!-- h1 class="cover-title atavist-cover-font-sans-serif needs-accent-color">{{subscription.title}}</h1-->
			<button class="btn" data-store$="{{subscription.product_id}}" data-gift$="{{_must_gift(subscription)}}">{{_subscriptionCTA(subscription.gifting_policy, subscription.price, subscription.gift)}}</button>
			<!-- p data-bound_html$="{{subscription.body}}""></p -->
			<div class="gift-ui">
				<span class="gift-btn">
					<svg viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1056 1356v-716h-320v716q0 25 18 38.5t46 13.5h192q28 0 46-13.5t18-38.5zm-456-844h195l-126-161q-26-31-69-31-40 0-68 28t-28 68 28 68 68 28zm688-96q0-40-28-68t-68-28q-43 0-69 31l-125 161h194q40 0 68-28t28-68zm376 256v320q0 14-9 23t-23 9h-96v416q0 40-28 68t-68 28h-1088q-40 0-68-28t-28-68v-416h-96q-14 0-23-9t-9-23v-320q0-14 9-23t23-9h440q-93 0-158.5-65.5t-65.5-158.5 65.5-158.5 158.5-65.5q107 0 168 77l128 165 128-165q61-77 168-77 93 0 158.5 65.5t65.5 158.5-65.5 158.5-158.5 65.5h440q14 0 23 9t9 23z"/></svg>
				</span>
				<span> Gift this subscription</span>
			</div>
		</article>
	</template>
</section></template></dom-module>
<dom-module id="atavist-simple-map"><template><div class='map'></div>
<p is="atavist-caption" key="the_caption"></p></template></dom-module>
<dom-module id="custom-block-573e3dfb4c7c3"><template><div class="diptych-wrapper">
	<div class="diptych-item">
		<div class="diptych-content atavist-simple-image-wrapper">
			<atavist-image class="diptych-image" key="image_1" sizes="(max-width: 567px) 100vw, 50vw"></atavist-image>
		</div>
	</div><div class="diptych-item">
		<div class="diptych-content atavist-simple-image-wrapper">
			<atavist-image class="diptych-image" key="image_2" sizes="(max-width: 567px) 100vw, 50vw"></atavist-image>
		</div>
	</div>
</div>
<p is="atavist-caption" key="the_caption"></p></template></dom-module>
<dom-module id="custom-block-57212d9a83e0a"><template><div class="diptych-wrapper">
	<div class="diptych-item">
		<div class="diptych-content atavist-simple-image-wrapper">
			<atavist-image class="diptych-image" key="image_1" sizes="(max-width: 567px) 100vw, 50vw"></atavist-image>
		</div>
	</div><div class="diptych-item">
		<div class="diptych-content atavist-simple-image-wrapper">
			<atavist-image class="diptych-image" key="image_2" sizes="(max-width: 567px) 100vw, 50vw"></atavist-image>
		</div>
	</div>
</div>
<p is="atavist-caption" key="the_caption"></p></template></dom-module>
<dom-module id="atavist-simple-slideshow"><template><!-- Slider main container -->
<div class="swiper-container">

	<div class="atavist-slideshow-message"></div>
	<atavist-rows class="simple-slideshow-wrapper swiper-wrapper" key="slides" minimum="1" row_classes="swiper-slide">
		<template>
				<div class="slide-background atavist-cover-background-color"></div>
				<atavist-image class="slideshow-slide-image" use_as_background="true" key="slide_image"></atavist-image>
				<p class="slideshow-slide-caption" is="atavist-caption" key="slide_title" updateable_text="1"></p>
		</template>
	</atavist-rows>

    <!-- If we need pagination -->
    <div class="swiper-pagination swiper-pagination-white"></div>
    
    <!-- If we need navigation buttons -->
    <div class="swiper-button-prev swiper-button-white"></div>
    <div class="swiper-button-next swiper-button-white"></div>
    <div class="atavist-swiper-add"><i class="at-plus lg" style-scope="form-slides"></i> Add</div>
    
</div>
<once-loaded run="swiper_ready">
	<external-script url="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.1.2/js/swiper.jquery.min.js"></external-script>
</once-loaded></template></dom-module>
<dom-module id="atavist-sidebar"><template><div class="atavist-sidebar-wrapper">
	<atavist-text key="the_text" class="multi-paragraph-content" has_initial_focus></atavist-text>
</div></template></dom-module>
<dom-module id="atavist-mailchimp"><template><template type="phoneUS">
	<div class='fieldContainer phoneUS'>
	<label class='mainLabel'>Phone Number</label>
		<div class="phoneField">
			<span class="phonearea">(
				<input class="areaCode USInput realInput" type="phone" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
				<input class="hiddenAreaCode atavist-mailchimp-dont-display ignore" type="text" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
			</span>
			)
			<span class="phonedetail1">
				<input class="firstThreeDigits USInput realInput" type="phone" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
				<input class="hiddenFirstThreeDigits atavist-mailchimp-dont-display ignore" type="text" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
			</span>
			-
			<span class="phonedetail2">
				<input class="lastFourDigits USInput realInput" type="phone" placeholder="####" maxlength="4" size="4" pattern="[0-9]*"></input>
				<input class="hiddenLastFourDigits atavist-mailchimp-dont-display ignore" type="text" placeholder="####" maxlength="4" size="4" pattern="[0-9]*"></input>
			</span>
		</div>
	</div>
</template>
<template type="address">
	<div class='fieldContainer address'>
	<label class='mainLabel'>Address</label>
		<div class='addressContainer'>
			<span class='addr1field'>
				<label></label>
				<input class='realInput' type='address' label='Address' placeholder='Street Address' maxlength='70'>
			</span>
			<span class='addr2field'>
				<label></label>
				<input class='realInput' type='address' label='Address' placeholder='Address Line 2' maxlength='70'>
			</span>
			<div>
				<span class='cityfield'>
					<label></label>
					<input class='realInput' type='address' label='Address' placeholder='City' maxlength='40'>
				</span>
				<span class='statefield'>
					<label></label>
					<input class='realInput' type='address' label='Address' placeholder='State/Prov/Region' maxlength='20'>
				</span>
				<span class='zipfield'>
					<label></label>
					<input class='realInput' type='address' label='Address' placeholder='Postal/Zip' maxlength='10'>
				</span>
			</div>
			<span class='countryfield'>
				<div class='dropdownIcon'>
					<svg version="1.1" id="Chevron_small_down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"y="0px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M13.418,7.859c0.271-0.268,0.709-0.268,0.978,0c0.27,0.268,0.272,0.701,0,0.969l-3.908,3.83c-0.27,0.268-0.707,0.268-0.979,0l-3.908-3.83c-0.27-0.267-0.27-0.701,0-0.969c0.271-0.268,0.709-0.268,0.978,0L10,11L13.418,7.859z"/></svg>
				</div>			
				<label></label>
				<select class='realSelect country' type='dropdown' name="country" label='Address' placeholder>
					<option value="" selected="">Country</option><option value="164">USA</option><option value="286">Aaland Islands</option><option value="274">Afghanistan</option><option value="2">Albania</option><option value="3">Algeria</option><option value="178">American Samoa</option><option value="4">Andorra</option><option value="5">Angola</option><option value="176">Anguilla</option><option value="175">Antigua And Barbuda</option><option value="6">Argentina</option><option value="7">Armenia</option><option value="179">Aruba</option><option value="8">Australia</option><option value="9">Austria</option><option value="10">Azerbaijan</option><option value="11">Bahamas</option><option value="12">Bahrain</option><option value="13">Bangladesh</option><option value="14">Barbados</option><option value="15">Belarus</option><option value="16">Belgium</option><option value="17">Belize</option><option value="18">Benin</option><option value="19">Bermuda</option><option value="20">Bhutan</option><option value="21">Bolivia</option><option value="22">Bosnia and Herzegovina</option><option value="23">Botswana</option><option value="181">Bouvet Island</option><option value="24">Brazil</option><option value="180">Brunei Darussalam</option><option value="25">Bulgaria</option><option value="26">Burkina Faso</option><option value="27">Burundi</option><option value="28">Cambodia</option><option value="29">Cameroon</option><option value="30">Canada</option><option value="31">Cape Verde</option><option value="32">Cayman Islands</option><option value="33">Central African Republic</option><option value="34">Chad</option><option value="35">Chile</option><option value="36">China</option><option value="185">Christmas Island</option><option value="37">Colombia</option><option value="204">Comoros</option><option value="38">Congo</option><option value="183">Cook Islands</option><option value="268">Costa Rica</option><option value="275">Cote D\'Ivoire</option><option value="40">Croatia</option><option value="276">Cuba</option><option value="298">Curacao</option><option value="41">Cyprus</option><option value="42">Czech Republic</option><option value="318">Democratic Republic of the Congo</option><option value="43">Denmark</option><option value="44">Djibouti</option><option value="186">Dominica</option><option value="289">Dominica</option><option value="187">Dominican Republic</option><option value="45">Ecuador</option><option value="46">Egypt</option><option value="47">El Salvador</option><option value="48">Equatorial Guinea</option><option value="49">Eritrea</option><option value="50">Estonia</option><option value="51">Ethiopia</option><option value="189">Falkland Islands</option><option value="191">Faroe Islands</option><option value="52">Fiji</option><option value="53">Finland</option><option value="54">France</option><option value="193">French Guiana</option><option value="277">French Polynesia</option><option value="56">Gabon</option><option value="57">Gambia</option><option value="58">Georgia</option><option value="59">Germany</option><option value="60">Ghana</option><option value="194">Gibraltar</option><option value="61">Greece</option><option value="195">Greenland</option><option value="192">Grenada</option><option value="196">Guadeloupe</option><option value="62">Guam</option><option value="198">Guatemala</option><option value="270">Guernsey</option><option value="63">Guinea</option><option value="65">Guyana</option><option value="200">Haiti</option><option value="66">Honduras</option><option value="67">Hong Kong</option><option value="68">Hungary</option><option value="69">Iceland</option><option value="70">India</option><option value="71">Indonesia</option><option value="278">Iran</option><option value="279">Iraq</option><option value="74">Ireland</option><option value="322">Isle of Man</option><option value="75">Israel</option><option value="76">Italy</option><option value="202">Jamaica</option><option value="78">Japan</option><option value="288">Jersey  (Channel Islands)</option><option value="79">Jordan</option><option value="80">Kazakhstan</option><option value="81">Kenya</option><option value="203">Kiribati</option><option value="82">Kuwait</option><option value="83">Kyrgyzstan</option><option value="84">Lao People\'s Democratic Republic</option><option value="85">Latvia</option><option value="86">Lebanon</option><option value="87">Lesotho</option><option value="88">Liberia</option><option value="281">Libya</option><option value="90">Liechtenstein</option><option value="91">Lithuania</option><option value="92">Luxembourg</option><option value="208">Macau</option><option value="93">Macedonia</option><option value="94">Madagascar</option><option value="95">Malawi</option><option value="96">Malaysia</option><option value="97">Maldives</option><option value="98">Mali</option><option value="99">Malta</option><option value="207">Marshall Islands</option><option value="210">Martinique</option><option value="100">Mauritania</option><option value="212">Mauritius</option><option value="241">Mayotte</option><option value="101">Mexico</option><option value="102">Moldova, Republic of</option><option value="103">Monaco</option><option value="104">Mongolia</option><option value="290">Montenegro</option><option value="294">Montserrat</option><option value="105">Morocco</option><option value="106">Mozambique</option><option value="242">Myanmar</option><option value="107">Namibia</option><option value="108">Nepal</option><option value="109">Netherlands</option><option value="110">Netherlands Antilles</option><option value="213">New Caledonia</option><option value="111">New Zealand</option><option value="112">Nicaragua</option><option value="113">Niger</option><option value="114">Nigeria</option><option value="217">Niue</option><option value="214">Norfolk Island</option><option value="272">North Korea</option><option value="116">Norway</option><option value="117">Oman</option><option value="118">Pakistan</option><option value="222">Palau</option><option value="282">Palestine</option><option value="119">Panama</option><option value="219">Papua New Guinea</option><option value="120">Paraguay</option><option value="121">Peru</option><option value="122">Philippines</option><option value="221">Pitcairn</option><option value="123">Poland</option><option value="124">Portugal</option><option value="253">Puerto Rico</option><option value="126">Qatar</option><option value="315">Republic of Kosovo</option><option value="127">Reunion</option><option value="128">Romania</option><option value="129">Russia</option><option value="130">Rwanda</option><option value="205">Saint Kitts and Nevis</option><option value="206">Saint Lucia</option><option value="237">Saint Vincent and the Grenadines</option><option value="132">Samoa (Independent)</option><option value="227">San Marino</option><option value="255">Sao Tome and Principe</option><option value="133">Saudi Arabia</option><option value="134">Senegal</option><option value="266">Serbia</option><option value="135">Seychelles</option><option value="136">Sierra Leone</option><option value="137">Singapore</option><option value="302">Sint Maarten</option><option value="138">Slovakia</option><option value="139">Slovenia</option><option value="223">Solomon Islands</option><option value="140">Somalia</option><option value="141">South Africa</option><option value="257">South Georgia and the South Sandwich Islands</option><option value="142">South Korea</option><option value="311">South Sudan</option><option value="143">Spain</option><option value="144">Sri Lanka</option><option value="293">Sudan</option><option value="146">Suriname</option><option value="225">Svalbard and Jan Mayen Islands</option><option value="147">Swaziland</option><option value="148">Sweden</option><option value="149">Switzerland</option><option value="285">Syria</option><option value="152">Taiwan</option><option value="260">Tajikistan</option><option value="153">Tanzania</option><option value="154">Thailand</option><option value="233">Timor-Leste</option><option value="155">Togo</option><option value="232">Tonga</option><option value="234">Trinidad and Tobago</option><option value="156">Tunisia</option><option value="157">Turkey</option><option value="287">Turks &amp; Caicos Islands</option><option value="159">Uganda</option><option value="161">Ukraine</option><option value="162">United Arab Emirates</option><option value="262">United Kingdom</option><option value="163">Uruguay</option><option value="165">Uzbekistan</option><option value="239">Vanuatu</option><option value="166">Vatican City State (Holy See)</option><option value="167">Venezuela</option><option value="168">Vietnam</option><option value="169">Virgin Islands (British)</option><option value="238">Virgin Islands (U.S.)</option><option value="188">Western Sahara</option><option value="170">Yemen</option><option value="173">Zambia</option><option value="174">Zimbabwe</option>
				</select>
			</span>
		</div>
	</div>
</template>
<template type="birthday">
	<div class='fieldContainer birthday'>
		<label class='mainLabel'>Birthday</label>
		<div class='birthdayfield'>
			<div class="monthField">
				<label class="hiddenInputMonthLabel atavist-mailchimp-dont-display"></label>
				<input class="hiddenInputMonth atavist-mailchimp-dont-display" type="text" pattern="[0-9]*" placeholder="MM"></input>
			</div>
			<div class="dayField">
				<label class="hiddenInputDayLabel atavist-mailchimp-dont-display"></label>
				<input class="hiddenInputDay atavist-mailchimp-dont-display" type="text" pattern="[0-9]*" placeholder="MM"></input>
			</div>
			<div class="monthMainWrapper">
				<div class='dropdownIcon'>
					<svg version="1.1" id="Chevron_small_down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"y="0px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M13.418,7.859c0.271-0.268,0.709-0.268,0.978,0c0.27,0.268,0.272,0.701,0,0.969l-3.908,3.83c-0.27,0.268-0.707,0.268-0.979,0l-3.908-3.83c-0.27-0.267-0.27-0.701,0-0.969c0.271-0.268,0.709-0.268,0.978,0L10,11L13.418,7.859z"/></svg>
				</div>		
				<select class='realSelect monthContainer' type='dropdown' label='Month' placeholder>
					<option class="month placeholder" selected="">Month</option>
					<option class="month" value="01" >January</option>
					<option class="month" value="02" >February</option>
					<option class="month" value="03" >March</option>
					<option class="month" value="04" >April</option>
					<option class="month" value="05" >May</option>
					<option class="month" value="06" >June</option>
					<option class="month" value="07" >July</option>
					<option class="month" value="08" >August</option>
					<option class="month" value="09" >September</option>
					<option class="month" value="10" >October</option>
					<option class="month" value="11" >November</option>
					<option class="month" value="12" >December</option>
				</select>
			</div>
			<div class="dayMainWrapper">
				<div class='dropdownIcon'>
					<svg version="1.1" id="Chevron_small_down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"y="0px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M13.418,7.859c0.271-0.268,0.709-0.268,0.978,0c0.27,0.268,0.272,0.701,0,0.969l-3.908,3.83c-0.27,0.268-0.707,0.268-0.979,0l-3.908-3.83c-0.27-0.267-0.27-0.701,0-0.969c0.271-0.268,0.709-0.268,0.978,0L10,11L13.418,7.859z"/></svg>
				</div>	
				<select class='realSelect dayContainer' type='dropdown' label='Day' placeholder></select>
			</div>
		</div>
	</div>
</template>
<div class='mailchimp-main-container'>
	<p is="atavist-caption" class="mailchimp-form-heading" key="the_caption" placeholder="Write a header..." max_characters="280"></p>
	<p is="atavist-caption" class="mailchimp-form-description" key="the_description" placeholder="Write a description..." max_characters="280"></p>
	<div class="fieldErMessageDiv"></div>
	<div class="mailchimp-insertion-point atavist-cover-text-color" data-disable-toolbar="true"></div>
	<div class="submitButton realInput" id="SendButton" name="submit">
			<p>Submit</p>
	</div>
<div class="missedFieldsMessage">
	<span></span>
</div>
</div>
<once-loaded run="initialize_mailchimp">
	<external-script url="/static/js/moment.min.js"></external-script>
	<external-script url="/static/bower_components/atavist-mailchimp/pikaday.js"></external-script>
	<external-script url="/static/bower_components/atavist-mailchimp/pikaday.jquery.js"></external-script>
	<external-script url="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.14.0/jquery.validate.min.js"></external-script>	
</once-loaded>
</template></dom-module>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '406362442892230');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=406362442892230&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>        <body class="template-setting-paragraph-spacing-Spaces template-setting-pagination-Scroll template-setting-navigation-option-custom-navigation-56afcbb7efdfd template-setting-pop-up-style-Overlay template-setting-drop-caps-Drop  not-homesite" data-route_type="story" >  	  	  	  	  	  	
  		<div class="notification-overlay">
  			<div class="notification-box">
  				<div class="notification-box-inside-wrapper">
  					<div class="notification-box-message">
  	
  							You’ve read the 3 free articles available to you this month.  	
  							<h2>To keep reading, buy the issue.</h2>
  	
  							<style>
  							
  							.notification-box {
  							    background-color: white; 
  							    max-width: 40rem;
  							}
  							
  							.notification-box-message {
  							    text-align: center
  							}
  							
  							.notification-box-message h2 {
  							    font-size: 1.3em;
  							    font-weight: 500;
  							    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
  							    color: #505050; 
  							    text-align: center; 
  							    margin-bottom: 2rem;
  							}
  							
  							.notification-box-message p {
  							    font-size: 1.1em;
  							    color: #505050; font-family: 
  							    'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
  							    text-align: center;
  							    width: 27rem;
  							    max-width: 100%;
  							}
  							
  							.paywall-purchase-button, .paywall-purchase-button:hover {
  							    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
  							    background-color: #4a90e2 !important; 
  							    margin-right: 0; 
  							    text-transform: none; 
  							    padding: .5em 1em .45em 1em !important; 
  							    font-size: 1.4em;
  							}
  							
  							.notification-box-message h3 {
  							    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
  							    color: #4a90e2 !important;
  							    background-image: none !important;
  							}
  							</style>
  							
  							<div class="notification-box">
  							      <div class="notification-box-inside-wrapper">
  							        <div class="notification-box-message">
  							<h2>To read more, join <em>The Atavist Magazine</em></h2>
  							<p >You’ve read the 3 complimentary stories available to you. Get unlimited access to <em>The Atavist Magazine</em> and enjoy any story from our award-winning catalog, along with a new title every month.</p>
  							<a href="https://magazine.atavist.com/subscribe" class="paywall-purchase-button" >Subscribe</a>
  							<h3><a class="atavist-login" href="/login" >Already have an account?</a></h3>
  							</div>
  							</div>
  							</div>  	
  							<a href="magazine.atavist.com/subscribe?utm_source=paywall&utm_medium=subscribe&utm_campaign=594287c9656b1" class="paywall-purchase-button">Subscribe</a>
 
  	
  	
  					</div>
  				</div>
  			</div>
  		</div>
  	
    	<div class="story-wrapper" is='story-controller' nav='custom-navigation-56afcbb7efdfd'>  		<div class='nav-wrapper custom-navigation-56afcbb7efdfd' is="custom-navigation-56afcbb7efdfd" related_tag='Politics' pagination='Scroll' organization="{&quot;profile_image&quot;:&quot;twitterprof-1430840905-5.jpg&quot;,&quot;name&quot;:&quot;The Atavist Magazine&quot;,&quot;base_path&quot;:&quot;\/data\/files\/organization\/1\/image\/raw\/&quot;,&quot;is_publication&quot;:true,&quot;suppress_creatavist_footer&quot;:&quot;0&quot;,&quot;profile_description&quot;:&quot;The Atavist Magazine is an independent, digital-only publication devoted to longform narrative journalism. The magazine releases one in-depth story each month, and is known for its commitment to the highest quality reporting and writing as well as its pioneering online design. In its five-year history the magazine has been nominated for eight National Magazine Awards\u2014including twice for reporting\u2014and twice for an Emmy in News and Documentary.&quot;,&quot;url&quot;:&quot;https:\/\/magazine.atavist.com&quot;}" >    			<article is="pagination-Scroll">    				  					  						<section class="atavist-section story-cover story-data-container" id="story-cover" data-story="{&quot;title&quot;:&quot;The Devil\u2019s Henchmen&quot;,&quot;subtitle&quot;:&quot;In death, what do Islamic State fighters deserve? A journey through the ruins of Mosul in search of answers. &quot;,&quot;byline&quot;:&quot;The Atavist Magazine&quot;,&quot;byline_picker&quot;:&quot;{\&quot;authors\&quot;:[{\&quot;id\&quot;:\&quot;custom\&quot;,\&quot;profile_name\&quot;:\&quot;Kenneth R. Rosen\&quot;,\&quot;has_avatar\&quot;:false,\&quot;is_atavist\&quot;:false,\&quot;url\&quot;:null,\&quot;type\&quot;:\&quot;custom\&quot;}]}&quot;,&quot;title_page&quot;:&quot;alexpottera-1497532728-65.jpg&quot;,&quot;description&quot;:&quot;In death, what do Islamic State fighters deserve? A journey through the ruins of Mosul in search of answers. &quot;,&quot;pub_date&quot;:&quot;1498708800&quot;}"><div is="cover-basic" class="atavist-cover-font-sans-serif atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background cover-basic atavist-shared atavist-cover atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="cover?block_name=cover-basic" block_type="cover-basic" title_position="top-middle" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(120, 120, 120, 0.15)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497532728-65.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:60,&quot;y&quot;:69},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497532728-65.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}}" the_title="The Devil&rsquo;s Henchmen" the_subtitle="In death, what do Islamic State fighters deserve? A journey through the ruins of Mosul in search of answers. " the_byline="{&quot;authors&quot;:[{&quot;id&quot;:&quot;custom&quot;,&quot;profile_name&quot;:&quot;Kenneth R. Rosen&quot;,&quot;has_avatar&quot;:false,&quot;is_atavist&quot;:false,&quot;url&quot;:null,&quot;type&quot;:&quot;custom&quot;}]}" data-cloudfront="true"><atavist-multi-background key="background" data_key="title_page" style-scope="cover-basic" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(120, 120, 120, 0.15)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497532728-65.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:60,&quot;y&quot;:69},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497532728-65.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent" shim_color="rgba(120, 120, 120, 0.15)" image="{&quot;filename&quot;:&quot;alexpottera-1497532728-65.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:60,&quot;y&quot;:69},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497532728-65.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}">
  							<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 60% 69%; background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~alexpottera-1497532728-65.jpg&quot;);" focal_point="{&quot;x&quot;:60,&quot;y&quot;:69}" sizes="100vw" progress="0" path="/data/files/organization/1/image/raw/alexpottera-1497532728-65.jpg" filename="alexpottera-1497532728-65.jpg" width="2000" height="1335" data_key="title_page">
  							
  							
  						</atavist-image>
  							<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(120, 120, 120, 0.15);"></div>
  						</atavist-background-image-with-shim></atavist-multi-background>
  						<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="top-middle" style-scope="cover-basic">
  							<div class="cover-text-inside-wrapper" style-scope="cover-basic">
  								<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="cover-basic">
  									<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">The Devil&rsquo;s Henchmen</atavist-story-data>
  								</h1>
  								<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="cover-basic">
  									<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">In death, what do Islamic State fighters deserve? A journey through the ruins of Mosul in search of answers. </atavist-story-data>
  								</h2>
  								<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="cover-basic">
  									<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="cover-basic" authors="[{&quot;id&quot;:&quot;custom&quot;,&quot;profile_name&quot;:&quot;Kenneth R. Rosen&quot;,&quot;has_avatar&quot;:false,&quot;is_atavist&quot;:false,&quot;url&quot;:null,&quot;type&quot;:&quot;custom&quot;}]">
  							<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline" data-type="custom">
  								<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  							</div>
  						
  						</atavist-story-data-byline>
  								</div>
  							</div>	
  						</div></div></section>  							  							  								<div class="new-toast">   
  									<div class="new-toast-message">    
  										<style>
  										
  										.new-toast {
  										    position: relative; 
  											display: block;
  										  	width: 100%;
  										}
  										
  										.new-toast-message {
  										    display: block;
  										    width: 39rem;
  										    max-width: 100%;
  										    margin: 6rem auto;
  										}
  										
  										.new-toast-message h3 {
  										    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, sans-serif;
  										    font-size: 1.2em;
  										    text-align: center;
  										    line-height: 1.5;
  										    color: #585858;
  										}
  										
  										.new-toast-message h4 {
  										    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, sans-serif;
  										    font-size: 1em;
  										    text-transform: none;
  										    text-align: center;
  										    line-height: 1.5;
  										    color: #585858;
  										}
  										
  										.subscribe-button {
  										    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, sans-serif;
  										    margin: 4rem auto;
  										    width: 10rem;
  										    text-align: center;
  										    background: #4a90e2;
  										    padding: .7em 0 0.7em 0;
  										    font-size: 1.4rem;
  										    font-weight: 100;
  										    display: block;
  										    color: white;
  										}
  										
  										</style>
  										
  										<h4>You’re reading <strong><span class="paywall-meter-count-up"></span> of  3</strong> free stories from <em>The Atavist Magazine.</em></h4>
  										<h3>We have more than 50 other award-winning, cinematic stories available only to subscribers. Join now and read them all, plus a new story every month.</h3>
  										<div class="subscribe-button">
  											<a href="https://magazine.atavist.com/subscribe?utm_source=paywall&utm_medium=subscribe&utm_campaign=594287c9656b1">Subscribe</a>
  										</div>
  									</div>      
  								</div>
  
  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2624919 chapter-type-text " id="chapter-2624919" data-chapter_type="0" data-chapter_id="2624919" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2624919" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1561456" block_type="atavist-pullquote" font_size="2" the_pullquote="Iraqi forces have killed thousands of Islamic State fighters. In death, what do they deserve? Seeking answers in the ruined city of Mosul, Kenneth R. Rosen unearths a terrible crime."></atavist-pullquote>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605127 chapter-type-text " id="chapter-2605127" data-chapter_type="0" data-chapter_id="2605127" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605127" data-title="I">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;I&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div is="cover-basic" class="atavist-cover-font-sans-serif atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background cover-basic atavist-shared atavist-cover atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1497990907-46.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1497990907-46.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1497990907-46.jpg" contenteditable="false" atavist-block="true" block_id="section_title?block_name=cover-basic&amp;section_id=2605127" block_type="cover-basic" title_position="center-middle" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497990907-46.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497990907-46.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}}" the_title="I" the_subtitle="" the_byline="{&quot;authors&quot;:[]}" data-cloudfront="true"><atavist-multi-background key="background" data_key="title_page" style-scope="cover-basic" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497990907-46.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497990907-46.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent uploader-over" shim_color="rgba(0, 0, 0, 0.35)" image="{&quot;filename&quot;:&quot;alexpottera-1497990907-46.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497990907-46.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}">
  												<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 50% 50%; background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~alexpottera-1497990907-46.jpg&quot;);" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" progress="0" path="/data/files/organization/1/image/raw/alexpottera-1497990907-46.jpg" filename="alexpottera-1497990907-46.jpg" width="2000" height="1335" data_key="title_page">
  												
  												
  											</atavist-image>
  												<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(0, 0, 0, 0.35);"></div>
  											</atavist-background-image-with-shim></atavist-multi-background>
  											<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="center-middle" style-scope="cover-basic">
  												<div class="cover-text-inside-wrapper" style-scope="cover-basic">
  													<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="cover-basic">
  														<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">I</atavist-story-data>
  													</h1>
  													<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="cover-basic">
  														<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  													</h2>
  													<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="cover-basic">
  														<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="cover-basic" authors="[]">
  												<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline">
  													<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  												</div>
  											
  											</atavist-story-data-byline>
  													</div>
  												</div>	
  											</div></div></div>  										  							
  							
  										<p>A stone skitters down the hillside, clips a tangle of cloth, and stops short of a human’s lower vertebrae. Next to it, strewn in the dirt and grass of a sun-swathed wadi—one of thousands of small desert valleys scattered across northern Iraq—are a coccyx, femur, humerus, and elbow joint. Ribs soak in a puddle nearby. Each bone is a dirty, decalcified umber, like a masticated chew toy.</p><custom-block-563a76071ec70 data-background-style="none" class="custom-block-563a76071ec70 atavist-shared atavist-block atavist-block-align-right" data-assets="" contenteditable="false" atavist-block="true" block_id="1571814" block_type="custom-block-563a76071ec70" data-alignment="right" paywall_status="{&quot;paywall_enabled&quot;:false}" show_audiobook="" background_style="none" the_issue_no="The Atavist Magazine, no. 68" author_bio="<p>Kenneth R. Rosen&amp;nbsp;writes for <i style=&quot;font-family: inherit; font-size: 0.85em;&quot;>The New York Times,</i> where he joined the staff in 2014. He is a Logan Nonfiction Fellow whose work has appeared in <i style=&quot;font-family: inherit; font-size: 0.85em;&quot;>The Atlantic, New York,</i>&amp;nbsp;and <i style=&quot;font-family: inherit; font-size: 0.85em;&quot;>Foreign Affairs,</i> among other publications. He has reported from the Middle East, North Africa, and across North America.&amp;nbsp;</p>" credits="<p>Editor: Seyward Darby</p><p>Designer: Jefferson Rabb</p><p>Fact Checker: Tekendra Parmar</p><p>Copy Editor: Sean Cooper</p><p>Photos: Alex Kay Potter</p><p>Special thanks:&amp;nbsp;Tim Arango, Erin Banco, Rasha Elass, Dexter Filkins, Luke Mogelson, Kiran Nazish, Runa Sandvik, Douglas Schorzman, and many others whose names are withheld for security reasons.</p>" the_audio="{}" audiobook_play_status="{&quot;current&quot;:0,&quot;currentFormatted&quot;:&quot;0:00&quot;,&quot;duration&quot;:null,&quot;durationFormatted&quot;:&quot;&quot;,&quot;remaining&quot;:0,&quot;remainingFormatted&quot;:&quot;0:00&quot;}"></custom-block-563a76071ec70><p>Hasan, a 24-year-old enlisted in the Iraqi Federal Police, stands on the sandy road that snakes along the wadi’s eastern edge. The air is thick with the smell of burnt rubber, bloated rigor, and oil fires. Hasan, who gives me only his first name, has stubble on his chin. He wears blue and gray fatigues and black combat boots, one of which he used to kick the stone that now rests near the scattered remains of a dead man. They are a fraction of what the ravine holds: A short distance away, near the hood of a destroyed Humvee, is another body, stripped of flesh but still braided with the scraps of a brown shirt worn at the moment of death.</p><p>That moment came in February, when it was much colder in Albu Saif, this village on a bend in the Tigris River a few miles south of Mosul. Iraqi forces swept through en route to reclaiming their country’s second-largest city from the Islamic State. Two months later the village is quiet. The northward view of Mosul, bisected by the Tigris, is dark, halting, and handsome. Lofted train tracks traverse Albu Saif before terminating on Mosul’s western side, where Islamic State militants are making their last stand. Some 340,000 people have been displaced in the past six months, fleeing the most intense urban warfare waged since World War II; another 100,000 will join them by mid-summer. Mosul’s main railway station is gutted. Concrete rubbish recalls where buildings once stood. Those that still do, and the people who’ve taken shelter inside them, hang on like corporeal tissue unwilling to decompose.</p><p>Hasan saunters along the road to show me more of what the liberation of Albu Saif left in its wake. A fully clothed skeleton lies prone on the hillside,<b> </b>frozen in what looks like an attempted escape from the wadi. It’s a strange relief to see something still lying in the place where it fell, appearing unmolested by nature or man.</p><p>“All that is left of them are bone,” Hasan says with cool bravado. He wears his camouflage cap with its brim tilted upward, his bootlaces loosened. He wipes a bead of sweat from his brow. “Our force came from above and passed them here. This is just what we found when we killed them.”</p><p>They were Islamic State fighters. Hasan’s unflappable demeanor tells me that he doesn’t give a damn about them and that I shouldn’t either. They were scarcely human when they were alive, just bone, flesh, and evil. Now I could kick a rock at them, too, if I wanted. Maybe Hasan expects me to.</p><p>He shifts his weight, plunging his hands into his pockets. He doesn’t make much eye contact as he speaks, and he never dwells on one detail of the battle that took place here more than any other: Soldiers arrived, encountered militants, killed them, and moved on. Whether this plain account is the product of shame, modesty, or trauma, I can’t say.</p><p>But what if he told me? Would I believe him?</p><p>About all anyone can trust in war is that everybody lies.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605156 chapter-type-text " id="chapter-2605156" data-chapter_type="0" data-chapter_id="2605156" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605156" data-title="">
  							
	
  								
  							
  										<custom-block-59554a2e6937c class="custom-block-59554a2e6937c atavist-shared atavist-block has-content atavist-block-align-center hide-from-subscribers" data-assets="" contenteditable="false" atavist-block="true" block_id="1577126" block_type="custom-block-59554a2e6937c" subscription_data="[{&quot;id&quot;:&quot;16&quot;,&quot;product_id&quot;:&quot;com.theatavist.atavist.subscription.membership&quot;,&quot;title&quot;:&quot;One Year&quot;,&quot;body&quot;:&quot;<p class=\&quot;p1\&quot;>\r\n\tA new release each month for a year and unlimited access to our back catalog.</p>\r\n&quot;,&quot;price&quot;:&quot;$24.99&quot;,&quot;background_style&quot;:&quot;background-image: url('/data/files/organization/1/image/derivative/cropandscale~900x900~alexpottera-1498765378-31.jpg')&quot;,&quot;gifting_policy&quot;:&quot;option&quot;,&quot;gift&quot;:false}]" subscriptions="[{&quot;subscription&quot;:&quot;16&quot;,&quot;subscription_image&quot;:&quot;alexpottera-1498765378-31.jpg&quot;,&quot;gifting_policy&quot;:&quot;option&quot;}]" the_caption="For the love of stories." data-alignment="center" hide_from_subscribers="true"></custom-block-59554a2e6937c><p style="">To gaze across the desert from Albu Saif’s pleated hills is to see the past as much as the present. The cursive paths of Nineveh province twist across pinched-earth berms and cut through plumes of smoke left by air strikes, artillery shelling, and mortar rounds. They lead to settlements that in some cases have shaped northern Iraq’s landscape for thousands of years.</p><p style="">The building block of ancient Mesopotamia was the mud brick, concocted from earth, straw, and water. The bricks were dry and stiff, valiant against the harsh Middle Eastern climate and its unrelenting heat. But they disintegrated over time. For a settlement to survive, surfaces had to be fortified again and again. Sometimes a village’s structures were razed and rebuilt. By design, the debris of what stood before served as the foundation for what came next: A new building rose from the ashes of another. The cycle repeated itself over centuries, the accumulations climbing upward like small mountain kingdoms reaching slowly for the sky.</p> <atavist-simple-map the_caption="" bounds="{&quot;sw&quot;:{&quot;latitude&quot;:36.2721869,&quot;longitude&quot;:43.160405699999956},&quot;ne&quot;:{&quot;latitude&quot;:36.3566484,&quot;longitude&quot;:43.3774224}}" map_style="black_and_white" marker_color="black" focus_mode="{&quot;type&quot;:&quot;fit_markers&quot;}" fit_to_bounds="true" map_center="{&quot;latitude&quot;:40.7022937,&quot;longitude&quot;:-73.9863515}" zoom="20" points="[{&quot;point_title&quot;:&quot;Albu Saif&quot;,&quot;point_caption&quot;:&quot;The location of the wadi with the bones.&quot;,&quot;coordinates&quot;:{&quot;latitude&quot;:36.2721869,&quot;longitude&quot;:43.160405699999956,&quot;name&quot;:&quot;Albu Sayf, Mosul, Nineveh Governorate, Iraq&quot;,&quot;viewport&quot;:{&quot;south&quot;:36.2671825,&quot;west&quot;:43.15532680000001,&quot;north&quot;:36.2772855,&quot;east&quot;:43.165444200000024}},&quot;point_index&quot;:0},{&quot;point_title&quot;:&quot;Qaraqosh&quot;,&quot;point_caption&quot;:&quot;Where the Nineveh court is housed temporarily.&quot;,&quot;coordinates&quot;:{&quot;latitude&quot;:36.2742015,&quot;longitude&quot;:43.3774224,&quot;name&quot;:&quot;Bakhdida, Nineveh Governorate, Iraq&quot;,&quot;viewport&quot;:{&quot;south&quot;:36.2569745,&quot;west&quot;:43.359003099999995,&quot;north&quot;:36.2810564,&quot;east&quot;:43.39312080000002}},&quot;point_index&quot;:1},{&quot;point_title&quot;:&quot;Mosul&quot;,&quot;point_caption&quot;:&quot;An offensive against the Islamic State has been under way since October.&quot;,&quot;coordinates&quot;:{&quot;latitude&quot;:36.3566484,&quot;longitude&quot;:43.16400039999996,&quot;name&quot;:&quot;Mosul, Nineveh Governorate, Iraq&quot;,&quot;viewport&quot;:{&quot;south&quot;:36.2662137,&quot;west&quot;:43.014736099999936,&quot;north&quot;:36.4395827,&quot;east&quot;:43.26656349999996}},&quot;point_index&quot;:2}]" title="Albu Saif" data-alignment="full" block_type="atavist-simple-map" block_id="1552878" atavist-block="true" contenteditable="false" data-assets="" class="atavist-simple-map atavist-shared atavist-block atavist-block-align-full"></atavist-simple-map> <p style="">In Arabic, these mounds are called <i>tels</i>. Stripping them layer by layer would take you back in time. In the Kurdish city of Erbil, about 50 miles southeast of Mosul, the medieval citadel rests atop the remains of a civilization from the fourth millennium B.C. Destruction in Iraq has always been the genesis of preservation.</p><p style="">All of which would be a beautiful legacy were it not hidden beneath the country’s unshakable and unfortunate reputation for human viciousness. This trait receives the brunt of global attention. Iraq, like the wider region in which it sits, is seen as a spinning top of sectarian disputes, foreign invasions, mass atrocities, and terrorist insurgencies.</p><p style="">The latest of these scourges arrived in June 2014: the Islamic State, riding in shiny Toyota Hiluxes with machine guns welded to their beds. The militants overran Mosul as well as Ramadi and Fallujah to the south. Iraqi security forces dropped their weapons and fled, gifting the new arrivals with a bounty of ammunition depots, armored vehicles, and military installations. Close to one million civilians in Nineveh province were left under the extremists’ rule.</p>  <atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1571021" block_type="atavist-pullquote" font_size="2" the_pullquote="To this ancient, undaunted land, the manner of a death means little: A body, whether its soul was good or wicked in life, is debris upon which Iraq can rebuild." data-alignment="center"></atavist-pullquote><p style="">More than two years later, in October 2016, a coalition of armed forces—Iraqi, Kurdish, American, French, British, Australian—began to retake the city. By late January, eastern Mosul was declared fully liberated. Across the Tigris, Islamic State fighters settled into the Old City, a cross-hatching of narrow alleys and architecture hardly altered for centuries. The labyrinth is home to the Great Mosque of al-Nuri, where Islamic State leader Abu Bakr al-Baghdadi proclaimed the establishment of his caliphate; three years later, his fighters would raze it.</p><p style="">It’s demanding, bloody work to dislodge an enemy from this urban maze, but now, in late April, liberation forces report that the number of militants in Mosul has dwindled to fewer than 1,000. By mid-June, the number will drop below 500. A trident offensive is under way to complete the mission of saving the city: Units of Iraqi special ops and police advance from the south, while Shia militias and the Ninth Armored Division of the Iraqi Army move in from the west and north, where the Islamic State’s black flags still twitch atop adobe structures in the desert stretching between Mosul and the Syrian border.</p><p style="">Death is pervasive, the scale of it astonishing. Several thousand civilians have been killed or injured in air strikes and frontline combat since the Mosul offensive began.<b> </b>In March, an American bomb reduced a home in the city’s al-Jadida district to a concrete pancake, killing more than 100 civilians; it was one of the deadliest incidents in Iraq since the American invasion of 2003. Islamic State fighters have launched chemical attacks, and their armed drones buzz overhead. Militants lob mortars without discretion, use civilians as shields, and execute residents who defy their orders or attempt to flee. Thousands of Iraqi soldiers are dead; thousands more are wounded. A hospital in Qayyara, a town just south of Mosul,<b> </b>has morgue refrigerators full of casualties. Other facilities keep bodies in rooms where the air-conditioning is set to about 60 degrees Fahrenheit, the lowest temperature the meager units can reach.</p><p style="">There is space earmarked for burials, including cemeteries in the Wadi Ekab and Wadi al-Hajar districts. Combat and diminished infrastructure make reaching many of the locations nearly impossible. Instead, people inter the bodies of loved ones, and sometimes those of strangers, in their backyard gardens, quiet and fertile respites amid mass ruin. Families bury children where they die, on the same afternoons and in the same places where they played hours before, wearing Disney T-shirts and kicking scuffed soccer balls.</p><custom-block-573e3dfb4c7c3 class="custom-block-573e3dfb4c7c3 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498516795-14.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498516795-14.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498516795-14.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498516803-54.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498516803-54.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498516803-54.jpg" contenteditable="false" atavist-block="true" block_id="1571869" block_type="custom-block-573e3dfb4c7c3" data-alignment="full" image_1="{&quot;filename&quot;:&quot;alexpottera-1498516795-14.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498516795-14.jpg&quot;,&quot;temp_path&quot;:null}" image_2="{&quot;filename&quot;:&quot;alexpottera-1498516803-54.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498516803-54.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="From left: Destroyed train tracks lead toward Mosul; Hasan at the edge of the wadi."></custom-block-573e3dfb4c7c3> <p style="">What happens to the Islamic State’s dead—several thousand, according to Pentagon estimates—is a different matter. No one wants to talk about it. To this ancient, undaunted land, the manner of a death means little: A body, whether its soul was good or wicked, is debris upon which Iraq can rebuild once again. To inhabitants, though, the question of what extremists who have murdered, raped, and pillaged deserve in death has an obvious answer: nothing. Rid your home of evil, any way you can, then get on with life. A logical response, perhaps, but an ineffectual one. Pain runs deep in this terrain, and its stains keep accumulating, even after combat subsides.</p><p style="">Journeying through Mosul, I expected to witness retribution against dead militants masquerading as deliverance. But I didn’t—not immediately. I had to go looking for it, because, as in any war, Iraq’s living are hastily writing the narrative of the dead. Triumph grants them this privilege. They are setting the terms of what is right and wrong, factually and morally, in the mythology of the battle for Mosul. Out of self-interest as much as ideology, they are veiling or erasing their own cruelties with talk of oversight, collateral damage, and, above all, patriotism.</p><p style="">Bending the rules of war is the eternal exploit of victors. Breaking them is how heroes risk becoming the evil they pledged to vanquish. This is the lesson of Islamic State bodies, and the bones collecting filth in Albu Saif.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605277 chapter-type-text " id="chapter-2605277" data-chapter_type="0" data-chapter_id="2605277" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605277" data-title="II">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;II&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div is="cover-basic" class="atavist-cover-font-sans-serif atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background cover-basic atavist-shared atavist-cover atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1497991128-48.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1497991128-48.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1497991128-48.jpg" contenteditable="false" atavist-block="true" block_id="section_title?block_name=cover-basic&amp;section_id=2605277" block_type="cover-basic" title_position="center-middle" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497991128-48.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497991128-48.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}}" the_title="II" the_subtitle="" the_byline="{&quot;authors&quot;:[]}" data-cloudfront="true"><atavist-multi-background key="background" data_key="title_page" style-scope="cover-basic" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497991128-48.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497991128-48.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent uploader-over" shim_color="rgba(0, 0, 0, 0.35)" image="{&quot;filename&quot;:&quot;alexpottera-1497991128-48.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497991128-48.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}">
  												<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 50% 50%; background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~alexpottera-1497991128-48.jpg&quot;);" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" progress="0" path="/data/files/organization/1/image/raw/alexpottera-1497991128-48.jpg" filename="alexpottera-1497991128-48.jpg" width="2000" height="1335" data_key="title_page">
  												
  												
  											</atavist-image>
  												<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(0, 0, 0, 0.35);"></div>
  											</atavist-background-image-with-shim></atavist-multi-background>
  											<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="center-middle" style-scope="cover-basic">
  												<div class="cover-text-inside-wrapper" style-scope="cover-basic">
  													<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="cover-basic">
  														<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">II</atavist-story-data>
  													</h1>
  													<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="cover-basic">
  														<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  													</h2>
  													<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="cover-basic">
  														<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="cover-basic" authors="[]">
  												<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline">
  													<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  												</div>
  											
  											</atavist-story-data-byline>
  													</div>
  												</div>	
  											</div></div></div>  										  							
  							
  										<p>A Humvee with crude ballistics plates attached to its front skids to a halt near where Hasan and I stand. The moment that follows is one of chaos and questioning, shouting and misunderstanding, each individual figuring out who is who and what each wants, whether or not they should die. It is bedlam imbued with normalcy. From the front passenger side steps an Iraqi<b> </b>federal police captain, followed by a jejune soldier in faux Oakley sunglasses, keen to please his commanding officer. With his rifle the soldier sights the stark hillside, long cleared of any threats. Hasan salutes impassively in the heat.</p><p>The captain, who calls himself Salah, is proud, with his chest heaved outward and a broad stride. He surveys the area. He commanded the village’s liberation, which makes him a primary author of the story told about it to reporters like me.</p><p>Salah makes small talk. He says we are friends, brothers even, aligned against a common enemy. Triumph is near; the Islamic State will soon be finished. He and his men are doing whatever it takes to win. But we must understand: It is not easy.</p><p>He points down to the bones and the eager soldier hops to, heading toward the Humvee. The young man misunderstood his commander’s instruction, which was to walk down the hill. Salah grabs the neckline of the soldier’s flak jacket to steer him the right way, toward a small inclined trail worn into the earth. We descend into the wadi, where we choke on air that smells of putrefaction.</p><p>Salah wants to tell me what happened in this place where nothing seems to grow, only to wither. “It was raining,” Salah says, recalling the February battle with the Islamic State. He sketches lines in the air to indicate movements and punctuate moments. His Humvee’s windshield was a web of cracks from bullets smacking into it; shell casings arched from smoking rifle chambers; men shouted, radios fritzed. &nbsp;“We lost the driver,” Salah explains, gesturing to the trashed hood in the ravine. Another of his men died, too.</p><p>“But we killed many of them,” he continues, referring to the militants. “The next day, I came to take the Humvee out and put some dirt on the bodies. I was afraid of bugs and diseases.”</p><p>“Yes,” Hasan affirms. “That’s right.”</p><p>There is no cavity in the earth. No bomb, mortar, or grenade detonated here. The militants must have been caught in a cluster—unusual for a fighting force that, as a tactical matter, keeps squad members spread out in combat—and then killed individually. Shot, most likely, either in the wadi<i> </i>or just above it.</p><p>“Let them decay,” Hasan says while I ponder the scenario. “We don’t know when it’s going to happen, but someone will come to bury them here.” Not anyone from the army or police, though. Salah and Hasan agree that cleanup is not their job. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605285 chapter-type-text " id="chapter-2605285" data-chapter_type="0" data-chapter_id="2605285" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605285" data-title="">
  							
	
  								
  							
  										<p>On the eastern bank of the Tigris, just north of Mosul, sits a <i>tel</i> dating back to before 600 B.C. When archaeologists excavated the mound, known as Kouyunjik, in the 1850s, they discovered the library of Ashurbanipal, an Assyrian king. Inscribed on thousands of clay tablets was some of the world’s earliest known literature, including <i>The Epic of Gilgamesh,</i> a poem about a king searching for the secret to eternal life. During the journey, Gilgamesh summons his deceased friend Enkidu to discuss the afterlife of fallen soldiers:</p><blockquote><p>“Did you see the one who was killed in battle?”</p><p>“I saw him. His father and mother honor his memory and his wife weeps over him.”</p><p>“Did you see the one whose corpse was left lying on the plain?”</p><p>“I saw him. His shade is not at rest in the Netherworld.”</p></blockquote><p>The same leitmotif infuses other ancient works, including <i>The Iliad</i>. At the end of Homer’s epic tale, Achilles slays Hector, leader of the Trojan army, and drags his body around the walls of Troy: “He pierced the sinews at the back of both his feet from heel to ankle and passed thongs of ox-hide through the slits he had made: thus he made the body fast to his chariot, letting the head trail upon the ground.” Achilles then refuses to bury the mangled corpse. The gods, horrified, intervene to ensure the safe return of Hector’s body to his family. <i>The Iliad</i> ends with the Greeks and Trojans agreeing to a truce so that Hector’s funeral may be held.</p><atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1571033" block_type="atavist-pullquote" font_size="2" the_pullquote="Abu Bakr, the first caliph after the &amp;nbsp;Prophet Muhammad’s death, instructed Muslim warriors, “Do not commit treachery or deviate from the right path. You must not mutilate dead bodies.”" data-alignment="center"></atavist-pullquote><p>Respect for the dead later became a tenet of major religions, including Islam. Abu Bakr, the first caliph after the Prophet Muhammad’s death, instructed Muslim warriors, “Do not commit treachery or deviate from the right path. You must not mutilate dead bodies.” A Muslim who dies fighting is a <i>shahid</i>, or martyr. The Koran is vague on how one should be buried, but hadiths, sayings from the prophet that expound upon Islamic law, state that martyrs should be placed in the ground, without wrappings, steeped in their own blood.</p><p>In the modern era, the maxim that armies should respect the dead, even those of their enemies, holds fast in international law. The Geneva Conventions prohibit despoiling, mutilation, and other ill treatment of corpses. They also call for reasonable measures to be taken to bury bodies humanely. Meanwhile, the statute of the International Criminal Court considers committing “outrages upon personal dignity,” including that of corpses, a war crime.</p><p>Officially, Iraqi authorities have embraced millennia-old dictums in their confrontation with the Islamic State. In his “Advice and Guidance to Fighters on the Battlefield,” issued in 2015, Ayatollah Ali al-Sistani, a leading traditionalist cleric, reminds militia soldiers of Islamic law: “Do not indulge in acts of extremism, do not disrespect dead corpses, do not resort to deceit.”<b> </b>According to local media<b>, </b>the independent Commission for Human Rights in Iraqi Kurdistan emphasized in a letter sent this winter to media outlets and Iraqi military groups that “improper actions against the dead are also human rights violations.” Bodies should be buried in easily identifiable places and according to international standards, with personal information put into glass bottles so their families can identify them later—even the families of Islamic State fighters.</p><custom-block-57212d9a83e0a class="custom-block-57212d9a83e0a atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498569543-10.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498569543-10.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498569543-10.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498578165-94.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498578165-94.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498578165-94.jpg" contenteditable="false" atavist-block="true" block_id="1571068" block_type="custom-block-57212d9a83e0a" data-alignment="full" image_1="{&quot;filename&quot;:&quot;alexpottera-1498569543-10.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498569543-10.jpg&quot;,&quot;temp_path&quot;:null}" image_2="{&quot;filename&quot;:&quot;alexpottera-1498578165-94.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498578165-94.jpg&quot;,&quot;temp_path&quot;:null,&quot;height&quot;:1335}" the_caption="From left: Bones in the wadi; a soldier in front of the viaduct."></custom-block-57212d9a83e0a><p>However respectful and righteous, these measures are often impossible. Militants rarely carry identification, at least none that would prove useful or intelligible outside the caliphate; most go by noms de guerre. Many families are loath to look for relatives who left home and never came back, lest they become associated with terrorists. Others are too far away to even try. More than 20,000 foreign nationals have joined the Islamic State in Iraq and Syria, with upwards of 3,000 hailing from countries in the West.</p><p>The vicissitudes of conflict also obstruct religious obligation. The majority of Iraq’s population is Shiite Arab, who bury their dead in the world’s largest cemetery: some five million plots on more than 4,000 acres in the city of Najaf,<b> </b>growing by 50,000 graves each year. In Mosul, however, Sunnis have long tipped the population scale. (The city has also played host to Christians, Jews, Kurds, Yazidis, and other minorities; so complicated were Nineveh’s demographics that, on a 1918 map of sectarian divides, T.E. Lawrence denoted the region with two question marks.) The Islamic State is also comprised predominately of Sunnis. Both sects require that bodies be cleaned <i>(ghusl)</i>, shrouded <i>(kafan)</i>, prayed over by a cleric, and buried as quickly as possible after death. Despite traditional reservations about<b> </b>organ donation, in beleaguered Iraq it’s encouraged; to save one man’s life is to save humanity.</p><p>A few months ago, some local officials suggested that Mosul establish a single graveyard for Islamic State fighters—a monument to their defeat and a place that families would know to come. Religious rites weren’t part of the calculation; efficiency and keeping hated bodies separate from those of innocents were. But what if people came to pray at the tousled loam, believing the men beneath it to be heroic martyrs? Creating a dedicated Islamic State burial site risked memorializing the crimes against humanity that dead fighters had committed. The idea was scrapped. </p><atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1571095" block_type="atavist-pullquote" font_size="2" the_pullquote="To be bulldozed into the earth is a bitter end but a better one, I’m assured, than the Islamic State would ever offer." data-alignment="center"></atavist-pullquote><p>The pace of battle here is too fast anyway, the trajectory of fighting unpredictable. Bodies can’t be relocated systematically when the lines of combat are constantly redrawn. Mass graves—dozens of bodies thrust into open, earthly wounds—are often all that Mosul’s liberators can manage. They use bulldozers to hurriedly entomb dead militants, one atop the other, in rolling waves of dirt. No identification or markings are left aboveground. Excavation would be the only way to determine who lies beneath the topsoil: whose sons, brothers, husbands, and friends, after leaving home, perished in ignominy.</p><p>To be bulldozed into the earth is a bitter end but a better one, I’m assured by soldiers,<b> </b>than the Islamic State would ever offer. It too has employed mass graves, including one in the Khasfa sinkhole, five miles southwest of Mosul. Hundreds, perhaps thousands of bodies rest beneath dirt and water there, all executed by the zealots during their occupation of the city. Now the group supposedly kills its own wounded in retreat and carries the bodies away from battle to an unknown fate. “Sometimes they just take the head off,” says Ali Kasem, a federal police lieutenant, “so they can’t be identified in the future.”</p><p>We are riding in a convoy behind the front line in Mosul’s western neighborhoods when he tells me this. Kasem, a heavyset and cherubic man, sits in the rear of a passenger van adorned with a shoddy coat of spray paint in a camouflage pattern. His arms are spread across the back row of seats like he’s a prince being chauffeured in a chariot.</p><p>Despite what Kasem says, in at least some cases the Islamic State has buried its fighters in Mosul. There is a makeshift cemetery, I hear, in the basement of a building, dirt mounds scattered between the beams supporting the structure above. The police warn me that it’s too dangerous to visit. They won’t risk lives to show me the graveyard.</p><p>In the al-Tayaran district, the convoy stops near a food station: a truck with some flattop grills churning out falafel cakes and fried okra on <i>samoon</i> bread. Starving children, a few of the hundreds of thousands of denizens still trapped in the city, clang metal plates and pots. Some of their friends are buried nearby, having mistaken an improvised explosive device (IED) for a toy.</p><custom-block-57212d9a83e0a class="custom-block-57212d9a83e0a atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498483996-42.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498483996-42.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498483996-42.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498517297-30.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498517297-30.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498517297-30.jpg" contenteditable="false" atavist-block="true" block_id="1571087" block_type="custom-block-57212d9a83e0a" data-alignment="full" image_1="{&quot;filename&quot;:&quot;alexpottera-1498483996-42.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498483996-42.jpg&quot;,&quot;temp_path&quot;:null}" image_2="{&quot;filename&quot;:&quot;alexpottera-1498517297-30.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498517297-30.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Iraqi federal police&amp;nbsp;on the front line in&amp;nbsp;Mosul.&amp;nbsp;"></custom-block-57212d9a83e0a><p>Down the street is a pair of 32-ton Caterpillar D7R bulldozers, two of the 132 sent over by the United States since 2015. Each one is worth some $200,000. Like golf carts on driving ranges, they have become targets—not of balls but of bullets. Graze marks and holes mar the machines’ plating and glass.</p><p>One of them is driven by a twentysomething man named Muhammad. He is bashful, timidly accepting the chance to speak about his new front-line job with the police. He’s been manning a bulldozer for only a few months. “Whenever they advance, I push,” he says. “We clean the streets of destroyed cars, explosive devices, mines.…”</p><p>Before he can say what else he clears away, his commander, agitated, cuts him off. When I ask Muhammad if he knows where any Islamic State fighters are buried, he glances at his boss, who waves him back to the Caterpillar. Muhammad turns a key and the machine coughs and groans to life. As it moves away, it passes a sullen man crouching on the pavement, ostensibly with nowhere to go, nothing to do.</p><p>The Kurds have a saying for when all hope is lost: “Even the devil has left.”</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605289 chapter-type-text " id="chapter-2605289" data-chapter_type="0" data-chapter_id="2605289" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605289" data-title="III">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;III&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div is="cover-basic" class="atavist-cover-font-sans-serif atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background cover-basic atavist-shared atavist-cover atavist-block-align-center uploader-over" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498514416-59.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498514416-59.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498514416-59.jpg" contenteditable="false" atavist-block="true" block_id="section_title?block_name=cover-basic&amp;section_id=2605289" block_type="cover-basic" title_position="center-middle" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498514416-59.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498514416-59.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:3001}}}" the_title="III" the_subtitle="" the_byline="{&quot;authors&quot;:[]}" data-cloudfront="true"><atavist-multi-background key="background" data_key="title_page" style-scope="cover-basic" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498514416-59.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498514416-59.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:3001}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent uploader-over" shim_color="rgba(0, 0, 0, 0.35)" image="{&quot;filename&quot;:&quot;alexpottera-1498514416-59.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498514416-59.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:3001}">
  												<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 50% 50%; background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~alexpottera-1498514416-59.jpg&quot;);" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" progress="0" path="/data/files/organization/1/image/raw/alexpottera-1498514416-59.jpg" filename="alexpottera-1498514416-59.jpg" width="2000" height="3001" data_key="title_page">
  												
  												
  											</atavist-image>
  												<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(0, 0, 0, 0.35);"></div>
  											</atavist-background-image-with-shim></atavist-multi-background>
  											<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="center-middle" style-scope="cover-basic">
  												<div class="cover-text-inside-wrapper" style-scope="cover-basic">
  													<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="cover-basic">
  														<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">III</atavist-story-data>
  													</h1>
  													<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="cover-basic">
  														<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  													</h2>
  													<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="cover-basic">
  														<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="cover-basic" authors="[]">
  												<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline">
  													<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  												</div>
  											
  											</atavist-story-data-byline>
  													</div>
  												</div>	
  											</div></div></div>  										  							
  							
  										<p>Captain Salah stands akimbo after recounting his victory in Albu Saif. The practiced tale is rife with false humility, worth telling a Western journalist and, perhaps, future generations of Iraqis who will grow up here. The dead fighters whose grisly remains we stand among were from Saudi Arabia, Syria, and Iraq, maybe Germany, Salah says. But if they died in battle and didn’t carry identification, how does he know? I puzzle over this and, once again,<b> </b>how the fighters came to die where they did. A small viaduct cuts through the hillside, connecting the wadi to another that leads east toward the Tigris. The hollow concrete passageway is like an esophagus. The wind whispers through it. </p><p>Maybe the fighters maneuvered within the viaduct to ambush the liberation forces on the road above. They must have known, however, that striking from a low position and through an echoing tunnel was unwise. They would have been noisy sitting ducks for an elevated attack by Salah and his men. Perhaps, then, they battled head-on from the road and fell into the gully when they were shot in combat. Why, though, would they have exposed themselves to gunfire as a group, out in the open with nowhere to possibly retreat?</p><p>Through a translator, I press Salah to explain again, this time more clearly, how the battle transpired: How hard it was raining. How many fighters he encountered. What kind of resistance they put up, and from what vantage point. I also ask how he knows the nationalities of the men if they were killed on sight.</p><p>Hasan kicks another rock, and another. The soldiers who arrived in the Humvee begin to laugh among themselves. Hasan joins in. The eager soldier, still shadowing Salah’s every move and hanging on the commander’s words, reminds me of a <i>G.I. Joe </i>cartoon. I’m irritated by the irreverence.</p><p>Then Salah reaches for his phone and begins to chuckle, too. He has something to show me. It is something I want to see—but wish I didn’t.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605291 chapter-type-text " id="chapter-2605291" data-chapter_type="0" data-chapter_id="2605291" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605291" data-title="">
  							
	
  								
  							
  										<p>Islamic State corpses charred and hog-tied, hung from utility poles or splayed on roads, used as props in selfies—these are just a few of the descriptions of defilement noted by journalists, aid workers, and other eyewitnesses since the start of the Mosul offensive. Iraqi troops, and maybe civilians, sometimes take justice into their own hands.</p><p>On the broad road that leads into east Mosul, I see one body strung up. Residents tell me this man was a militant; no one explains how he got to where he hangs. If there were more like him, disgraced in death, they’re gone now. Perhaps for the benefit of people like me, outsiders peering in. Phones, I come to learn, hold the full picture. Young soldiers in Mosul share images and videos of death like kids trading baseball cards on a playground. In one picture I’m shown,<b> </b>the bodies of militants are bound with heavy rope. In another, Iraqi soldiers are captured snapping their own photos of two corpses crumpled near a motorcycle.</p><custom-block-573e3dfb4c7c3 class="custom-block-573e3dfb4c7c3 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498577412-86.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498577412-86.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498577412-86.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498577421-63.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498577421-63.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498577421-63.jpg" contenteditable="false" atavist-block="true" block_id="1571850" block_type="custom-block-573e3dfb4c7c3" data-alignment="full" image_1="{&quot;filename&quot;:&quot;alexpottera-1498577412-86.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498577412-86.jpg&quot;,&quot;temp_path&quot;:null,&quot;height&quot;:1333}" image_2="{&quot;filename&quot;:&quot;alexpottera-1498577421-63.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498577421-63.jpg&quot;,&quot;temp_path&quot;:null,&quot;height&quot;:1335}" the_caption="Iraqi police during a break in battle."></custom-block-573e3dfb4c7c3><p>Yet source after source tells me: <i>Everything is done in accordance with the law</i>. Dozens of police officers, municipal officials, and clerics provide an assortment of vague answers to the question of what happens to the Islamic State’s dead. “When we see them, we bury them,” one man says. Others talk of delivering bodies to doctors or asking the local health ministry to deal with them. “The NGOs come and take them” is another response.</p> <p>“We have nothing to do with IS bodies,” says Mohammed Mahmoud Suleiman of the Iraqi Civil Defense. “We just care about the civilians.” A police major insists “it is obvious” if dead men were militants “from their beards, Kandahar clothing, and they have weapons with them.” If only weapons in Iraq were a rarity. If only men living under the Islamic State’s control are not forced to dress like their rulers, grow their beards the same way. If only civilians were not coerced into fighting for the Islamic State. In life, camouflage was a matter of survival; in death, it can be deceptive.</p><p>The extremists don disguises, too. They dress as police officers or shave their faces to infiltrate military bases or displacement camps on the outskirts of Mosul. They manipulate the urban battlefield, using civilians as armor and their streets and homes as trenches. Today, there are at least ten civilian deaths for every one combatant killed in war, according to the International Commission of Missing Persons (ICMP). A century ago, that ratio was reversed.</p><p>Justice is woefully finite and enduringly expendable. Innocents receive it when possible, but the distribution reaches only so many. It is easy to grow impatient in the game of hurry-up-and-wait. Bureaucracy as a rule lags behind the speed of fighting, struggling to gather proof of crimes before it disappears or is destroyed. Science is slow, too. The ICMP, created to excavate mass graves in Bosnia back in the 1990s, now operates in other places that are experiencing disaster, including Iraq. This isn’t its first stint in the country. Previously, it probed the mass graves left by Saddam Hussein’s murderous Baath regime.</p><atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1571845" block_type="atavist-pullquote" font_size="2" the_pullquote="There are at least ten civilian deaths for every one combatant killed in war, according to the International Commission of Missing Persons. A century ago, that ratio was reversed."></atavist-pullquote><p>While the organization is practiced, the ICMP’s work is laborious: It gathers DNA samples from civilians, digs through burial sites, and compares the genetic material the living have provided with what it manages to procure from the ground. “People bury the dead randomly, so when the soft tissue melts the bones mix together,” says Fawaz Abdulabbas, deputy head of the ICMP mission in Iraq. “When we excavate, we don’t excavate full bodies. We excavate bone.” Genetic matches help families learn what happened to the missing. Ideally, they also provide evidence for criminal trials.</p><p>The group hasn’t started digging in Mosul; it could be months before it does. “This is a very long, complicated process,” Abdulabbas says. An understatement, given that he knows he’ll never finish the task—there will be corpses left unidentified in holes or lost piece by piece to the environment. Surely Islamic State fighters, viewed as the least important of all bodies, will make up a large percentage of those lost forever.</p><p>The ICMP began its work last year in Tikrit, some 150 miles south, where the Islamic State massacred 1,700 Iraqi soldiers in June 2014 at Camp Speicher. Video from the event shows soldiers lying in pits awaiting execution. Others take their last breaths on the bank of the Tigris. At the river’s surface, water buffalo still graze; beneath it are the bodies of at least 100 army cadets.</p> <p>Other institutions seem to jump ahead dangerously on matters of justice, ushering wrongdoers through ad hoc proceedings. It is midday when I arrive in Qaraqosh, about 20 miles east of Mosul. It was Iraq’s largest Christian city until the Islamic State sent many residents fleeing and murdered others. The sun above feels hotter by the minute, as though concentrated through a giant magnifying glass on this already-blanched place. Dozens of people are milling around, because the United Court of Nineveh, once based in Mosul, has relocated here for now. Pop-up tents are arrayed with printers used to produce birth, death, and marriage certificates; papers issued under the Islamic State’s rule are invalid and must be replaced. </p><p>A pickup truck screeches down a street lined with yellow and green police cars. In the back are seven young men, their hands bound with thin cloth ties and their eyes blindfolded with the same material. The guards transporting them say they have confessed to being members of the Islamic State. They are unloaded and lined up outside a gate. When it opens, a small ruckus occurs: A woman shouts angrily, charging that the Islamic State killed her husband. The men, faces gummy with the feral muck of imprisonment, grab each other by the hems of their shirts as if bearing a pall. They shuffle forward, blind leading the blind, and the gate shudders behind them. </p><atavist-simple-slideshow class="slideshow-slide-effect atavist-simple-slideshow atavist-shared atavist-block atavist-block-align-full" data-assets="" contenteditable="false" atavist-block="true" block_id="1571719" block_type="atavist-simple-slideshow" data-alignment="full" slides="[{&quot;n&quot;:0,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498578346-71.jpg&quot;,&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;height&quot;:1333,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498578346-71.jpg&quot;,&quot;temp_path&quot;:null,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Suspected militants detained in Qaraqosh.&quot;},{&quot;n&quot;:1,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498507256-87.jpg&quot;,&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;height&quot;:1335,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498507256-87.jpg&quot;,&quot;temp_path&quot;:null,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Ink used to stamp thumbprints on confessions.&amp;nbsp;&quot;},{&quot;n&quot;:2,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498507275-94.jpg&quot;,&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;height&quot;:1334,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498507275-94.jpg&quot;,&quot;temp_path&quot;:null,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Civilians wait to see a judge in Qaraqosh.&quot;},{&quot;n&quot;:3,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498507296-7.jpg&quot;,&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;height&quot;:1333,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498507296-7.jpg&quot;,&quot;temp_path&quot;:null,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Ties that once bound a prisoner’s hands.&quot;}]" effect="slide"></atavist-simple-slideshow><p>Once inside an administrative building, they are told to face a wall. Their necks look rough and vulnerable. An official with the Ministry of Interior, who doesn’t give his name, tells me they were arrested in Nimrud, an ancient Assyrian city 20 miles south of Mosul that now lies in ruins, carved lions and winged bulls toppled from their grand reliefs. I am instructed not to speak to the men. They are all doomed for Jahannam, or hell, anyway—what value are the words of the devil’s henchmen?</p><p>“They were arrested for joining and supporting ISIS,” the interior official continues. “After our investigation, we found they were not killers.” They’ll be judged for other crimes, namely supporting and promulgating the caliphate. They’ll press their thumbs on a blue inkpad and use their prints to sign their testimonies. “We provide them food and comfort,” the official says. “Their food is better than ours!”</p> <p>The men look like teenagers. “Most of them are young,” the official tells me. “We have a juvenile court, too.” No one else mentions a forum dedicated to judging adolescents, who under international law are in a different class of defendants than adults.</p><p>I approach one of the prisoners. He moves his head, as though attempting to see through the blindfold, until he locates my voice. There is a tattoo on one of his forearms. In Arabic it reads, “She loved me and left me.” </p><p>He’s loved her, a woman in Mosul, for the past eight months. He tells me her name, but I shouldn’t seek her out. Anyone involved with a member of the Islamic State could become a target; a few weeks after my visit, there will be reports of local residents targeting the families of militants, of 11 blindfolded boys and men left roasting in the sun south of Mosul after suffering death at the hands of vigilantes.</p> <p>“Yes,” the tattooed prisoner says, “of course I miss her.”</p> <atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1571332" block_type="atavist-pullquote" data-alignment="center" font_size="2" the_pullquote="There is a tattoo on one of the prisoner’s forearms. In Arabic it reads, “She loved me and left me.”"></atavist-pullquote><p>There are many stories of men and women supporting the Islamic State out of necessity, finding no better choice, no other route of escape from lives they cannot endure. Perhaps he was one of them, hoping to fill an unbearable vastness with mortal love and religious zeal. If he survives all this, maybe one day he will be reunited with the woman to whom he has pledged allegiance by inking his body. If he didn’t kill anyone, maybe he will be spared from the fate of professed murderers: a hanging in Baghdad.</p><p>Or maybe he will wind up dead, a casualty of war’s aftermath.</p><p>The men are taken a few blocks away to a formerly private villa that now serves as a courthouse. Up a stairway with golden railings, like a Jacob’s ladder to perdition, there are two adjacent rooms with a thin wall between them. In one, men and women plead to be reimbursed for the damages wrought by conflict: a destroyed car, a leveled home, lost possessions, a dead relative. In the other, captives are questioned. Judge Sadoon al-Hassan Yani invites me to witness those proceedings. “We want you to see,” he says, “that we have democracy.”</p><p>Lawyers wait for the suspected militants’ answers to align with the reports handed to them by the initial captors, men like Captain Salah. All the first reports are damning. There are no third-party testimonies, no physical evidence. Only confessions.</p><p>The judges and investigators sit in heavy clouds of cigarillo smoke. When satisfactory answers have been given, and a prisoner’s thumb stamped to paper as verification, the arbiters wave the man away to be processed in Baghdad. They pass their judgments with the same ease given to clearing their lapels of ash.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605294 chapter-type-text " id="chapter-2605294" data-chapter_type="0" data-chapter_id="2605294" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605294" data-title="IV">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;IV&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div is="cover-basic" class="atavist-cover-font-sans-serif atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background cover-basic atavist-shared atavist-cover atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1497991217-12.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1497991217-12.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1497991217-12.jpg" contenteditable="false" atavist-block="true" block_id="section_title?block_name=cover-basic&amp;section_id=2605294" block_type="cover-basic" title_position="center-middle" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497991217-12.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497991217-12.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}}" the_title="IV" the_subtitle="" the_byline="{&quot;authors&quot;:[]}" data-cloudfront="true"><atavist-multi-background key="background" data_key="title_page" style-scope="cover-basic" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1497991217-12.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497991217-12.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent uploader-over" shim_color="rgba(0, 0, 0, 0.35)" image="{&quot;filename&quot;:&quot;alexpottera-1497991217-12.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1497991217-12.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}">
  												<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 50% 50%; background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~alexpottera-1497991217-12.jpg&quot;);" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" progress="0" path="/data/files/organization/1/image/raw/alexpottera-1497991217-12.jpg" filename="alexpottera-1497991217-12.jpg" width="2000" height="1335" data_key="title_page">
  												
  												
  											</atavist-image>
  												<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(0, 0, 0, 0.35);"></div>
  											</atavist-background-image-with-shim></atavist-multi-background>
  											<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="center-middle" style-scope="cover-basic">
  												<div class="cover-text-inside-wrapper" style-scope="cover-basic">
  													<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="cover-basic">
  														<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">IV</atavist-story-data>
  													</h1>
  													<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="cover-basic">
  														<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  													</h2>
  													<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="cover-basic">
  														<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="cover-basic" authors="[]">
  												<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline">
  													<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  												</div>
  											
  											</atavist-story-data-byline>
  													</div>
  												</div>	
  											</div></div></div>  										  							
  							
  										<p>As he laughs,<b> </b>Salah swipes the screen on his phone with a pudgy finger caked with mud. Pictures appear, then slide away. He stops, finally, on a video and tilts his phone horizontally, to offer the fullest frame. The frozen image at the start of the video shows the ravine<i> </i>where we are standing. “There were seven of them,” Salah says. “They confessed.” Like the men at the court in Qaraqosh.</p> <p>This is Salah’s own confession: Seven members of the Islamic State surrendered to him and his men in Albu Saif in February. Two were injured. “After we interrogated them, we took them here,” to the wadi,<i> </i>Salah says. “They are criminals of war, and we killed them.”</p> <p>Some were led to where we stood and executed by firing squad. To end one of the wounded men’s suffering, the captain says, soldiers drove over him with a Humvee. Salah plays the video. It scans the wadi, capturing bodies in torsion, clothes dirtied by the earth and puddles into which they had recently fallen. “Captain Salah, we do not have any wounded and no captives,” a voice off-screen says.</p> <p>Salah swipes back to the photographs. One shows a fighter before he was executed, sitting in the back of a vehicle, his hands unbound. He appears to be talking calmly, even pleasantly, to the men who are about to kill him. This is how Salah knows the militants’ nationalities.</p> <p>I look away from the phone and notice a vine creeping through a crack in the nearby viaduct. The tunnel is dark, and the light on the other side is a contrasting white blur, tall and rectangular like a distant tombstone.</p> <p>There’s more to tell, more to erase from the first version of this story, the proud and palatable version. One of the bodies was set on fire, Salah says. It kept his men warm at night. The desert can drop to below freezing in February when the sun sets.</p> <p>He explains, “It was too cold.”</p> <atavist-sidebar data-sidebar-style="border" class="width-of-text-column atavist-sidebar atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1573097" block_type="atavist-sidebar" data-alignment="center" sidebar_style="border" the_text="<p><i>The video Salah shared with the author is available to view&amp;nbsp;<a href=&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/video/iphone/img40681-1498578658-93.mp4.mp4&quot; target=&quot;_blank&quot; class=&quot;regular-link&quot;>here</a>. Warning: The footage contains graphic images of dead bodies, some of which are unclothed.</i></p>"></atavist-sidebar>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605298 chapter-type-text " id="chapter-2605298" data-chapter_type="0" data-chapter_id="2605298" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605298" data-title="">
  							
	
  								
  							
  										<p>Around the time of my visit, the humanitarian news outlet IRIN reported on a raging mental-health crisis in Iraq, exacerbated by “the barbarity of IS and almost three years of conflict involving heavy civilian and military casualties and mass displacement.” The battle for Mosul “is proving particularly tough, leaving Iraq’s armed forces mentally and physically exhausted.” They have “witnessed friends and comrades being killed or horribly maimed by the militants,” the report continues. “Some soldiers confessed to IRIN their desire to exact revenge on IS captives or corpses.”</p> <p>There is no excuse for savagery. But there are explanations, however insufficient. Flyblown corpses are used for psychological warfare and for catharsis.</p> <p>The IRIN report describes a federal police officer kicking the head of a dead militant, then setting the corpse’s hair and beard on fire. “You think you’re going to heaven?” he shouts. “There is only one place you are going, and that is hell!” Then he breaks down crying.</p> <atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1571350" block_type="atavist-pullquote" data-alignment="center" font_size="2" the_pullquote="There is no excuse for savagery. But there are explanations, however insufficient.&amp;nbsp;"></atavist-pullquote> <p>As I’m absorbing Salah’s confession, a brigadier general in the Iraqi Federal Police approaches me at a checkpoint near Albu Saif. He wears a ring with a turquoise inset and has a blue pen stuffed into his shirt pocket. He tells me about an incident in western Mosul during which a man he thought was a civilian tried to blow himself up. This man pressed the detonator attached to his suicide vest, but it failed, so he grabbed a gun and started shooting people. The brigadier general killed him.</p> <p>“I wonder about how it affects me to kill all those people,” he tells me. “At the beginning, it was difficult to kill a person even if they were a criminal, because they were still people.” His eyes are marbled with tears that never run. A breeze catches some trash and twirls it in the air.</p> <p>“It affects you psychologically,” he continues, “like if you kill a cat or dog with a car and you wonder if only you had not driven so fast, maybe this would not have happened.” But then you move on, appoint the blame to nature’s endless variables, tell yourself you couldn’t have avoided it. </p> <custom-block-57212d9a83e0a class="custom-block-57212d9a83e0a atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498495922-83.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498495922-83.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498495922-83.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498573191-61.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498573191-61.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498573191-61.jpg" contenteditable="false" atavist-block="true" block_id="1571352" block_type="custom-block-57212d9a83e0a" data-alignment="full" image_1="{&quot;filename&quot;:&quot;alexpottera-1498495922-83.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498495922-83.jpg&quot;,&quot;temp_path&quot;:null}" image_2="{&quot;filename&quot;:&quot;alexpottera-1498573191-61.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498573191-61.jpg&quot;,&quot;temp_path&quot;:null,&quot;height&quot;:1333}" the_caption="From left: Munir Ahmad Qadir;&amp;nbsp;Sayed Hazar."></custom-block-57212d9a83e0a> <p>I see the brigadier general’s spent demeanor in other, wearily moral men. Among them is Sayed Hazar, who commanded the Kurdish military police in eastern Mosul. He buried at least a dozen Islamic State fighters in that part of the city this winter, dragging them to shallow graves upon which he piled dirt in small pyramids, like settled hourglass sand.<b> </b>Sitting in his office in Erbil, he shows me his combat wounds. On one of his hands the skin is rippled and patched, the result of being too close to a car bomb.</p> <p>“I couldn’t bring them coffins,” he says of the dead militants. His posture is stoic, his head unbowed, as he utters words that sound mundane only to people drained by catastrophe, alien to those who aren’t. “But I could bury them to protect them against animals,” Hazar continues. “For humanity I buried them, and after burying them we placed rocks for when the families come looking for them in the future, to help find them.” The rocks, planted near homes and shops and schools in Mosul, have no markings.</p> <p>There’s also Munir Ahmad Qadir, heavyset and wearing a gray dishdasha. I meet him along some of the back roads of Gogjali, a neighborhood on the outskirts of eastern Mosul. He tells me that there’s a cemetery close by, one where civilians and militants are buried side by side. “It’s three minutes by car. Do you want to see them?” he asks.</p> <atavist-pullquote class="atavist-pullquote atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1571354" block_type="atavist-pullquote" data-alignment="center" font_size="2" the_pullquote="Some of the plots seem unreasonably small. “The body’s in a bag,” Qadir says of one. “It’s just pieces of someone.”"></atavist-pullquote> <p>We navigate the worn dirt paths where grass grows only between the tracks left by previous cars for others to follow. As Mosul slips farther behind us, a green pasture appears ahead, stretching on a gentle incline toward an open sky. It’s peaceful here. At the far edge of the field is a low stone wall encircling a graveyard that seems well tended. Some of the graves date back to the Iran-Iraq War. “I am a cattle farmer, but I have been digging graves since I was 13,” Qadir says as we alight from the car. “My brother and the rest of my family, all of us buried the bodies for free. I know all of their names.”</p> <p>He waves his hand over part of the land. “All these graves are from October. We do not care if they are Muslim, Yazidi, Shabak, whatever. We buried them for God,” Qadir says.</p> <p>He points toward the only unmarked graves. “These are ISIS,” he says. Twelve in all, with stones stacked neatly around the edges. Some of the plots seem unreasonably small. “The body’s in a bag,” he says of one. “It’s just pieces of someone.”</p> <p>The fighters were killed in air strikes in eastern Mosul. Afterward, residents in the area complained to security forces that the stench of death was overwhelming. If they didn’t like it, they were told, they should bury the bodies themselves.</p> <p>So they did. No cleric was present, no ceremony was performed, and the dead still wore their clothes. But they were interred in a proper cemetery, which here seems like a rare form of compassion.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					
  					
  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-2605301 chapter-type-text " id="chapter-2605301" data-chapter_type="0" data-chapter_id="2605301" data-chapter_url="https://magazine.atavist.com/the-devils-henchmen#chapter-2605301" data-title="V">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;V&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div is="cover-basic" class="atavist-cover-font-sans-serif atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background cover-basic atavist-shared atavist-cover atavist-block-align-center uploader-over" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~alexpottera-1498514445-3.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~alexpottera-1498514445-3.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~alexpottera-1498514445-3.jpg" contenteditable="false" atavist-block="true" block_id="section_title?block_name=cover-basic&amp;section_id=2605301" block_type="cover-basic" title_position="center-middle" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498514445-3.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498514445-3.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}}" the_title="V" the_subtitle="" the_byline="{&quot;authors&quot;:[]}" data-cloudfront="true"><atavist-multi-background key="background" data_key="title_page" style-scope="cover-basic" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;alexpottera-1498514445-3.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498514445-3.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent uploader-over" shim_color="rgba(0, 0, 0, 0.35)" image="{&quot;filename&quot;:&quot;alexpottera-1498514445-3.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/alexpottera-1498514445-3.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2000,&quot;height&quot;:1335}">
  												<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 50% 50%; background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~alexpottera-1498514445-3.jpg&quot;);" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" progress="0" path="/data/files/organization/1/image/raw/alexpottera-1498514445-3.jpg" filename="alexpottera-1498514445-3.jpg" width="2000" height="1335" data_key="title_page">
  												
  												
  											</atavist-image>
  												<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(0, 0, 0, 0.35);"></div>
  											</atavist-background-image-with-shim></atavist-multi-background>
  											<div class="cover-text-outside-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right" data-cover-text-alignment="center-middle" style-scope="cover-basic">
  												<div class="cover-text-inside-wrapper" style-scope="cover-basic">
  													<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="cover-basic">
  														<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">V</atavist-story-data>
  													</h1>
  													<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="cover-basic">
  														<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="cover-basic" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  													</h2>
  													<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="cover-basic">
  														<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="cover-basic" authors="[]">
  												<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline">
  													<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  												</div>
  											
  											</atavist-story-data-byline>
  													</div>
  												</div>	
  											</div></div></div>  										  							
  							
  										<p style="">I don’t want to believe Salah’s second story until I can review the phone footage on my own, in private. In the wadi, he promises to send it to me. Days later, after some cajoling, it arrives on my computer along with the pictures he also showed me.<b> </b>Maybe he finally sent the materials to unburden himself in some small way of what happened in Albu Saif. Or maybe he thinks I have a perverse desire to bask in bloodlust.</p><p style="">Salah’s photos and video show what comes after extrajudicial killings: the final resting place of some of the most hated men on earth. One of the dead militants in the video is half naked, his lower body exposed. Others are twisted under or around each another. The only way for bodies to end up like that is to line men up and kill them. It makes sense now why the first version of the story made none at all.</p><p style="">I go back to Albu Saif to revisit the scene in light of what I now know happened there, to scrounge for whatever glimmer of hope and humanity the place still holds. The skies above the village and Mosul in the distance are slate gray, a stainless chromium backdrop to the ongoing battle against the Islamic State’s last redoubt. In western Mosul, the militants are fighting to the death as if they invite it. </p><p style="">Along the same route where I first encountered Hasan and Salah, I meet three young men who live in Albu Saif. My military minders don’t want me talking to them. They say it isn’t safe in the village, that it’s riddled with landmines. Throughout my trip, chaperones have only been interested in my speaking to residents who are returning to Mosul or police officers who tell of cleared zones, unwired bombs, and dismantled IEDs. Only the victorious need apply when it comes to the stories I’m allowed to gather. This time, though, they give up, get in their vehicle, and drive away.</p><p style="">I ask the young men about the Islamic State fighters who were stationed in Albu Saif during the group’s occupation of the village. Mohamad, a cattle farmer in his late twenties who says he worked in an appliance store in Mosul before the militants arrived, points to a destroyed house. “They were living in that one, and they had an office in that house over there,” he says, gesturing to another structure. “If you did not bother them, they did not bother you.”</p><p style="">One of the other men, who won’t give his name, says that some fighters forced local civilians to join the Islamic State’s ranks.<b> </b>“In front of our house, they had missiles,” the third man, 22-year-old Rajwan Mezher, recalls. “There was no work. Life was very difficult. When we could not find a piece of bread, ISIS was feasting.”</p><p style="">Some militants tried to flee when Iraqi forces came to liberate the village this winter, but they were killed in air strikes. “The dogs finished them,” Mohamad says. Around here many feral<b> </b>dogs are emaciated and sickly. Others, though, are fat and healthy.<b> </b></p><p style="">I ask the three men about the bones in the wadi<i>.</i> I tell them the first story and then the second one, of humiliations and executions and desecrations.</p><p style="">“Yes, that’s true,” Mohamad says passively, as though confirming Salah’s confession as any old fact. The impact of tragedy is reduced by its recurrence. Eventually, it would not be unreasonable to feel nothing at all.</p><p style="">We talk a while longer. The men hope the main route into Mosul will reopen soon; they want to get vegetables and other food, perhaps not realizing that sustenance is scarce in the besieged city and that their best luck is in the displacement camps.</p><p style="">When we part, they wave goodbye as they walk along a narrow path traversing the wadi. They get my attention one last time, pointing into the earthen cicatrix. There are more bones, dead men I haven’t even seen yet.</p><p style="">It is growing dark. Before long, armored vehicles speeding past will look like they are chasing endless cones of light. I glance into the wadi<i> </i>once more before I go. Carved by centuries of wind and water, it is so heavy with dusk and silence and loss that it feels painfully alive. I hear a whisper but mistake it for a scream.</p><atavist-mailchimp class="width-of-text-column atavist-mailchimp atavist-shared atavist-block atavist-block-align-center single-field" data-assets="" contenteditable="false" atavist-block="true" block_id="1576809" block_type="atavist-mailchimp" the_caption="Want more of <i style=&quot;&quot;>The Atavist</i>? Sign up for story alerts." the_description=""></atavist-mailchimp>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  							
  							</section>  					
  					
  				  				    			</article>    			  				  					<footer is="atavist-footer"></footer>  						    			<div is="nav-story-title" class="nav-story-title"><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-cover">The Devil&rsquo;s Henchmen</a></div>  			<ol is='nav-chapter-list' class="nav-chapter-list">	  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2624919">Section 10</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605127">I</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605156">Section 2</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605277">II</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605285">Section 4</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605289">III</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605291">Section 6</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605294">IV</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605298">Section 8</a></li>  				  					<li><a href="https://magazine.atavist.com/the-devils-henchmen#chapter-2605301">V</a></li>  				  			</ol>    			<story-icons class='story-icons'>  					<atavist-logo></atavist-logo>

  				  					<a class="template-icon facebook-share-link " href="http://www.facebook.com/share.php?s=100&amp;p[url]=https://magazine.atavist.com/the-devils-henchmen&amp;p[title]=The+Devil%E2%80%99s+Henchmen&amp;p[images][0]=http://magazine.atavist.com/data/files/organization/1/image/share_image/public/devilsocial-1498680952-64.jpg&amp;u=https://magazine.atavist.com/the-devils-henchmen" target="_blank">
		<svg width="25px" height="25px" viewBox="0 0 17 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
		    <g id="facebook-logo-svg" sketch:type="MSPage">
		        <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
		            <g id="Layer_3" sketch:type="MSShapeGroup">
		                <path d="M9.97434501,32 L3.32300153,32 L3.32300153,15.998751 L0,15.998751 L0,10.4844168 L3.32300153,10.4844168 L3.32300153,7.17363049 C3.32300153,2.67504537 5.1993759,0 10.5303776,0 L14.9685857,0 L14.9685857,5.51495872 L12.1943915,5.51495872 C10.1191648,5.51495872 9.98188444,6.28559162 9.98188444,7.72381491 L9.97434501,10.4837923 L15,10.4837923 L14.4119249,15.9981265 L9.97434501,15.9981265 L9.97434501,32 L9.97434501,32 Z"></path>
		            </g>
		        </g>
		    </g>
		</svg>	</a>
  				<a class="template-icon twitter-share-link " href="http://twitter.com/share?url=https://magazine.atavist.com/the-devils-henchmen&amp;text=What%20do%20the%20ISIS%20dead%20deserve%3F%20Seeking%20answers%20in%20Mosul%2C%20%40kenneth_rosen%20unearths%20a%20terrible%20crime." target="_blank">
	<svg width="25px" height="25px" viewBox="0 0 32 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	    <g id="twitter-logo-svg" sketch:type="MSPage">
	        <path d="M6.8468546,14.7778595 C7.13946884,14.8327653 7.44091602,14.8614382 7.74883743,14.8614382 C8.2909681,14.8614382 8.81303016,14.7725592 9.30214818,14.6081195 C6.90444045,14.2162782 5.07109641,12.0688801 5.07109641,9.47855443 C5.07109641,9.43838048 5.07153739,9.39831307 5.07241463,9.35835709 C5.78236361,9.7753633 6.60022535,10.0185403 7.47190902,10.031937 C6.03182993,9.11895802 5.07109641,7.47592616 5.07109641,5.60078546 C5.07109641,4.62721468 5.33007883,3.71621287 5.78066907,2.93747181 C8.33384413,6.09612415 12.0795876,8.1878691 16.3018208,8.47200394 C16.2244714,8.10468695 16.1837217,7.72323211 16.1837217,7.33193232 C16.1837217,4.38718727 18.4915376,2 21.3383731,2 C22.8256703,2 24.1658463,2.65156426 25.1066785,3.69379565 C26.274058,3.50197432 27.3590439,3.05429504 28.3062418,2.4080574 C27.9568348,3.6419808 27.1616641,4.67891429 26.1133073,5.31965762 C27.1395036,5.22094012 28.1090422,4.93263316 29,4.49988345 C28.3617362,5.58037564 27.5043698,6.50729073 26.4917998,7.21453212 C26.4926149,7.25356366 26.4930246,7.29269851 26.4930246,7.33193232 C26.4930246,7.43596944 26.4908563,7.83926449 26.4908563,7.93902234 C26.4908563,16.256971 19.9720256,23 11.9306395,23 C9.00545271,23 6.28173966,22.1077215 4,20.5719356 C4.40556308,20.6206158 4.8180998,20.6456403 5.23628697,20.6456403 C7.65860758,20.6456403 9.89134296,19.8060132 11.6773301,18.3927665 C9.39066593,18.3929778 7.49265825,16.8744086 6.8468546,14.7778595 Z" sketch:type="MSShapeGroup"></path>
	    </g>
	</svg></a>
  				  				  			</story-icons>    			    		</div><!-- navver -->  	</div><!-- .story-wrapper -->    </body>  <script type='text/javascript'>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</script>
<script type="text/javascript">(function() {
var config = {
  kitId: 'lah8ecg',
  scriptTimeout: 3000,
  events: false
};
var h=document.getElementsByTagName("html")[0];h.className+=" wf-loading";var t=setTimeout(function(){h.className=h.className.replace(/(\s|^)wf-loading(\s|$)/g," ");h.className+=" wf-inactive"},config.scriptTimeout);var tk=document.createElement("script"),d=false;tk.src='//use.typekit.net/'+config.kitId+'.js';tk.type="text/javascript";tk.async="true";tk.onload=tk.onreadystatechange=function(){var a=this.readyState;if(d||a&&a!="complete"&&a!="loaded")return;d=true;clearTimeout(t);try{Typekit.load(config)}catch(b){}};var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(tk,s)
})();</script>
<script type="text/javascript" src="https://magazine.atavist.com/view/magazine/the-devils-henchmen/script.js?bump&1498828664"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(
	  ['_setAccount', 'UA-20981235-3'],
	  ['_trackPageview'],
	  ['b._setAccount', 'UA-40296216-5'],
	  ['b._setCustomVar', 3, 'org_identifier', 'atavist-1-209c07c9fb3d', 3],
	  ['b._setCustomVar', 4, 'story_identifier', 'atavist-1-1322709-209c07c9fb3d', 3],
	  ['b._trackPageview']
	);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></html>  