<!DOCTYPE html>  <html lang="no-selection" dir="ltr" class="web theme-5db4e04f2a7f5">  <head><!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html class="no-js"><![endif]-->
<!-- Begin Template: vanilla -->
<title>The Wild Ones — The Atavist Magazine</title>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '818399188279985',
      autoLogAppEvents: true,
      xfbml: true,
      version: 'v3.1'
    });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
    js = d.createElement(s);
    js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name='viewport' content='width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1'/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="Description" content="People said that women had no place in the Grand Canyon and would likely die trying to run the Colorado River. In 1938, two female scientists set out to prove them wrong."/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Wild Ones"/>
<meta property="og:description" content="People said that women had no place in the Grand Canyon and would likely die trying to run the Colorado River. In 1938, two female scientists set out to prove them wrong."/>
<meta property="og:url" content="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women"/>
<meta property="og:site_name" content="The Atavist Magazine"/>
<meta property="fb:app_id" content="818399188279985" />
<meta property="fb:pages" content="160447940666078" />
<meta property="article:publisher" content="https://www.facebook.com/atavist.mag" />
<meta property="article:published_time" content="2019-10-27T00:00:00-0400"/>
<meta property="article:modified_time" content="2019-10-31T08:43:49-0400"/>
<meta property="og:updated_time" content="1572525829"/>
<meta property="og:image" content="https://magazine.atavist.com/data/files/organization/1/image/derivative/scale~1200x1200~wildonessoc-1572446829-22.jpg"/>
<meta property="fb:pages" content="163271270539205" />
<meta name="twitter:image" content="https://magazine.atavist.com/data/files/organization/1/image/derivative/scale~1200x1200~wildonessoc-1572446829-22.jpg?1572525829" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@atavist" />
<meta name="twitter:title" content="The Wild Ones" />
<meta name="twitter:description" content="People said that women had no place in the Grand Canyon and would likely die trying to run the Colorado River. In 1938, two female scientists set out to prove them wrong." />
<link rel="canonical" href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women" />
<link href="https://magazine.atavist.com/view/magazine/the-wild-ones-grand-canyon-colorado-river-first-women/style.css?bump&1572614341" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Grenze:900&display=swap&1572614341" rel="stylesheet" type="text/css">
<link href="//fonts.googleapis.com/css?family=Literata:400,400i,700,700i&display=swap&1572614341" rel="stylesheet" type="text/css">
<link href="/data/files/organization/1/image/raw/favicon-1428177919-9.png" rel="shortcut icon" />
<dom-module id='custom-navigation-56afcbb7efdfd'>
<template>
<nav>
	<div class="navigation-bar">
		<div class="nav-subscribe">
			<a href="https://magazine.atavist.com/subscribe" target="_self">Subscribe</a>
		</div>
		<div class="nav-icons horizontal-nav-icons">
			<content select='.story-icons'></content>
		</div>
		<div class="nav-story-title">
            <a href="https://magazine.atavist.com" class="logo-wrapper" target="_self">
                <svg viewBox="0 0 466 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
                    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
                        <g id="tam-logo" sketch:type="MSLayerGroup" fill="currentColor">
                            <path d="M0.4736,16.4361 L0.4736,10.8861 L3.4206,10.8861 C5.9366,10.8861 6.5746,10.1691 6.5746,7.4931 L6.5746,3.9411 L13.4026,3.9411 L13.4026,10.6871 L20.8686,10.6871 L20.8686,16.4361 L13.5226,16.4361 L13.5226,23.5831 C13.5226,25.8181 14.1216,26.7351 17.1536,26.7351 C18.2326,26.7351 19.2316,26.6171 20.9466,26.2581 L20.9466,31.9651 C19.7086,32.2851 17.7136,32.6851 14.5196,32.6851 C9.7686,32.6851 6.0166,30.4891 6.0166,24.9001 L6.0166,16.4361 L0.4736,16.4361 Z" id="Fill-1" sketch:type="MSShapeGroup"></path>
                            <path d="M38.6842,19.0699 C38.6842,17.9129 38.4852,17.0749 38.0452,16.4759 C37.6062,15.8759 36.8882,15.5569 35.9692,15.5569 C33.7342,15.5569 32.7362,17.2349 32.7362,21.5459 L32.7362,32.2459 L25.1102,32.2459 L25.1102,0.7859 L32.7362,0.7859 L32.7362,13.8019 L32.8152,13.8019 C33.6942,12.0439 35.4902,10.2079 39.2442,10.2079 C44.3132,10.2079 46.3102,13.2029 46.3102,18.1529 L46.3102,32.2459 L38.6842,32.2459 L38.6842,19.0699 Z" id="Fill-3" sketch:type="MSShapeGroup"></path>
                            <path d="M61.3447,15.0383 C59.1087,15.0383 57.9107,16.2763 57.5517,19.1113 L64.8577,19.1113 L64.8577,18.9123 C64.6567,17.0353 63.8187,15.0383 61.3447,15.0383 M61.1827,32.9233 C53.9177,32.9233 50.0047,28.5333 50.0047,21.3473 C50.0047,14.6403 54.3187,10.1693 61.3447,10.1693 C68.8477,10.1693 72.4417,15.2373 72.4417,21.5853 L72.4417,23.5833 L57.4307,23.5833 C57.7107,26.6173 58.9887,27.6933 61.2637,27.6933 C63.1407,27.6933 64.0177,26.9753 64.6177,25.5783 L72.2827,25.5783 C71.4447,30.0493 67.8897,32.9233 61.1827,32.9233" id="Fill-5" sketch:type="MSShapeGroup"></path>
                            <path d="M110.9209,16.4361 L110.9209,10.8861 L113.8699,10.8861 C116.3839,10.8861 117.0219,10.1691 117.0219,7.4931 L117.0219,3.9411 L123.8499,3.9411 L123.8499,10.6871 L131.3159,10.6871 L131.3159,16.4361 L123.9699,16.4361 L123.9699,23.5831 C123.9699,25.8181 124.5669,26.7351 127.6029,26.7351 C128.6799,26.7351 129.6769,26.6171 131.3939,26.2581 L131.3939,31.9651 C130.1579,32.2851 128.1609,32.6851 124.9669,32.6851 C120.2159,32.6851 116.4639,30.4891 116.4639,24.9001 L116.4639,16.4361 L110.9209,16.4361 Z" id="Fill-7" sketch:type="MSShapeGroup"></path>
                            <path d="M148.9081,23.2219 C145.7931,23.3419 145.0361,23.4629 144.3161,23.7819 C143.4791,24.2219 143.1981,25.0199 143.1981,25.7769 C143.1981,27.0549 143.9971,27.8139 145.3951,27.8139 C147.7511,27.8139 148.9081,25.6199 148.9081,23.2219 M146.3531,10.2079 C152.8611,10.2079 155.9341,12.4829 155.9341,18.4309 L155.9341,25.5779 C155.9341,26.3369 156.2931,26.6959 157.0521,26.6959 L158.0101,26.6959 L158.0101,32.2459 L153.2201,32.2459 C150.9451,32.2459 149.9861,31.7269 149.4681,29.9289 L149.3871,29.9289 C148.4681,31.3269 146.2741,32.7639 143.2381,32.7639 C139.5261,32.7639 135.5891,31.5259 135.5891,25.9779 C135.5891,23.4229 136.8271,21.3869 138.9031,20.3889 C141.2571,19.1899 143.1591,18.9909 148.8291,18.7919 L148.8291,17.9539 C148.8291,16.2369 148.0701,15.1589 146.3531,15.1589 C144.7951,15.1589 143.7191,15.9179 143.6781,17.4729 L136.3881,17.4729 C136.3881,13.2819 140.4441,10.2079 146.3531,10.2079" id="Fill-9" sketch:type="MSShapeGroup"></path>
                            <path d="M166.4468,10.6872 L169.1218,19.2322 C169.7198,20.9472 170.0388,22.4252 170.3188,23.5022 C170.4388,24.1402 170.5988,24.7002 170.7188,25.1802 L170.9578,25.1802 C171.0388,24.7002 171.1588,24.1402 171.2768,23.5022 C171.5568,22.4252 171.8768,20.9472 172.4758,19.2322 L175.1098,10.6872 L182.1328,10.6872 L174.4318,32.2452 L166.6458,32.2452 L159.3068,10.6872 L166.4468,10.6872 Z" id="Fill-11" sketch:type="MSShapeGroup"></path>
                            <path d="M198.771,7.724 L190.706,7.724 L190.706,0.017 L198.771,0.017 L198.771,7.724 Z M184.444,26.497 L190.786,26.497 L190.786,16.397 L185.327,16.397 L185.327,10.687 L198.412,10.687 L198.412,26.497 L203.344,26.497 L203.344,32.245 L184.444,32.245 L184.444,26.497 Z" id="Fill-13" sketch:type="MSShapeGroup"></path>
                            <path d="M409.387,7.724 L401.322,7.724 L401.322,0.017 L409.387,0.017 L409.387,7.724 Z M395.061,26.497 L401.402,26.497 L401.402,16.397 L395.943,16.397 L395.943,10.687 L409.028,10.687 L409.028,26.497 L413.961,26.497 L413.961,32.245 L395.061,32.245 L395.061,26.497 Z" id="Fill-15" sketch:type="MSShapeGroup"></path>
                            <path d="M227.9742,16.4361 L227.9742,10.8861 L230.9212,10.8861 C233.4362,10.8861 234.0752,10.1691 234.0752,7.4931 L234.0752,3.9411 L240.9032,3.9411 L240.9032,10.6871 L248.3692,10.6871 L248.3692,16.4361 L241.0232,16.4361 L241.0232,23.5831 C241.0232,25.8181 241.6222,26.7351 244.6542,26.7351 C245.7332,26.7351 246.7322,26.6171 248.4472,26.2581 L248.4472,31.9651 C247.2092,32.2851 245.2142,32.6851 242.0202,32.6851 C237.2692,32.6851 233.5172,30.4891 233.5172,24.9001 L233.5172,16.4361 L227.9742,16.4361 Z" id="Fill-16" sketch:type="MSShapeGroup"></path>
                            <path d="M306.9911,23.2219 C303.8761,23.3419 303.1191,23.4629 302.3991,23.7819 C301.5611,24.2219 301.2811,25.0199 301.2811,25.7769 C301.2811,27.0549 302.0801,27.8139 303.4781,27.8139 C305.8341,27.8139 306.9911,25.6199 306.9911,23.2219 M304.4361,10.2079 C310.9441,10.2079 314.0171,12.4829 314.0171,18.4309 L314.0171,25.5779 C314.0171,26.3369 314.3761,26.6959 315.1351,26.6959 L316.0931,26.6959 L316.0931,32.2459 L311.3031,32.2459 C309.0281,32.2459 308.0691,31.7269 307.5511,29.9289 L307.4701,29.9289 C306.5511,31.3269 304.3571,32.7639 301.3211,32.7639 C297.6091,32.7639 293.7371,31.5259 293.7371,25.9779 C293.7371,23.4229 294.9751,21.3869 297.0511,20.3889 C299.4051,19.1899 301.2421,18.9909 306.9121,18.7919 L306.9121,17.9539 C306.9121,16.2369 306.1531,15.1589 304.4361,15.1589 C302.8781,15.1589 301.8021,15.9179 301.7611,17.4729 L294.5351,17.4729 C294.5351,13.2819 298.5271,10.2079 304.4361,10.2079" id="Fill-17" sketch:type="MSShapeGroup"></path>
                            <path d="M330.8661,15.2789 C328.6301,15.2789 327.2741,17.0749 327.2741,21.0279 C327.2741,24.9809 328.6301,26.7349 330.8661,26.7349 C333.2221,26.7349 334.2191,24.9809 334.2191,22.4259 L334.2191,19.9889 C334.2191,16.8339 333.2221,15.2789 330.8661,15.2789 M320.3661,33.1229 L327.6331,33.1229 C327.8711,34.6019 328.9101,35.3189 330.7871,35.3189 C333.0621,35.3189 334.1391,34.0019 334.1391,31.7669 L334.1391,28.7319 L333.9001,28.7319 C332.9811,30.3289 331.5051,31.4469 328.7901,31.4469 C322.6821,31.4469 319.4471,27.8949 319.4471,21.1879 C319.4471,13.8809 323.4811,10.2889 328.5521,10.2889 C331.7851,10.2889 333.5811,11.9249 334.2591,13.0429 L334.3791,13.0429 L334.3791,10.6869 L341.6051,10.6869 L341.6051,29.8499 C341.6051,36.7559 337.8531,40.2299 330.3871,40.2299 C323.2801,40.2299 320.5671,37.1569 320.3661,33.1229" id="Fill-18" sketch:type="MSShapeGroup"></path>
                            <path d="M359.0818,23.2219 C355.9688,23.3419 355.2098,23.4629 354.4898,23.7819 C353.6518,24.2219 353.3718,25.0199 353.3718,25.7769 C353.3718,27.0549 354.1708,27.8139 355.5688,27.8139 C357.9248,27.8139 359.0818,25.6199 359.0818,23.2219 M356.5268,10.2079 C363.0348,10.2079 366.1078,12.4829 366.1078,18.4309 L366.1078,25.5779 C366.1078,26.3369 366.4668,26.6959 367.2258,26.6959 L368.1838,26.6959 L368.1838,32.2459 L363.3938,32.2459 C361.1188,32.2459 360.1598,31.7269 359.6398,29.9289 L359.5608,29.9289 C358.6418,31.3269 356.4458,32.7639 353.4138,32.7639 C349.6998,32.7639 345.8278,31.5259 345.8278,25.9779 C345.8278,23.4229 347.0658,21.3869 349.1418,20.3889 C351.4978,19.1899 353.3328,18.9909 359.0008,18.7919 L359.0008,17.9539 C359.0008,16.2369 358.2438,15.1589 356.5268,15.1589 C354.9688,15.1589 353.8908,15.9179 353.8518,17.4729 L346.6258,17.4729 C346.6258,13.2819 350.6178,10.2079 356.5268,10.2079" id="Fill-19" sketch:type="MSShapeGroup"></path>
                            <path d="M390.6891,10.6872 L390.6891,15.7182 L380.8301,26.5362 L391.0081,26.5362 L391.0081,32.2452 L371.8871,32.2452 L371.8871,27.2952 L381.8671,16.3972 L372.0051,16.3972 L372.0051,10.6872 L390.6891,10.6872 Z" id="Fill-20" sketch:type="MSShapeGroup"></path>
                            <path d="M430.6836,16.4755 C430.2456,15.8765 429.5266,15.5565 428.6076,15.5565 C426.3716,15.5565 425.3746,17.2735 425.3746,21.5855 L425.3746,32.2455 L417.7486,32.2455 L417.7486,10.6875 L425.0546,10.6875 L425.0546,14.1615 L425.1756,14.1615 C426.2516,12.0435 428.1676,10.2085 431.8826,10.2085 C436.9536,10.2085 438.9486,13.2025 438.9486,18.1925 L438.9486,32.2455 L431.3226,32.2455 L431.3226,19.1115 C431.3226,17.8735 431.1236,17.0745 430.6836,16.4755" id="Fill-21" sketch:type="MSShapeGroup"></path>
                            <path d="M454.1158,15.039 C451.8798,15.027 450.6748,16.259 450.3008,19.092 L457.6078,19.131 L457.6088,18.932 C457.4168,17.054 456.5898,15.052 454.1158,15.039 M453.8588,32.923 C446.5938,32.885 442.7038,28.474 442.7418,21.288 C442.7778,14.581 447.1158,10.132 454.1418,10.17 C461.6448,10.209 465.2118,15.297 465.1788,21.645 L465.1678,23.642 L450.1568,23.563 C450.4208,26.598 451.6928,27.681 453.9678,27.693 C455.8448,27.703 456.7258,26.99 457.3328,25.596 L464.9978,25.637 C464.1358,30.103 460.5658,32.959 453.8588,32.923" id="Fill-22" sketch:type="MSShapeGroup"></path>
                            <path d="M274.0947,0.5828 L275.6917,8.4358 C276.1317,10.1928 276.4507,12.2688 276.6497,13.9058 C276.7697,14.8638 276.8487,15.8228 276.9687,16.7398 L277.2887,16.7398 C277.4087,15.8228 277.4877,14.8638 277.6077,13.9058 C277.8067,12.2688 278.1267,10.1538 278.5657,8.3968 L280.1627,0.5828 L289.0787,0.5828 L289.0787,32.2708 L282.5707,32.2708 L282.5707,12.0178 L282.1727,12.0178 L279.4437,24.3268 L274.2937,24.3268 C274.2937,24.3268 271.5667,12.6958 271.5267,12.0178 L271.1267,12.0178 L271.1267,32.2708 L264.8597,32.2708 L264.8597,0.5828 L274.0947,0.5828 Z" id="Fill-23" sketch:type="MSShapeGroup"></path>
                            <path d="M215.6905,15.199 C213.9335,15.199 212.8965,15.759 212.8965,16.717 C212.8965,17.634 213.6595,18.357 215.5335,18.637 L220.1655,19.275 C224.0705,19.858 226.1085,21.819 226.1085,24.94 C226.1085,30.009 222.1805,32.964 215.9315,32.964 C208.3445,32.964 205.6335,29.492 205.7535,25.817 L212.4575,25.817 C212.6165,27.257 213.6145,27.974 216.0095,27.974 C218.2455,27.974 219.3635,27.414 219.3635,26.338 C219.3635,25.419 218.4025,24.738 216.9645,24.537 L212.5745,23.898 C208.7405,23.359 206.1935,21.118 206.1935,17.634 C206.1935,13.302 209.3935,10.128 215.9315,10.128 C222.8765,10.128 225.4705,13.722 225.5885,17.236 L218.8445,17.236 C218.7245,16.157 217.9265,15.199 215.6905,15.199" id="Fill-24" sketch:type="MSShapeGroup"></path>
                            <path d="M95.692,20.8907 L96.41,15.4127 C96.684,13.3017 96.878,11.0327 97.01,9.4427 C97.184,7.3347 97.25,5.9167 97.25,5.8027 L98.25,5.8027 C98.25,5.9167 98.315,7.3347 98.49,9.4427 C98.621,11.0327 98.815,13.3017 99.09,15.4127 L99.807,20.8907 L95.692,20.8907 Z M103.6,0.2527 L91.899,0.2527 L86.469,32.2287 L93.936,32.2287 L94.854,26.5597 L97.747,26.5597 L97.753,26.5597 L100.645,26.5597 L101.564,32.2287 L109.03,32.2287 L103.6,0.2527 Z" id="Fill-25" sketch:type="MSShapeGroup"></path>
                        </g>
                    </g>
                </svg> 
            </a>           
        </div>
	</div>
</nav>
<content select='article'></content>
<content select='footer[is="atavist-footer"]'></content>
<div class='related_stories' id='related_stories' dir='ltr'>
	<p is="atavist-caption" key="the_caption" class="atavist-cover-paragraph-font-size">More from The Atavist Magazine</p>
	<ul>
	<template is="dom-repeat" items="{{related_stories}}">
		<li>
        <a href$="{{item.url}}?utm_source=more_stories&utm_medium=block&utm_campaign={{encodedProductId(item)}}"  target="_self">
			<div style$="{{backgroundStylesForStory(item, 512, 400, 0)}}"></div>
			<h4>{{item.title}}</h4>
		</a>
		</li>
    </template>
	</ul>
</div>
</template>
</dom-module>

<dom-module id="atavist-image">
<template>
	<img alt="{{title}}" title="{{title}}" draggable="false">
	<div class="uploader-input uploader-progress progress" style="display:none;">
		<div class="progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>

<dom-module id="atavist-audio">
<template>
	<div class="player-chrome">
		<div class="play-pause-control">
			<div class="duration-indicator">
				<span class="progress-display"></span>
			</div>

			<div class="play-pause-button">
				<div class="play-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17.5 17.5 65 65" enable-background="new 17.5 17.5 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="50" cy="50" r="27.5"/>
						<polygon stroke-miterlimit="10" points="45.087,40.863 60.912,50 45.087,59.137 "/>
					</svg>
				</div>
				<div class="pause-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65 65" enable-background="new 0 0 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="32.5" cy="32.5" r="27.5"/>
						<g>
							<rect x="27.515" y="23.363" width="1" height="18.273"/>
							<rect x="36.118" y="23.363" width="1" height="18.273"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="duration-indicator">
				<span class="remaining-display"></span>
			</div>
		</div>
		<div class="scrubber-bar">
			<div class="scrubber-progress"></div>
		</div>
		<div class="uploader-input uploader-progress progress" style="display:none;">
			<div class="progress-bar" role="progressbar" style="width:0%;"></div>
		</div>
	</div>
	<audio></audio>
</template>
</dom-module>

<dom-module id="atavist-video">
<template>
	<video></video>
	<div class="uploader-input uploader-progress progress regular-progress" style="display:none;">
		<div class="progress-bar regular-progress-bar" role="progressbar" style="width:0%;"></div>
		<div class="progress-bar video-progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>



<dom-module id="atavist-video-embed">
<template>
	<iframe></iframe>
</template>
</dom-module>



<dom-module id="atavist-multi-video">
<template>
</template>
</dom-module>




<dom-module id="atavist-background-image-with-shim">
<template>
	<atavist-image use_as_background="true"></atavist-image>
	<div class="atavist-background-image-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-background-video-with-shim">
<template>
	<atavist-video loop muted></atavist-video>
	<div class="atavist-background-video-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-dfp">
<template>
	<div class="atavist-dfp-wrapper"></div>
</template>
</dom-module>

<dom-module id="atavist-logo">
<template>
	<div class="paperclip-logo">
	<div class="paperclip-logo-static-background"></div>	
	<svg viewBox="1 0 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <g fill="currentColor">
	        <path d="M23.7269687,20.9285955 C23.7130074,20.8897493 22.13937,16.7967794 19.9580838,11.2403697 L18.1504285,12.0420126 C20.3310499,17.5963035 21.9046873,21.6871545 21.9179838,21.7245881 C22.3946623,23.0340559 22.2417528,23.8484121 21.445959,24.2015588 C20.6109406,24.5716565 19.9966436,24.1055029 19.4568069,22.8165176 C19.433538,22.7614267 14.4333999,9.950678 14.410131,9.892762 C13.9873032,8.8149583 13.7459723,7.8480428 14.108966,6.348582 C14.2758367,5.8329879 14.4340647,5.3463517 14.5344531,5.036289 C14.5663646,4.9557715 14.5876389,4.8851422 14.6215449,4.8017996 L14.6109078,4.8025059 C14.628858,4.7460024 14.6421545,4.7043311 14.6421545,4.7043311 C15.2850389,2.698458 14.6687474,1.07398331 12.6855787,0.28929141 C10.7502772,-0.47633058 9.1367504,0.30412357 8.3795163,2.3177659 C8.358242,2.3756819 1.2951562,21.172973 1.2752115,21.2301827 C0.59842112,23.2000348 1.1482302,24.8287473 3.165305,25.6847748 C5.0514095,26.4842989 6.6110856,25.7257398 7.3962423,23.8307548 C7.4115332,23.792615 9.5103812,18.2566877 11.6112238,12.6663759 L9.7922664,11.8943973 C7.6914239,17.4840028 5.5939055,23.0178112 5.5792794,23.0545384 C5.0573929,24.3442301 4.4111844,24.8125025 3.6107368,24.4727754 C2.7703998,24.1168036 2.6387647,23.3271676 3.1021467,22.0049865 C3.1220914,21.9477768 10.1851772,3.151192 10.2071164,3.0925697 C10.73964,1.67503894 11.4131063,1.15520704 12.2561026,1.4885775 C12.9634749,1.76826967 13.2360526,2.6377168 12.8052469,3.981793 C12.7979339,4.0051007 12.6662988,4.4684291 12.4980984,5.0603029 C12.0932209,6.1684772 11.934328,7.184127 11.9489541,7.8741756 C11.9655747,8.6595738 12.3152719,10.0650976 12.469511,10.4062372 C12.5014225,10.4761603 17.6099269,23.5468249 17.6411737,23.6209857 C18.4555825,25.5315092 19.9208537,26.2865368 21.9252968,25.3980197 C23.8000993,24.5674188 24.4143963,22.8659581 23.7269687,20.9285955 L23.7269687,20.9285955 Z"></path>
	    </g>
	</svg>	
</div>
</template>
</dom-module>

<dom-module id="atavist-promo-frame">
<template>
	<div class="paperclip-logo-background-wrapper">
		<div class="paperclip-logo-background do-not-animate"></div>
	</div>
	<div class="iframe-wrapper">
		<iframe scrolling="no" frameborder="no"></iframe>
		<div class="touch-close"></div>
	</div>	
</template>
</dom-module>

<dom-module id="atavist-footer">
<template>
	<a href="https://atavist.com/signup" class="atavist-footer-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right">
		<div class="text">
			<svg viewBox="0 0 43 43" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <g fill="currentColor" fill-rule="evenodd">
			        <path d="M21.5,43 C33.3741221,43 43,33.3741221 43,21.5 C43,9.62587788 33.3741221,0 21.5,0 C9.62587788,0 0,9.62587788 0,21.5 C0,33.3741221 9.62587788,43 21.5,43 Z M32.7269687,28.9285955 C32.7130074,28.8897493 31.13937,24.7967794 28.9580838,19.2403697 L27.1504285,20.0420126 C29.3310499,25.5963035 30.9046873,29.6871545 30.9179838,29.7245881 C31.3946623,31.0340559 31.2417528,31.8484121 30.445959,32.2015588 C29.6109406,32.5716565 28.9966436,32.1055029 28.4568069,30.8165176 C28.433538,30.7614267 23.4333999,17.950678 23.410131,17.892762 C22.9873032,16.8149583 22.7459723,15.8480428 23.108966,14.348582 C23.2758367,13.8329879 23.4340647,13.3463517 23.5344531,13.036289 C23.5663646,12.9557715 23.5876389,12.8851422 23.6215449,12.8017996 L23.6109078,12.8025059 C23.628858,12.7460024 23.6421545,12.7043311 23.6421545,12.7043311 C24.2850389,10.698458 23.6687474,9.07398331 21.6855787,8.28929141 C19.7502772,7.52366942 18.1367504,8.30412357 17.3795163,10.3177659 C17.358242,10.3756819 10.2951562,29.172973 10.2752115,29.2301827 C9.59842112,31.2000348 10.1482302,32.8287473 12.165305,33.6847748 C14.0514095,34.4842989 15.6110856,33.7257398 16.3962423,31.8307548 C16.4115332,31.792615 18.5103812,26.2566877 20.6112238,20.6663759 L18.7922664,19.8943973 C16.6914239,25.4840028 14.5939055,31.0178112 14.5792794,31.0545384 C14.0573929,32.3442301 13.4111844,32.8125025 12.6107368,32.4727754 C11.7703998,32.1168036 11.6387647,31.3271676 12.1021467,30.0049865 C12.1220914,29.9477768 19.1851772,11.151192 19.2071164,11.0925697 C19.73964,9.67503894 20.4131063,9.15520704 21.2561026,9.4885775 C21.9634749,9.76826967 22.2360526,10.6377168 21.8052469,11.981793 C21.7979339,12.0051007 21.6662988,12.4684291 21.4980984,13.0603029 C21.0932209,14.1684772 20.934328,15.184127 20.9489541,15.8741756 C20.9655747,16.6595738 21.3152719,18.0650976 21.469511,18.4062372 C21.5014225,18.4761603 26.6099269,31.5468249 26.6411737,31.6209857 C27.4555825,33.5315092 28.9208537,34.2865368 30.9252968,33.3980197 C32.8000993,32.5674188 33.4143963,30.8659581 32.7269687,28.9285955 Z"></path>
			    </g>
			</svg>
			<span>Made with Atavist. <span class="cta-text">Make your own.</span></span>
		</div>	
	</a>
</template>
</dom-module>

<dom-module id="atavist-story-data-byline">
<template>
	<div class="atavist-byline-wrapper" data-type$="{{_author.type}}">
		<template is="dom-if" if="{{authors}}">
			<template is="dom-if" if="{{stringToBool(_author.is_atavist)}}">

				<template is="dom-if" if="{{_author.has_avatar}}">
					<a target="_self" href$="{{_authorURL(_author)}}">
						<div class="atavist-byline-image" data-is-publication$="{{_author.is_publication}}" style$="{{toBgImage(_author.avatar)}}"></div>
					</a>
				</template>

				<div class="byline-and-publication">
					<a class="byline-link" target="_self" href$="{{_authorURL(_author)}}">
						<span class="atavist-byline-name">{{_author.profile_name}}</span>
					</a>	

					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>				

			</template>
			<template is="dom-if" if="{{!stringToBool(_author.is_atavist)}}">
				<div class="byline-and-publication hello">
					<span class="atavist-byline-name">{{_author.profile_name}}</span>
					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>

			</template>
		</template>
	</div>

</template>
</dom-module>

<dom-module id="atavist-menu">
<template>
	<ul class="atavist-menu-wrapper">
		<template is="dom-repeat" items="{{items}}">
		<li data-type$="{{item.menu_item.type}}" data-submenu$="{{_needs_submenu(item)}}">
			<a href$="{{_urlForMenuItem(item.menu_item)}}" target="_self">{{_labelForMenuItem(item.menu_item)}}</a>
			<template is="dom-if" if="{{_needs_submenu(item)}}}">
			<ul class="atavist-top-nav-container">
				<template is="dom-repeat" items="{{_submenu(item)}}" as="submenu_item">
				<li>
					<a href$="{{_urlForMenuItem(submenu_item)}}" target="_self">{{_labelForMenuItem(submenu_item)}}</a>
				</li>
				</template>
			</ul>
			</template>
		</li>
		</template>
	</ul>
</template>
</dom-module>

<dom-module id="atavist-search">
<template>
	<div class="search-icon">
		<svg>
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <g transform="translate(1.000000, 1.000000)" stroke="#000000">
		            <g>
		                <g transform="translate(7.000000, 7.500000) scale(-1, 1) translate(-7.000000, -7.500000) ">
		                    <g>
		                        <g>
		                            <g>
		                                <path d="M0,15 L3,12" stroke-width="3"></path>
		                                <path d="M8,12 C11.3137085,12 14,9.3137085 14,6 C14,2.6862915 11.3137085,0 8,0 C4.6862915,0 2,2.6862915 2,6 C2,9.3137085 4.6862915,12 8,12 L8,12 Z" stroke-width="2"></path>
		                            </g>
		                        </g>
		                    </g>
		                </g>
		            </g>
		        </g>
		    </g>
		</svg>
	</div>
</template>
</dom-module>
<base target="_blank">
<dom-module id="custom-cover-5b1003c72d68b"><template><div class="cover-with-with-photo-image-wrapper atavist-cover-column-width-and-alignment">
	<atavist-image real_size use_as_background="false" key="background" data_key="title_page"></atavist-image>
</div>

<div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>
</div>	
</template></dom-module>
<dom-module id="custom-block-5d39e996045e8"><template><div class="fade"><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width">
	<atavist-image key="the_image" alt="" use_as_background="false" real_size></atavist-image>
<p is="atavist-caption" key="the_caption"></p>
</div> </div></template></dom-module>
<dom-module id="custom-block-563a76071ec70"><template><div class="masthead-wrapper">
	<div class="issue-and-credits">
		<p class="atavist-magazine-issue-no" is="atavist-caption" key="the_issue_no" placeholder="Write an issue no…">The Atavist Magazine, no. 51</p>
		<p class="credits-toggle" on-click="toggleCreditsRevealed"></p>
	</div>
	<template is="dom-if" if="{{paywall_status.paywall_enabled}}">
		<hr class="paywall-hr">
		<p class="subscribe-cta" dir="ltr">You’re reading {{paywall_stories_read}} of {{paywall_status.meter_total}} free stories. To read our more than 50 other award-winning, cinematic stories, plus a new story each month, <a href="https://magazine.atavist.com/subscribe">join now</a>. Already a subscriber? Click <a href="https://read.atavist.com/login">here</a> to log in.</p>
	</template>
	<div class="author-and-editor-credits">
		<hr>
		<div class="author-bio">
			<atavist-text key="author_bio"></atavist-text>
		</div>
		<hr>
		<div class="credits">
			<atavist-text key="credits"></atavist-text>
		</div>
	</div>

	<template class="show-audiobook" is="dom-if" if="{{show_audiobook}}">
		<hr class="audiobook-hr">
		<div class="audiobook">
			<div class="audiobook-wrapper">
				<atavist-audio class="simple-player" playing="{{audiobook_playing}}" play_status="{{audiobook_play_status}}" key="the_audio" controls='1'></atavist-audio>
				<p class="audiobook-label-and-time"><span class="audiobook-label">Audiobook</span>
					<template is="dom-if" if="{{audiobook_playing}}"><span class="audiobook-duration">{{audiobook_play_status.currentFormatted}} / {{audiobook_play_status.durationFormatted}}</span></template>

				</p>
			</div>
			<a class="download-button" href="{{the_audio.path}}" download>Download</a>
		</div>
	</template>
</div></template></dom-module>
<dom-module id="custom-block-5ba113eda5847"><template><iframe id="audm-player-embed"
        src$="{{url}}"
        frameborder="0">
</iframe></template></dom-module>
<dom-module id="atavist-simple-image"><template><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width" data-is_clickable$="{{is_clickable}}">
	<atavist-image key="the_image" alt="" use_as_background="false" real_size title$="{{_alt(the_caption)}}"></atavist-image>
	<p is="atavist-caption" key="the_caption"></p>
</div></template></dom-module>
<dom-module id="cover-text-simple"><template><div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>

</div>	
</template></dom-module>
<dom-module id="custom-block-56dcc2b12c427"><template><hr></template></dom-module>
<dom-module id="atavist-mailchimp"><template><template type="phoneUS">
	<div class='fieldContainer phoneUS'>
	<label class='mainLabel'>Phone Number</label>
		<div class="phoneField">
			<span class="phonearea">(
				<input class="areaCode USInput realInput" type="phone" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
				<input class="hiddenAreaCode atavist-mailchimp-dont-display ignore" type="text" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
			</span>
			)
			<span class="phonedetail1">
				<input class="firstThreeDigits USInput realInput" type="phone" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
				<input class="hiddenFirstThreeDigits atavist-mailchimp-dont-display ignore" type="text" placeholder="###" maxlength="3" size="3" pattern="[0-9]*"></input>
			</span>
			-
			<span class="phonedetail2">
				<input class="lastFourDigits USInput realInput" type="phone" placeholder="####" maxlength="4" size="4" pattern="[0-9]*"></input>
				<input class="hiddenLastFourDigits atavist-mailchimp-dont-display ignore" type="text" placeholder="####" maxlength="4" size="4" pattern="[0-9]*"></input>
			</span>
		</div>
	</div>
</template>
<template type="address">
	<div class='fieldContainer address'>
	<label class='mainLabel'>Address</label>
		<div class='addressContainer'>
			<span class='addr1field'>
				<label></label>
				<input class='realInput' type='address' label='Address' placeholder='Street Address' maxlength='70'>
			</span>
			<span class='addr2field'>
				<label></label>
				<input class='realInput' type='address' label='Address' placeholder='Address Line 2' maxlength='70'>
			</span>
			<div>
				<span class='cityfield'>
					<label></label>
					<input class='realInput' type='address' label='Address' placeholder='City' maxlength='40'>
				</span>
				<span class='statefield'>
					<label></label>
					<input class='realInput' type='address' label='Address' placeholder='State/Prov/Region' maxlength='20'>
				</span>
				<span class='zipfield'>
					<label></label>
					<input class='realInput' type='address' label='Address' placeholder='Postal/Zip' maxlength='10'>
				</span>
			</div>
			<span class='countryfield'>
				<div class='dropdownIcon'>
					<svg version="1.1" id="Chevron_small_down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"y="0px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M13.418,7.859c0.271-0.268,0.709-0.268,0.978,0c0.27,0.268,0.272,0.701,0,0.969l-3.908,3.83c-0.27,0.268-0.707,0.268-0.979,0l-3.908-3.83c-0.27-0.267-0.27-0.701,0-0.969c0.271-0.268,0.709-0.268,0.978,0L10,11L13.418,7.859z"/></svg>
				</div>			
				<label></label>
				<select class='realSelect country' type='dropdown' name="country" label='Address' placeholder>
					<option value="" selected="">Country</option><option value="164">USA</option><option value="286">Aaland Islands</option><option value="274">Afghanistan</option><option value="2">Albania</option><option value="3">Algeria</option><option value="178">American Samoa</option><option value="4">Andorra</option><option value="5">Angola</option><option value="176">Anguilla</option><option value="175">Antigua And Barbuda</option><option value="6">Argentina</option><option value="7">Armenia</option><option value="179">Aruba</option><option value="8">Australia</option><option value="9">Austria</option><option value="10">Azerbaijan</option><option value="11">Bahamas</option><option value="12">Bahrain</option><option value="13">Bangladesh</option><option value="14">Barbados</option><option value="15">Belarus</option><option value="16">Belgium</option><option value="17">Belize</option><option value="18">Benin</option><option value="19">Bermuda</option><option value="20">Bhutan</option><option value="21">Bolivia</option><option value="22">Bosnia and Herzegovina</option><option value="23">Botswana</option><option value="181">Bouvet Island</option><option value="24">Brazil</option><option value="180">Brunei Darussalam</option><option value="25">Bulgaria</option><option value="26">Burkina Faso</option><option value="27">Burundi</option><option value="28">Cambodia</option><option value="29">Cameroon</option><option value="30">Canada</option><option value="31">Cape Verde</option><option value="32">Cayman Islands</option><option value="33">Central African Republic</option><option value="34">Chad</option><option value="35">Chile</option><option value="36">China</option><option value="185">Christmas Island</option><option value="37">Colombia</option><option value="204">Comoros</option><option value="38">Congo</option><option value="183">Cook Islands</option><option value="268">Costa Rica</option><option value="275">Cote D\'Ivoire</option><option value="40">Croatia</option><option value="276">Cuba</option><option value="298">Curacao</option><option value="41">Cyprus</option><option value="42">Czech Republic</option><option value="318">Democratic Republic of the Congo</option><option value="43">Denmark</option><option value="44">Djibouti</option><option value="186">Dominica</option><option value="289">Dominica</option><option value="187">Dominican Republic</option><option value="45">Ecuador</option><option value="46">Egypt</option><option value="47">El Salvador</option><option value="48">Equatorial Guinea</option><option value="49">Eritrea</option><option value="50">Estonia</option><option value="51">Ethiopia</option><option value="189">Falkland Islands</option><option value="191">Faroe Islands</option><option value="52">Fiji</option><option value="53">Finland</option><option value="54">France</option><option value="193">French Guiana</option><option value="277">French Polynesia</option><option value="56">Gabon</option><option value="57">Gambia</option><option value="58">Georgia</option><option value="59">Germany</option><option value="60">Ghana</option><option value="194">Gibraltar</option><option value="61">Greece</option><option value="195">Greenland</option><option value="192">Grenada</option><option value="196">Guadeloupe</option><option value="62">Guam</option><option value="198">Guatemala</option><option value="270">Guernsey</option><option value="63">Guinea</option><option value="65">Guyana</option><option value="200">Haiti</option><option value="66">Honduras</option><option value="67">Hong Kong</option><option value="68">Hungary</option><option value="69">Iceland</option><option value="70">India</option><option value="71">Indonesia</option><option value="278">Iran</option><option value="279">Iraq</option><option value="74">Ireland</option><option value="322">Isle of Man</option><option value="75">Israel</option><option value="76">Italy</option><option value="202">Jamaica</option><option value="78">Japan</option><option value="288">Jersey  (Channel Islands)</option><option value="79">Jordan</option><option value="80">Kazakhstan</option><option value="81">Kenya</option><option value="203">Kiribati</option><option value="82">Kuwait</option><option value="83">Kyrgyzstan</option><option value="84">Lao People\'s Democratic Republic</option><option value="85">Latvia</option><option value="86">Lebanon</option><option value="87">Lesotho</option><option value="88">Liberia</option><option value="281">Libya</option><option value="90">Liechtenstein</option><option value="91">Lithuania</option><option value="92">Luxembourg</option><option value="208">Macau</option><option value="93">Macedonia</option><option value="94">Madagascar</option><option value="95">Malawi</option><option value="96">Malaysia</option><option value="97">Maldives</option><option value="98">Mali</option><option value="99">Malta</option><option value="207">Marshall Islands</option><option value="210">Martinique</option><option value="100">Mauritania</option><option value="212">Mauritius</option><option value="241">Mayotte</option><option value="101">Mexico</option><option value="102">Moldova, Republic of</option><option value="103">Monaco</option><option value="104">Mongolia</option><option value="290">Montenegro</option><option value="294">Montserrat</option><option value="105">Morocco</option><option value="106">Mozambique</option><option value="242">Myanmar</option><option value="107">Namibia</option><option value="108">Nepal</option><option value="109">Netherlands</option><option value="110">Netherlands Antilles</option><option value="213">New Caledonia</option><option value="111">New Zealand</option><option value="112">Nicaragua</option><option value="113">Niger</option><option value="114">Nigeria</option><option value="217">Niue</option><option value="214">Norfolk Island</option><option value="272">North Korea</option><option value="116">Norway</option><option value="117">Oman</option><option value="118">Pakistan</option><option value="222">Palau</option><option value="282">Palestine</option><option value="119">Panama</option><option value="219">Papua New Guinea</option><option value="120">Paraguay</option><option value="121">Peru</option><option value="122">Philippines</option><option value="221">Pitcairn</option><option value="123">Poland</option><option value="124">Portugal</option><option value="253">Puerto Rico</option><option value="126">Qatar</option><option value="315">Republic of Kosovo</option><option value="127">Reunion</option><option value="128">Romania</option><option value="129">Russia</option><option value="130">Rwanda</option><option value="205">Saint Kitts and Nevis</option><option value="206">Saint Lucia</option><option value="237">Saint Vincent and the Grenadines</option><option value="132">Samoa (Independent)</option><option value="227">San Marino</option><option value="255">Sao Tome and Principe</option><option value="133">Saudi Arabia</option><option value="134">Senegal</option><option value="266">Serbia</option><option value="135">Seychelles</option><option value="136">Sierra Leone</option><option value="137">Singapore</option><option value="302">Sint Maarten</option><option value="138">Slovakia</option><option value="139">Slovenia</option><option value="223">Solomon Islands</option><option value="140">Somalia</option><option value="141">South Africa</option><option value="257">South Georgia and the South Sandwich Islands</option><option value="142">South Korea</option><option value="311">South Sudan</option><option value="143">Spain</option><option value="144">Sri Lanka</option><option value="293">Sudan</option><option value="146">Suriname</option><option value="225">Svalbard and Jan Mayen Islands</option><option value="147">Swaziland</option><option value="148">Sweden</option><option value="149">Switzerland</option><option value="285">Syria</option><option value="152">Taiwan</option><option value="260">Tajikistan</option><option value="153">Tanzania</option><option value="154">Thailand</option><option value="233">Timor-Leste</option><option value="155">Togo</option><option value="232">Tonga</option><option value="234">Trinidad and Tobago</option><option value="156">Tunisia</option><option value="157">Turkey</option><option value="287">Turks &amp; Caicos Islands</option><option value="159">Uganda</option><option value="161">Ukraine</option><option value="162">United Arab Emirates</option><option value="262">United Kingdom</option><option value="163">Uruguay</option><option value="165">Uzbekistan</option><option value="239">Vanuatu</option><option value="166">Vatican City State (Holy See)</option><option value="167">Venezuela</option><option value="168">Vietnam</option><option value="169">Virgin Islands (British)</option><option value="238">Virgin Islands (U.S.)</option><option value="188">Western Sahara</option><option value="170">Yemen</option><option value="173">Zambia</option><option value="174">Zimbabwe</option>
				</select>
			</span>
		</div>
	</div>
</template>
<template type="birthday">
	<div class='fieldContainer birthday'>
		<label class='mainLabel'>Birthday</label>
		<div class='birthdayfield'>
			<div class="monthField">
				<label class="hiddenInputMonthLabel atavist-mailchimp-dont-display"></label>
				<input class="hiddenInputMonth atavist-mailchimp-dont-display" type="text" pattern="[0-9]*" placeholder="MM"></input>
			</div>
			<div class="dayField">
				<label class="hiddenInputDayLabel atavist-mailchimp-dont-display"></label>
				<input class="hiddenInputDay atavist-mailchimp-dont-display" type="text" pattern="[0-9]*" placeholder="MM"></input>
			</div>
			<div class="monthMainWrapper">
				<div class='dropdownIcon'>
					<svg version="1.1" id="Chevron_small_down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"y="0px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M13.418,7.859c0.271-0.268,0.709-0.268,0.978,0c0.27,0.268,0.272,0.701,0,0.969l-3.908,3.83c-0.27,0.268-0.707,0.268-0.979,0l-3.908-3.83c-0.27-0.267-0.27-0.701,0-0.969c0.271-0.268,0.709-0.268,0.978,0L10,11L13.418,7.859z"/></svg>
				</div>		
				<select class='realSelect monthContainer' type='dropdown' label='Month' placeholder>
					<option class="month placeholder" selected="">Month</option>
					<option class="month" value="01" >January</option>
					<option class="month" value="02" >February</option>
					<option class="month" value="03" >March</option>
					<option class="month" value="04" >April</option>
					<option class="month" value="05" >May</option>
					<option class="month" value="06" >June</option>
					<option class="month" value="07" >July</option>
					<option class="month" value="08" >August</option>
					<option class="month" value="09" >September</option>
					<option class="month" value="10" >October</option>
					<option class="month" value="11" >November</option>
					<option class="month" value="12" >December</option>
				</select>
			</div>
			<div class="dayMainWrapper">
				<div class='dropdownIcon'>
					<svg version="1.1" id="Chevron_small_down" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"y="0px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M13.418,7.859c0.271-0.268,0.709-0.268,0.978,0c0.27,0.268,0.272,0.701,0,0.969l-3.908,3.83c-0.27,0.268-0.707,0.268-0.979,0l-3.908-3.83c-0.27-0.267-0.27-0.701,0-0.969c0.271-0.268,0.709-0.268,0.978,0L10,11L13.418,7.859z"/></svg>
				</div>	
				<select class='realSelect dayContainer' type='dropdown' label='Day' placeholder></select>
			</div>
		</div>
	</div>
</template>
<div class='mailchimp-main-container'>
	<p is="atavist-caption" class="mailchimp-form-heading" key="the_caption" placeholder="Write a header..." max_characters="280"></p>
	<p is="atavist-caption" class="mailchimp-form-description" key="the_description" placeholder="Write a description..." max_characters="280"></p>
	<div class="fieldErMessageDiv"></div>
	<div class="mailchimp-insertion-point atavist-cover-text-color" data-disable-toolbar="true"></div>
	<div class="submitButton realInput" id="SendButton" name="submit">
			<p>Submit</p>
	</div>
<div class="missedFieldsMessage">
	<span></span>
</div>
</div>
<once-loaded run="initialize_mailchimp">
	<external-script url="/static/js/moment.min.js"></external-script>
	<external-script url="/static/bower_components/atavist-mailchimp/pikaday.js"></external-script>
	<external-script url="/static/bower_components/atavist-mailchimp/pikaday.jquery.js"></external-script>
	<external-script url="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.14.0/jquery.validate.min.js"></external-script>	
</once-loaded>
</template></dom-module>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '406362442892230');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=406362442892230&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>        <body class="template-setting-paragraph-spacing-Spaces template-setting-pagination-Scroll template-setting-navigation-option-custom-navigation-56afcbb7efdfd template-setting-pop-up-style-Overlay template-setting-drop-caps-Drop  not-homesite" data-route_type="story" >  	  	  	  	  	  		  		<style>.notification-box {
    background-color: white; 
    max-width: 40rem;
}

.notification-box-message {
    text-align: center
}

.notification-box-message h2 {
    font-size: 2em;
    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    color: #505050; 
    text-align: center; 
    margin-bottom: 2rem;
}

.notification-box-message p {
    font-size: 1.1em;
    color: #505050; font-family: 
    'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    text-align: center;
    width: 27rem;
    max-width: 100%;
}
.notification-box-content[data-content_type="paywall-exhausted"] .paywall-purchase-button {
	display: none;
	}
.paywall-purchase-button-custom, .paywall-purchase-button-custom:hover {
	display: inline-block;
	margin-top: 2rem;
    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    background-color: #4a90e2 !important; 
    margin-right: 0; 
    text-transform: none; 
    padding: .5em 1em .45em 1em !important; 
    font-size: 1.4em;
}

.notification-box-message h3 {
    font-family: 'Atlas Grotesk Web', 'Helvetica Neue', Helvetica, Arial, sans-serif; 
    color: #4a90e2 !important;
    background-image: none !important;
}
.notification-close-button {
	color: black;
}
.subscription-promo-skip {
	color: gray;
	position: absolute;
	right: 0;
	padding: 1em !important;
	margin-top: 2rem;
}</style>
  		<div class="notification-overlay" data-content_type>
  			<div class="notification-background"></div>
  			<div class="notification-box">
  				<div class="notification-close-button"><span>×</span></div>
  				<div class="notification-box-inside-wrapper">
  					<div class="notification-box-message">
  						<div class="notification-box-content" data-content_type="paywall-exhausted">
  							You’ve read the 3 free articles available to you this month.  	
  							<h2>To read more, join <em>The Atavist Magazine</em>.</h2>
  	
  							<p>You’ve read the 3 complimentary stories available to you. Get unlimited access to <em>The Atavist Magazine</em> and enjoy any story from our award-winning catalog, along with a new title every month.</p>
  							<a href="https://magazine.atavist.com/subscribe" class="paywall-purchase-button-custom" >Join</a>
  							<h3><a class="atavist-login" href="/login" >Already have an account?</a></h3>
  	
  							  							<a href="/subscribe?utm_source=paywall&utm_medium=subscribe&utm_campaign=5db4d9b6647c2" class="paywall-purchase-button">Join</a>
 
  	
  						</div>
  						<div class="notification-box-content" data-content_type="subscription-promo" data-subscription_promo_behavior="ten_seconds">
  								<h2>For the love of stories...</h2>
  							  								<img src="/data/files/organization/1/image/raw/covers-1499986067-4.png" />
  							<p>Support great writers and their work by becoming an Atavist member today. </p>
  							<div class="subscription-promo-buttons">
  							<a href="/subscribe?utm_source=paywall&utm_medium=subscribe&utm_campaign=5db4d9b6647c2" class="paywall-purchase-button">Join</a>
  							  							<a href="#" class="subscription-promo-skip">No Thanks</a>
  							</div>
  						</div>
  	
  					</div>
  				</div>
  			</div>
  		</div>
  			<div class="bottom-notification">
  				You’ve read <strong><span class='paywall-meter-count-up'></span> of 3</strong> articles available for free.  			</div>
  	
    	<div class="story-wrapper" is='story-controller' nav='custom-navigation-56afcbb7efdfd'>  		<div class='nav-wrapper custom-navigation-56afcbb7efdfd' is="custom-navigation-56afcbb7efdfd" related_tag='Adventure' pagination='Scroll' organization="{&quot;profile_image&quot;:&quot;twitterprof-1430840905-5.jpg&quot;,&quot;name&quot;:&quot;The Atavist Magazine&quot;,&quot;base_path&quot;:&quot;\/data\/files\/organization\/1\/image\/raw\/&quot;,&quot;is_publication&quot;:true,&quot;suppress_creatavist_footer&quot;:&quot;0&quot;,&quot;profile_description&quot;:&quot;The Atavist Magazine is an independent, digital-only publication devoted to longform narrative journalism. The magazine releases one in-depth story each month, and is known for its commitment to the highest quality reporting and writing as well as its pioneering online design. In its five-year history the magazine has been nominated for eight National Magazine Awards\u2014including twice for reporting\u2014and twice for an Emmy in News and Documentary.&quot;,&quot;url&quot;:&quot;https:\/\/magazine.atavist.com&quot;}" >    			<article is="pagination-Scroll">    				  				  				  					  						<section class="atavist-section story-cover story-data-container" id="story-cover" data-story="{&quot;title&quot;:&quot;The Wild Ones&quot;,&quot;subtitle&quot;:&quot;People said that women had no place in the Grand Canyon and would likely die trying to run the Colorado River. In 1938, two female scientists set out to prove them wrong. &quot;,&quot;byline&quot;:&quot;The Atavist Magazine&quot;,&quot;byline_picker&quot;:&quot;{\&quot;authors\&quot;:[{\&quot;id\&quot;:\&quot;custom\&quot;,\&quot;profile_name\&quot;:\&quot;Melissa L. Sevigny\&quot;,\&quot;has_avatar\&quot;:false,\&quot;is_atavist\&quot;:false,\&quot;url\&quot;:null,\&quot;type\&quot;:\&quot;custom\&quot;}]}&quot;,&quot;title_page&quot;:&quot;1bb-1572148293-51.png&quot;,&quot;description&quot;:&quot;People said that women had no place in the Grand Canyon and would likely die trying to run the Colorado River. In 1938, two female scientists set out to prove them wrong. &quot;,&quot;pub_date&quot;:&quot;1572148800&quot;}"><custom-cover-5b1003c72d68b class="atavist-cover-text-color custom-cover-5b1003c72d68b atavist-shared atavist-cover atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~1b-1572144400-8.png,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~1b-1572144400-8.png,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~1b-1572144400-8.png,https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~1bb-1572148293-51.png,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~1bb-1572148293-51.png,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~1bb-1572148293-51.png" contenteditable="false" atavist-block="true" block_id="cover?block_name=custom-cover-5b1003c72d68b" block_type="custom-cover-5b1003c72d68b" title_alignment="center" the_title="The Wild Ones" the_subtitle="People said that women had no place in the Grand Canyon and would likely die trying to run the Colorado River. In 1938, two female scientists set out to prove them wrong. " the_byline="{&quot;authors&quot;:[{&quot;id&quot;:&quot;custom&quot;,&quot;profile_name&quot;:&quot;Melissa L. Sevigny&quot;,&quot;has_avatar&quot;:false,&quot;is_atavist&quot;:false,&quot;url&quot;:null,&quot;type&quot;:&quot;custom&quot;}]}" background="{&quot;filename&quot;:&quot;1bb-1572148293-51.png&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/1bb-1572148293-51.png&quot;,&quot;temp_path&quot;:null}" data-cloudfront="true"><div class="cover-with-with-photo-image-wrapper atavist-cover-column-width-and-alignment" style-scope="custom-cover-5b1003c72d68b">
  							<atavist-image real_size="" use_as_background="false" key="background" data_key="title_page" style-scope="custom-cover-5b1003c72d68b" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 50% 50%;" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" progress="0" path="/data/files/organization/1/image/raw/1bb-1572148293-51.png" filename="1bb-1572148293-51.png" width="1500">
  							<img draggable="false" style-scope="atavist-image" sizes="100vw" src="https://dh1rvgpokacch.cloudfront.net/atavist/1/image/derivative/lite~1bb-1572148293-51.png" class="" srcset="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~1bb-1572148293-51.png 1200w,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~1bb-1572148293-51.png 800w,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~1bb-1572148293-51.png 400w,/data/files/organization/1/image/raw/1bb-1572148293-51.png">
  							
  						</atavist-image>
  						</div>
  						
  						<div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background" style-scope="custom-cover-5b1003c72d68b" data-cover-text-alignment="center">
  							<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="custom-cover-5b1003c72d68b">
  								<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="custom-cover-5b1003c72d68b" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">The Wild Ones</atavist-story-data>
  							</h1>
  							<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="custom-cover-5b1003c72d68b">
  								<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="custom-cover-5b1003c72d68b" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">People said that women had no place in the Grand Canyon and would likely die trying to run the Colorado River. In 1938, two female scientists set out to prove them wrong. </atavist-story-data>
  							</h2>
  							<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="custom-cover-5b1003c72d68b">
  								<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="custom-cover-5b1003c72d68b" authors="[{&quot;id&quot;:&quot;custom&quot;,&quot;profile_name&quot;:&quot;Melissa L. Sevigny&quot;,&quot;has_avatar&quot;:false,&quot;is_atavist&quot;:false,&quot;url&quot;:null,&quot;type&quot;:&quot;custom&quot;}]">
  							<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline" data-type="custom">
  								<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  							</div>
  						
  						</atavist-story-data-byline>
  							</div>
  						</div>	
  						</custom-cover-5b1003c72d68b></section>  				  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315266 chapter-type-text " id="chapter-5315266" data-chapter_type="0" data-chapter_id="5315266" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315266" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~2-1572187302-80.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~2-1572187302-80.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~2-1572187302-80.jpg" atavist-block="true" block_id="3546099" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;2-1572187302-80.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1200,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/2-1572187302-80.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 class="text-centered" style="text-align: center;"></h3><h3 style="text-align: center;" class="text-centered">Prologue</h3><custom-block-563a76071ec70 data-background-style="none" class="custom-block-563a76071ec70 atavist-shared atavist-block atavist-block-align-right" data-assets="" atavist-block="true" block_id="3546325" block_type="custom-block-563a76071ec70" paywall_status="{&quot;paywall_enabled&quot;:false}" show_audiobook="" background_style="none" the_issue_no="The Atavist Magazine, no. 96" author_bio="<p>Melissa Sevigny is a science writer based in Flagstaff, Arizona, and the author of two books, <i>Mythical River </i>and <i>Under Desert Skies </i>(both 2016).</p>" credits="<p>Editor: Jonah Ogles</p><p>Designer: Ed Johnson</p><p>Copy Editor: Sean Cooper</p><p>Fact Checker: Adam Przybyl</p><p>Images:&amp;nbsp;Norman D. and Doris Nevills Photograph Collection, courtesy of Special Collections, J. Willard Marriott Library, University of Utah</p><p><br></p><p>Acknowledgements: The&amp;nbsp;narrative is primarily informed by the Lois Jotter Cutter Papers, Cline Library Special Collections and Archives, Northern Arizona University. Special thanks to Peter Runge for access to material not yet curated for research, and to Ted Melis and Victor Cutter III.</p><p><br></p><p>This story was published in October 2019.</p>" the_audio="{}" audiobook_play_status="{&quot;current&quot;:0,&quot;currentFormatted&quot;:&quot;0:00&quot;,&quot;duration&quot;:null,&quot;durationFormatted&quot;:&quot;&quot;,&quot;remaining&quot;:0,&quot;remainingFormatted&quot;:&quot;0:00&quot;}" data-alignment="right" contenteditable="false"></custom-block-563a76071ec70><p style="">The river had cut into the plateau, or else the plateau had risen around the river. No one could say for sure in 1938. But what did it matter how it formed? It was <i>there, </i>this sunset-hued cleft of stone in the high country of Arizona. A warning. A challenge.</p><p style="">An Englishman who toured northern Arizona that year declared, “Out here is a country almost without a history,” a fantastical landscape of weird pinnacles, sheer cliffs, and menacing canyons. He was wrong, of course. The Grand Canyon had a history, printed in lines of pink and beige down its mile-deep walls, with trilobites as punctuation. Generations of Navajo, Hopi, Zuni, Havasupai, Hualapai, Southern Paiute, and Yavapai-Apache had called this place sacred and considered it home. For some of them it was the place of origin, where all humankind arose. </p><p style="">Tourists at Grand Canyon National Park—numbering more than 300,000 annually by the end of the 1930s—did not think of it that way. They came to the South Rim to lean over the low stone walls and gape at the Colorado River far below, a loose silver thread in a tapestry of stone. They gasped, they marveled. The river was a wild place, maybe the <i>last</i> wild place in America. Tourists thought of it as untrammeled, untouched, and nearly impossible to explore. And after they saw it, they went away.</p><p style="">Dams, though, had begun to tame the river, especially since the Boulder Dam (renamed the Hoover Dam in 1947) slammed shut its gates in 1936 and knotted the river into Lake Mead along the Arizona and Nevada border. River runners had begun to float the Colorado, but not many, and not very often. Only a dozen expeditions—just over 50 men, all told—had traversed the Grand Canyon by boat since John Wesley Powell led a government-funded expedition to map the river in 1869, during which boats were destroyed and three men vanished. Those who ventured into the canyon emerged with stories of wreckage flung along the rocks and skeletons tucked into stony alcoves clutching withered cactus pads in their bony fingers. The Colorado was considered one of the most dangerous rivers in the world. </p><custom-block-5ba113eda5847 class="custom-block-5ba113eda5847 atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="3561605" block_type="custom-block-5ba113eda5847" url="https://audm.herokuapp.com/player-embed/?pub=atavist&amp;articleID=wild-ones"></custom-block-5ba113eda5847><p style="">When an expedition arrived in the town of Green River, Utah, in the summer of 1938 with an ambitious itinerary in hand, local residents and veteran river runners were quick to shake their heads. The group planned to row the Green River 120 miles to its confluence with the Colorado, then drift through Cataract Canyon, the fabled graveyard of the Colorado, where whitewater and hidden rocks conspired to smash boats to smithereens. They would resupply at a landing site called Lees Ferry, near the Utah-Arizona border, and then enter the Grand Canyon, where the only way to communicate with the outside world would involve a long, grueling hike to the rim. Ninety miles downstream, they’d have one last chance to break—abandon the river—at Phantom Ranch. After that, there’d be no choice but to make the harrowing descent downstream to Lake Mead. If they did, they’d have traveled more than 600 miles by river.</p><p style="">“You couldn’t pay<i> </i>me to join them,” declared one river rat.</p><atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~map2-1572451370-47.png,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~map2-1572451370-47.png,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~map2-1572451370-47.png" atavist-block="true" block_id="3547344" block_type="atavist-simple-image" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;map2-1572451370-47.png&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/map2-1572451370-47.png&quot;,&quot;temp_path&quot;:null}" the_caption="" contenteditable="false"></atavist-simple-image><p style="">It was high summer, a season when broiling heat gave way to black, booming thunderstorms. The Green River was already muddy and swollen with rainwater. The Colorado ran at nearly full flood stage. In addition to terrifying rapids, the expedition’s members would face heat, hunger, and fatigue.</p><p style="">Not least among the journey’s many dangers, according to “experienced river men” who refused to give their names to the national newspapers covering the expedition, was the presence of women<i> </i>in the party. Only one woman had ever attempted the trip through the Grand Canyon. Her name was Bessie Hyde, and she’d vanished with her husband, Glen, on their honeymoon in 1928. Their boat was found empty. Their bodies were never recovered.</p><p style="">Unnamed sources told reporters that the two women in the crew were “one of the hazards, as they are ‘so much baggage’ and would probably need help in an emergency.” They were scientists—botanists, to be precise. “So they’re looking for flowers and Indian caves,” a river runner said. “Well, I don’t know about that, but I do know they’ll find a peck of trouble before they get through.”</p><p style="">In fact, Elzada Clover and Lois Jotter had come from Michigan with much hardier plants in mind. Tucked into side canyons, braving what Jotter called “barren and hellish” conditions, were tough, spiny things: species of cactus that no one had ever catalogued before. Clover and Jotter would become the first people to do so—if they survived.</p><p style="">But the newspapers didn’t much care about that. Journalists crowed that the women had come to “conquer” the Colorado, and they fixated on the likelihood of failure. In the privacy of her journal, 24-year-old Jotter had a one-word reply: “Hooey.”<i> </i></p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315642 chapter-type-text " id="chapter-5315642" data-chapter_type="0" data-chapter_id="5315642" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315642" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~3-1572201035-51.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~3-1572201035-51.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~3-1572201035-51.jpg" atavist-block="true" block_id="3546185" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;3-1572201035-51.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/3-1572201035-51.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Lois Jotter on the banks of a placid stretch of river." data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 class="text-centered" style="text-align: center;">1.<br></h3><p>On her birth certificate she was Mary<i> </i>Lois Jotter, except that a clerk had transposed the <i>a</i> and <i>r</i> and given her a mangled first name—Mray<i>—</i>that no one could pronounce. The state of California was not particularly concerned with correcting the mistake. It took her parents some two decades to amend the spelling on official records. No matter: She preferred to go by Lois anyway. </p><p>Jotter spent her teenage years in Michigan, roaming the woods on Sunday afternoons, delighting in the exotic plants of a botanical garden near her home. Her father, E.V. Jotter, was a forester from a German Mennonite family. Her mother, Artie May Lomb, had come from a lineage of distinguished engineers. They encouraged, even expected,<i> </i>their daughter to love science. She could trace her desire to be a botanist back to a particular moment, when her father pointed out <i>Acer negundo, </i>the box elder maple. She was seven.</p><p>She studied biology and botany at the University of Michigan in Ann Arbor and plowed ahead with her Ph.D. work in a department that had only two female faculty members. Jotter’s focus was the cytogenetics of <i>Oenothera, </i>the evening primrose. She spent summers as a camp counselor in Michigan, and she learned to row a boat so she could rescue any kids who toppled into the lake. In 1937, while still in graduate school, she worked in Yosemite as a National Park Service naturalist. </p><p>As much as Jotter loved the outdoors, she thought of herself as bookish and a bit of a klutz. She wasn’t particularly adventurous—certainly not as much as her mentor, Elzada Clover, a professor at the university. The two women shared an apartment in Michigan for two years and were friends as well as colleagues. Born on a Nebraska farm, Clover was drawn to the open spaces and fierce beauty of the desert. She spent the summer of 1937 collecting plants in a lonely corner of Utah. There she met a river runner named Norman Nevills in a dusty town called Mexican Hat. Clover suggested that they take mules into the Grand Canyon to collect plant specimens for research. Nevills was enthusiastic. But, he said, why not take boats instead? </p><p>Each agreed to invite two more people on the expedition. Nevills found Don Harris, a young engineer with the U.S. Geological Survey, and William Gibson, an artist and photographer from San Francisco. Clover invited Gene Atkinson, a 25-year-old zoologist at the University of Michigan. The final slot needed to be filled by a woman, for the sake of propriety: It wouldn’t look right for Clover to be the only female in the group. </p><p>At first, Clover hesitated to invite Jotter. As Jotter put it, “She knew my parents had no spare daughter.” But Jotter jumped at the chance to go; what botanist could resist the lure of collecting material from a place as remote and mysterious as the Grand Canyon? The prospect caught her imagination. Jotter had to request time off from her thesis work, and she needed her father’s permission to go, written up in a formal letter to show the head of the botany department at the University of Michigan. She also needed $200 to cover her share of the cost of the expedition’s boats and supplies. She wrote her family a flurry of letters in the months before the trip.&nbsp; </p><p>“If I weren’t almost certain (cheerful thought) that we would get thru OK I wouldn’t go,” she wrote to her father, though she admitted that she’d probably be “scared pink” most of the time. </p><p>Jotter filled her letters with reassuring details: a careful accounting of the costs involved, her confidence in Clover to protect her from the “familiarities” of men, the river experience of the rest of the crew, and the greatly improved maps of the Grand Canyon. She even listed the clothes she’d wear: long-sleeved shirts, fitted overalls, cork helmet, wool socks. “This is carefully planned,” she wrote. “I know that I’m not getting into any lark, but you know, that it will be something I’ll always regret not doing, if I don’t.” </p><p>Her father gave his blessing and sent the $200. When the spring semester ended, Jotter told a friend about her summer plans. The friend’s mother overheard the conversation and was aghast. “Have you <i>seen </i>that river?” she asked. </p><p>“Yes,” Jotter lied. She hadn’t seen the Colorado, but she’d read everything about it she could get her hands on. The title alone of Clyde Eddy’s 1929 book <i>Down the World’s Most Dangerous River</i> might have scared her off. But there were also the tales of Powell’s footsore crew eating handfuls of moldy flour. Or the drawings she’d seen of ominous rock spires blotting out the sun. Jotter felt she’d done her homework: She knew what to expect. </p><p>The friend whose mother had been aghast mentioned Jotter’s summer plans to journalist at the student newspaper, the <i>Michigan Daily</i>. The story made the front page, with the headline: “Faculty Women to Face Danger on Stormy Colorado for Science.” Cameramen from <i>The Detroit News </i>were in the parking lot on June 7 when Jotter, Clover, and Atkinson loaded up their gear. The trio agreed to a last-minute photo shoot—perhaps, though nobody said it aloud, a final<i> </i>photo shoot. </p><p>Then the three scientists piled into Atkinson’s car for the weeklong drive to Utah. Even that comparatively tame adventure had moments of foreboding. Clover admired a long black car that passed them on the road before realizing it was a hearse. Jotter woke in her hotel room one night to wailing sirens as a bakery across the street went up in flames. “I am saved for the Colorado,” Jotter noted in her diary as firefighters doused the blaze. </p><p>Only her roommate back in Michigan, Kay Hussey, knew that Jotter had boxed and labeled her possessions for distribution before she’d left for Utah. Just in case.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315646 chapter-type-text " id="chapter-5315646" data-chapter_type="0" data-chapter_id="5315646" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315646" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~4-1572208473-83.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~4-1572208473-83.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~4-1572208473-83.jpg" atavist-block="true" block_id="3546216" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;4-1572208473-83.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/4-1572208473-83.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Norm Nevills’s father, William, building a&amp;nbsp;cataract boat." data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 style="text-align: center;">2.</h3><p>The town of Mexican Hat, Utah, named for a rock formation that looked like a jaunty stone sombrero, had no electricity. Nevills, his father, William E. Nevills, and Harris used hand tools to build the three boats that would carry the expedition down the river, working out of the little hotel that Nevills ran in town. Each boat measured 16 feet long and was held together by some 2,000 screws, with watertight compartments at either end and a hull reinforced by oak ribs. They were newfangled vessels of Nevills’s own design—he called them cataract boats. They had a shallow draft and eight-foot-long wooden oars thrust through eye hooks on each side. The boatman sat in the center and faced downstream. Though the cataracts were wider than the boats traditionally used on the Colorado, there wasn’t much room for passengers. They had to cling to the front or rear deck or get out and walk in rough water. </p><p>Each boat had its name printed on the side—the <i>Botany, </i>the <i>WEN</i> (Nevills’s father’s initials)<i>, </i>and the <i>Mexican Hat—</i>along with big block letters reading “Nevills Expedition.” The sight dismayed Jotter. She had envisioned the trip as a scientific voyage under Clover’s direction, during which their collected plant specimens would be carefully transported to the University of Michigan for study. Nevills had a different idea entirely: This was a business<i> </i>venture with paying passengers. He hoped to make a name for himself as the Grand Canyon’s first commercial river guide—though he’d never run the Colorado River before. (No one on the trip had.) Nevills’s experience included floating the San Juan, a tributary of the Colorado that passed through Mexican Hat. The journey ahead could make or break his career. He needed publicity, as much as he could muster. It helped that the two women brought a frenzy of news coverage with them from Michigan. When he got the chance to talk to reporters, Nevills emphasized the care and precautions he’d taken preparing for the expedition. It was as safe as any journey downriver in nearly unknown territory could be. </p><p>They were risking their lives—everyone in the group was clear about that. They just weren’t in agreement on why<i>. </i>Was it for publicity or for plants? News wires picked up the <i>Michigan Daily </i>story, and each retelling was more sensationalized than the last. The “relic flora” and “important cacti” mentioned in the original article became “botanical freaks” in an Associated Press story. Eventually, nothing much was said about science at all. One reporter noted, “The women, besides their scientific work, will do the cooking.” Articles described “Miss” Clover as a 40-year-old college professor, plump and bespectacled, while Jotter was thin, freckle-faced, and nearly six feet tall. Indignant, Jotter corrected that description whenever she could: She was five feet seven and a half inches. </p><p>On June 19, a caravan of cars left Mexican Hat pulling the three boats on trailers. The six expedition members drove to Green River, where they were mobbed by reporters and autograph hunters. Clover and Jotter, hot and dusty from the drive, were dressed in practical brown overalls. </p><p>“Do you think women can do anything a man can do?” an Associated Press newsman wanted to know. </p><p>No, the women replied emphatically. The question annoyed Jotter. In terms of strength, she probably couldn’t<i> </i>do the same work as a man. But her mind, her abilities, and (she hoped) her endurance in the rough country ahead were just as good. Or better. </p><p>“What do you think of the riverman’s statement in the <i>Saturday Evening Post</i>?” came the next question. </p><p>They’d seen the article, of course. Everyone had. The riverman was Buzz Holmstrom, a 29-year-old from Oregon who’d run the Grand Canyon solo the year before—the only person on record to achieve that feat. The <i>Post </i>had printed a seven-page, blow-by-blow account of his thousand-mile journey from the Colorado River’s headwaters in Wyoming all the way to Lake Mead. Holmstrom was speaking of the vanished honeymooner Bessie Hyde when he said, “Women have their place in the world, but they do not belong in the Canyon of the Colorado.” </p><p>Jotter smiled at the journalist who asked the question. “Just because the only other woman who ever attempted this trip was drowned,” she replied, “is no reason women have any more to fear than men.” </p><p>At least that’s what the newspapers reported. In her diary that night, Jotter scribbled wearily that she’d tried to speak as little as possible, knowing how easily her comments could be misconstrued. “My dear, don’t believe anything you do see that is supposed to be something we said,” she wrote in a letter to Kay Hussey, her roommate, “because we’ve been beautifully misquoted out here.” Jotter also enclosed a schedule of the journey in the short letter to her friend: “Lees Ferry, Arizona, July 4. Grand Canyon, July 14. Boulder Dam, July 30,” she wrote. “Please do not be worried if we don’t get there on the exact date, as we may lay over for a week for high water.”</p><p>The two botanists stayed up late that night creating makeshift plant presses—strips of newspaper layered with blotting paper to absorb moisture, held between cardboard and cinched tight with leather straps. They’d insert plants and squeeze them flat to preserve them, a tricky proposition with cactus, and send them back to Michigan in three shipments: one at the start of the Grand Canyon, one halfway down, and one from Lake Mead. The presses would be stuffed into the boat hatches along with the food, life preservers, and Clover’s sewing kit. Other supplies included Jotter’s bedroll: a mammoth creation of overlapping blankets around an air mattress—a gift from her parents—wrapped in heavy canvas ground cloth. Most of the food was canned, even the potatoes, the fruit, and a brand of dried milk called Klim. </p><p>Early the next morning, the party put into the Green River. “Two flora-minded women from Michigan join four equally adventurous men today in a daring boat trip down the restless Colorado river’s mile-deep gorge in quest of nature’s secrets,” began the adjective-riddled Associated Press story. For all her bravado in letters to her parents, Jotter felt relieved when the three boats floated just fine in the water. </p><p>On the placid river, sliding in the shade of cottonwood trees, the memory of dire predictions began to fade. Everything seemed planned, predictable, safe. “Much singing and sitting on sundeck,” Jotter wrote in her logbook of those early days. On the third night of the trip, Nevills gave the group a lecture on how to run the rapids ahead. Jotter recorded his advice: “If you do get sucked in, hit stern first and square, current not too strong at cliff walls, quarter up-stream, row against, always hang on to boat, etc. etc. Finally and so to bed.”</p><p>Later, Jotter added a wry note to that entry, “I guess I really must not have listened to all this with any sense of responsibility.” </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315649 chapter-type-text " id="chapter-5315649" data-chapter_type="0" data-chapter_id="5315649" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315649" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~5-1572210992-13.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~5-1572210992-13.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~5-1572210992-13.jpg" atavist-block="true" block_id="3546224" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;5-1572210992-13.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/5-1572210992-13.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 style="text-align: center;">3.</h3><p>They reached the Colorado River on June 23. That’s when the trouble began.&nbsp; </p><p>Here, at the confluence with the Green River, they’d enter Cataract Canyon—with its 63 rapids, the most treacherous stretch of river they’d encounter. The group pulled their boats ashore to scout the rapids and search the canyon walls for an inscription left by Powell. The river was a churning white maelstrom, crunching logs and trapping boulders in its maw. While the men plotted their course, Clover took the opportunity to snatch up a few plant specimens and Jotter rested on the shore. The character of the river had changed, it seemed—it was now deep, swift, and powerful. Then Gibson shouted: “My God! There goes the <i>Mexican Hat</i>!” Jotter’s boat had tugged free from its mooring on shore, empty except for much-needed supplies. She dashed to the river’s edge. Her rowing partner, Don Harris, ran past her, calling for Jotter to follow him. They both climbed into the <i>WEN</i>.</p><p>“We’re going right through, so hang on!” Harris shouted. </p><p>Jotter bailed water with an empty coffee can while Harris put his back into the oars. In no time, the river had swept them around a bend, out of sight of their companions. Somewhere between terrified and exhilarated, they rode out four rapids before Harris pulled into an eddy to rest. </p><p>“Do you want to stay here while I go on?” he asked between heaving gasps.&nbsp; </p><p>“No,” Jotter said. </p><p>Back into the main current they went. Waves crashed as the sun went down. Soaked and chilled, they beached again—there was still no sign of the <i>Mexican Hat. </i>But Jotter thought she glimpsed a sandy patch of land ahead, the kind of spot where a boat might run ashore. They continued along the riverbank until they saw a flash of white paint and a curved prow. The boat had indeed run aground, with all its food, clothing, and blankets still safely stowed. It had traveled five miles.</p><p>Harris left Jotter and walked back upriver to deliver the news to the rest of the crew. He promised to return as quickly as he could. He found his companions waiting around a little campfire on the opposite bank, cooking a dreary dinner of canned peas. Harris shouted to get their attention. </p><p>Clover, Nevills, Gibson, and Atkinson quickly climbed into the <i>Botany </i>and crossed the choppy water, fighting to hold a straight line. In giddy relief, they shook Harris’s hand and clapped him on the back. He and Atkinson decided to walk back to Jotter, taking the only flashlight. The rest of the group resigned themselves to a miserable night. The <i>Botany </i>had no cooking utensils and hardly any bedding among its cargo. They had to “chuck conventions”—Clover’s words—and huddle together for warmth. “What a night for the first one on the Colorado!” she wrote in her journal.</p><p>Harris and Atkinson didn’t make it back to Jotter straight away. The boulder-strewn terrain proved too difficult to navigate in darkness, and they lay shivering on a rock in wet clothes until dawn. Jotter spent the night alone. She dried out the food and bedding on the <i>Mexican Hat</i> and collected driftwood for a fire. She put her back against a stone and kept her face toward the flames. She toasted some bread and ate it. The river was rising, and soon Jotter had to move the fire back from its encroaching edge. Stars bloomed in the night sky above the canyon’s close walls—a great river of stars, perfectly echoing the real river below. </p><p>Jotter should have been afraid. Almost no one believed that she belonged on the expedition, let alone out on her own in the treacherous wilderness. The journey had barely begun—500 dangerous miles stretched ahead. Cataract Canyon was the expedition’s first test, and it seemed they were failing it. They were cut off from any hope of help if someone was injured, a boat was damaged by the rocks, or their food supply spoiled. </p><p>The noises of the night rose around Jotter—water rushing amid the roots of willow trees, the susurration of the river, small creatures rustling in the brush. She wrote in her logbook, “Felt quite alone.” But the solitude didn’t frighten her. She confessed, “I had a lovely time.” </p><custom-block-56dcc2b12c427 class="custom-block-56dcc2b12c427 atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" block_id="3546125" block_type="custom-block-56dcc2b12c427" contenteditable="false"></custom-block-56dcc2b12c427><p>Morning dawned pink and gold. Jotter woke early, washed her face in the river, and carefully applied her makeup, just as she and Clover did every morning in the early days of the expedition, before Jotter gave it up as “useless.” Then she waited. Harris and Atkinson arrived first, relieved to find her safe, and the rest came down in the <i>Botany </i>not long after, hungry for breakfast.&nbsp; </p><p>Reunited, they continued downriver. Nevills and Harris, who had the most rowing experience, sometimes took the boats through the rapids one at a time, walking back between each run. It gave Gibson a chance to film with his 45-pound movie camera as the boatmen ran the rapids. But the arrangement also meant long periods of separation and nerve-fraying waits. Once, Gibson announced that he would abandon the river and walk to Moab, Utah, if Nevills turned up dead. </p><p>The mishap in Cataract Canyon had shaken the expedition. Sometimes Nevills didn’t want to plow through the whitewater before them. Instead, the group “lined” the boats—guiding them by rope from the shore—or dragged them overland on skids. Or they unloaded and carried them. Everyone pitched in when a portage was required; it was grueling work in the heat, with loose stones to dodge and pink rattlesnakes coiled in the sand. Nevills fretted that the women were taking on too much of the physical labor. </p><p>They drank river water that left their mouths lined with clay and grit in their teeth. A week into the trip, everyone grew nauseous. Prescription: a shot of whiskey. Gibson awoke one night in terror, yelling about the river closing over his head. After a while, even the rocks seemed to ripple and heave. </p><p>Like the river, Jotter’s journal took on a different character. During the wearisome drive from Michigan to Utah, she had delighted in plants—or, in her words, “botanized lots.” She noted the sinuous tracks of cottonwoods, recorded goatsbeard, white larkspur, and evening primrose, and lamented a “rather barren stretch as far as flowers go.” Now, on the Colorado, she and Clover rose every morning before the rest of the crew to gather plants, make notes, and cook breakfast for everyone. In the evening, one of them would press the specimens collected that day while the other made dinner. Jotter had little to say about their findings in her logbook. The botanists’ collection, she believed, would speak for itself once it was back in Michigan.</p><p>Jotter’s writing focused instead on the novelty of river life: cooking food over a campfire, washing clothes (her own and sometimes those of “the boys”), trying to bathe in the river or change in the privacy of her bedroll—all the daily domestic concerns of making and breaking camp. Only one topic consumed her more, and that was running the rapids. </p><p>On June 29, the group awoke to a landslide in the distance raising a cloud of white dust. The river was still high, muddy and red with runoff from the rain. Gypsum Creek Rapid lay ahead. The water seemed smooth, and Nevills decided to run it without stopping first to scout. Nevills and Clover went first in the <i>WEN, </i>then Gibson and Atkinson in the <i>Botany.</i> Without warning, the boats plunged over a steep drop. The <i>Botany </i>was tossed up, then overturned. Atkinson clung to the hull, but Gibson was gone, swept into the river—his nightmare come true. </p><p>Clover wrote that the little boat caught in the curl of the wave would have been a “beautiful sight if it had not been so dangerous.” Nevills bent to the oars of the <i>WEN</i>, heading to intercept Atkinson and the overturned boat. Atkinson clambered aboard while Clover grabbed the <i>Botany’</i>s<i> </i>trailing rope and hung on. Six feet from the shore, Nevills jumped out, intending to tie up the boats, but the slick rope ran through his fingers. He went into the river, too, while the boats swept on without him.</p><p>Some ways behind, Jotter and Harris made the run safely in the <i>Mexican Hat</i>, though they nearly lost the oars as the waves pummeled their boat. They found an exhausted Gibson struggling to keep his head above the water and pulled him aboard. Downstream they picked up Nevills, who had managed to swim to the riverbank. But the <i>WEN </i>and capsized <i>Botany </i>were gone from sight, lost to the raging river. </p><p>The foursome made their way downstream with painful slowness, sometimes walking and lining the boat, sometimes rowing with all four of them crammed together in the tiny craft. (“Felt like a blooming ferry,” Jotter noted.) Dark Canyon Rapid was looming—they could hear its hollow, ominous boom. Had their companions made it to safety before reaching it?</p><p>Then Clover and Atkinson came into view, waiting on the shore around a fire, the two boats tied up beside them. They’d come through nine rapids in a little more than five miles, all while towing an upturned boat—a wild, battering ride. Atkinson had a deep gash in his leg, and Clover had a purple bruise blossoming on her thigh. Everything in the <i>Botany </i>was soaked, including the food supplies and Gibson’s prized movie camera. “Much rejoicing,” Jotter wrote in her logbook that night. </p><p>Nevills did not echo the sentiment. He reckoned that he’d brought a group of greenhorns onto the Colorado, and everyone could imagine what the newspapers would say if an empty boat washed up at Lees Ferry. The were behind schedule—the party was expected by July 4, but they weren’t going to make it. The river had shown its claws and teeth. In a moment of despair, Nevills told his companions, “This is the end of my career as a riverman.”</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315651 chapter-type-text " id="chapter-5315651" data-chapter_type="0" data-chapter_id="5315651" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315651" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~11-1572451472-50.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~11-1572451472-50.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~11-1572451472-50.jpg" atavist-block="true" block_id="3546234" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;11-1572451472-50.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/11-1572451472-50.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 style="text-align: center;">4.</h3><p>Back then, the Department of the Interior planned to construct dozens of dams along the Colorado River, for hydropower, water supply, and recreation. Government engineers envisioned a series of ponds from one end of the Grand Canyon to the other to reduce the rough, silt-laden river into a clear, controlled stream. Jotter carried the specter of that possible future with her in the form of topographical maps made by Colonel Claude Birdseye of the Geological Survey in 1923, when he was tasked with identifying potential dam sites. She’d gotten copies of the maps from the colonel himself before the trip—though before giving them up, Birdseye tried to dissuade her father from letting her go at all.</p><p>Jotter didn’t know that the canyons the expedition drifted through would one day be submerged beneath the waters of an artificial lake. The group lined Dark Canyon Rapid rather than risk another disastrous run. It was here that a tributary called Dirty Devil River poured into the Colorado. A few decades later, that confluence would vanish behind Glen Canyon Dam under the waters of Lake Powell.</p><p>The group sometimes spotted the names of travelers who had made it that far, painted up on imposing walls of rock. “Buzz Holmstrom” still shone fresh from 1937, an unwelcome reminder of his declaration: “Women do not belong in the Canyon of the Colorado.” Eight miles farther along, another sheer cliff bore the words “The Eddy Expdtn,” badly faded, and “Hyde,” with a date below: November 1, 1928. Bessie and Glen Hyde hadn’t lived to see December. </p><p>While the others labored to unload and line the boats through a nearby rapid, Atkinson took a can of white paint and added “Nevills Expedition” to the cliff, with all six of their names below. At first, Jotter winced at defacing the stone, but she didn’t voice an objection. It was hard not to wonder: Would this be a record of their accomplishment or an epitaph?</p><custom-block-56dcc2b12c427 class="custom-block-56dcc2b12c427 atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" block_id="3546127" block_type="custom-block-56dcc2b12c427" contenteditable="false"></custom-block-56dcc2b12c427><p>Reporters in the world above the canyon seized on the expedition’s nonappearance at Lees Ferry to speculate, with ghoulish glee, about its fate. The Geological Survey reported unusually high water on the Colorado, and plenty of rivermen were willing to speak about the “unimaginable difficulties” of the trip and condemn the expedition for being “thoroughly unplanned.” Unnamed sources believed that the party was “drifting helplessly on the crest of the stream, or already smashed to bits on the jagged rocks.” Journalists took every opportunity to remind their readers that “no woman had ever before conquered the Colorado.” </p><p>One reporter cornered Holmstrom, then working as a boatman for a Lake Mead tour company, and asked his opinion of the “lost” expedition. Holmstrom detailed the dangers the group were facing, then added, “I’m glad I’m not on that trip, but I certainly hope they get through all right.” Soon after, he hitched up his boat to his car and set out for Utah: He would stage a rescue if need be.</p><p>Meanwhile, Jotter’s family lived in daily expectation of news—<i>bad </i>news. Jotter’s mother traveled to Ohio to visit her mother, who wept in terror over Jotter’s fate. “I have a deep and growing realization and conviction of personal responsibility,” Jotter’s father wrote to his wife while she was away. “No use to tell you not to worry. You will and so will I.”</p><p>Early on the morning of July 7, a plane flew over the Colorado River, searching for the missing group. It wasn’t until evening that the pilot spotted them, preparing for supper on a willow-shaded sandbar. The plane circled and dropped leaflets like snow. The expedition party scattered, each person trying to catch one. Nevills and Harris went to scale a nearby cliff, and Gibson climbed a willow, while Clover found herself mired in mud. Jotter stayed where she was—she was busy cooking—and Atkinson stayed with her. They were rewarded when a fluttering piece of paper landed nearby. It read: </p><blockquote><p>We are U.S. Coast Guard plane searching for a party of six U. of Michigan geologists reportedly late at Lee’s Ferry. If you are they, lie down all in a row, and then stand up. If in need of food, sit up. If members of the party are all ok, extend arms horizontally. It is imperative that we know who you are, so identify yourself by first signal first. </p></blockquote><p>Jotter and Atkinson went through the necessary gymnastics. Gibson returned and joined in. The plane dipped its wings and departed, ready to send good news to the world. </p><custom-block-56dcc2b12c427 class="custom-block-56dcc2b12c427 atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" block_id="3546128" block_type="custom-block-56dcc2b12c427" contenteditable="false"></custom-block-56dcc2b12c427><p>The expedition arrived at Lees Ferry four days behind schedule. Reporters were sprawled on the sand, asleep. When they woke to the three boats and six crew members pulling in, they scrambled. Ultimately, the weary group were persuaded to stage their arrival a second time so that news cameras could capture the moment. Then they devoured watermelon, too absorbed in the delight of fresh fruit to answer questions. </p><p>Jotter had letters waiting, along with a piece of her brother’s wedding cake. He’d been married on July 1, a date chosen to distract their parents from worrying too much about his sister. The expedition would stay a week at Marble Canyon Lodge to rest and resupply. Jotter had time to dash off letters of reassurance to her family and friends, making light of the “terrible accounts of our suffering” printed in the newspapers. “Girl Left Alone,” screamed one headline on July 9, telling a vividly imaginative story of the night the <i>Mexican Hat</i> had gotten loose. It painted a picture of Jotter stranded on the tempestuous river’s shore while wild animals howled. Jotter wrote emphatically to her father not to believe a word of it. “At <i>no</i> time was I cold, unfed; nor did I hear animals growling from the rim.… Really most of the stuff written has been absurd, and so wrong that the only right thing was the date-line.” To her roommate, Hussey, she wrote, “May not continue trip, but keep that quiet for the present.” </p><p>Two of the group decided to depart. Harris and Atkinson had new jobs waiting for them back home, and Atkinson was disgruntled that he’d had no time to collect zoological specimens, which he’d planned to sell to make up the cost of the trip. This meant that the crew were short two oarsmen. The expedition had reached the mouth of the Grand Canyon, but it wouldn’t enter unless it could recruit two people who could handle a boat and were willing to take on the river’s most dangerous rapids. Clover and Nevills borrowed a decrepit truck and drove straight through the night back to Mexican Hat, where they hoped to find volunteers.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315652 chapter-type-text " id="chapter-5315652" data-chapter_type="0" data-chapter_id="5315652" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315652" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~7-1572217630-31.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~7-1572217630-31.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~7-1572217630-31.jpg" atavist-block="true" block_id="3546235" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;7-1572217630-31.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/7-1572217630-31.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Bill Gibson, Buzz Holmstrom, and Gene Atkinson (from left) with&amp;nbsp;Jotter&amp;nbsp;on Navajo Bridge." data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 style="text-align: center;">5.</h3><p>Jotter and Gibson were finishing up a long, lazy breakfast the next morning at Marble Canyon Lodge when a rattling Buick towing a battered gray boat pulled up outside. A stocky, weather-beaten man climbed out of the car: Buzz Holmstrom. He’d learned the expedition wasn’t lost soon after arriving at the boat launch in Green River. No one needed a rescue, but curiosity drove him to the lodge: Holmstrom had come about these women on the river.</p><p>Born in a logging camp in Oregon, Holmstrom had run the Rogue, Salmon, and Snake Rivers in handmade boats. He didn’t do it for money; running rivers didn’t pay. Between boat trips, he drifted from job to job. When he wasn’t broke, he sent money home to support his mother. He’d proved too shy to make a good tour guide at his current job on Lake Mead, so he spent much of his time scraping paint and sopping up bilge water. </p><p>Holmstrom hadn’t sought any publicity for his solo trip down the Colorado, worrying that some government official might try to stop him from attempting it. Afterward, the <i>Saturday Evening Post </i>made him famous anyway—and paid him handsomely. Holmstrom disliked media attention, but he knew its worth. Secretly, he was concocting a plan with a fellow river runner named Amos Burg to repeat his 1937 Colorado trip. This time, Burg would make color movies of the journey. They had a half-formed idea of showing them at the World’s Fair in San Francisco.</p><p>When Holmstrom first got word about the Nevills expedition, he worried that the era of derring-do on the Colorado—<i>his </i>era—was coming to a close. Soon anyone with money to spare would be able to pay a guide to take them down the most dangerous river in the world. Why would they want to see films of an adventure they could go on themselves? “If that weren’t enuf trouble,” he wrote to his mother, “now these women are in the canyon—if they make it I guess it will be time for me to go and hide somewhere.” </p><p>His plan for a rescue mission wasn’t entirely altruistic. When he met Jotter and Gibson at breakfast, he told them, “I brought my boat with some idea of going hunting for you.” Jotter thought there was just a trace of embarrassment in his manner when he looked at her. “Course, I thought it would be good publicity for me, too,” Holmstrom added.&nbsp; </p><p>She was disarmed by his frankness. The trio spent the day together, wandering around the lodge. Holmstrom was a sympathetic listener. Jotter and Gibson relayed their difficulties, and Holmstrom described the rapids ahead: Soap Creek, House Rock, Hance, Sockdologer, Grapevine. He had no qualms admitting that he’d been terrified on his solo trip. One night in Cataract Canyon, he awoke in the darkness and stumbled down to the river to cling to the bowline, in a cold sweat at the thought of his boat tearing away downriver without him. But it had been worth it. What Jotter felt about plants, she realized, Holmstrom expressed in a kind of rough poetry about the Grand Canyon. “The spell of the canyon is awfully strong and it holds something of me I know it will never give up,” he once told an interviewer.</p><p>Jotter didn’t hold Holmstrom’s feelings about female river runners against him. She thought him “simply swell” and joked about losing her way in the canyon so that Holmstrom could indeed come to the rescue as he’d planned. She was open-hearted, candid, and eager for his advice. “I’ve never felt so much like a hero-worshipper,” she wrote in her journal. </p><p>She asked him if she should keep going, revealing the same doubt she’d shared in her letter to Hussey. He told her that she should. </p><p>The next day, Holmstrom treated his new acquaintances to lunch. Afterward, they said their farewells on Navajo Bridge, an enormous arch made of steel spanning the Colorado just below Lees Ferry. The river, 500 feet below, was an unfathomable green and deceptively calm. The canyon’s faces caught the sunlight and flashed vermillion. Gibson took a photograph of Jotter and Holmstrom leaning against the metalwork of the bridge, smiling and relaxed. </p><p>Holmstrom gave Jotter a good-luck charm to carry the rest of the trip: his waterproof match case with a compass attached to one end. She told her father in a letter that she’d accepted the souvenir as a representative of the crew but thought privately that it was a pity she was taller than Holmstrom—she didn’t like to date anyone shorter than herself. Holmstrom wrote his mother with a warm description of his visit to the lodge, filling his letter with the haphazard dashes he liked to use in lieu of proper punctuation. “They are all fine &amp; I hope they go thru O.K. tho it would probably be better for me if they didn’t,” he wrote. “The women on that party are really doing better than the men—this Lois J. is almost 6 feet tall—rawboned—freckled &amp; tanned—very strong works like a horse helping portage &amp; trying to get specimens &amp; a good sport—never complaining.” </p><p>But would they have the chance to continue? Clover and Nevills had made it as far as Tuba City, in the bleak highlands of Arizona, before they had to look for some other means of transport—the borrowed truck threatened to rattle itself apart on the washboard roads. Ed Kerley ran the trading post there. Nevills pounded on his door until he woke up and agreed to give them a ride. Better yet, Kerley had more than a working vehicle: He had a cousin, 24-year-old Lorin Bell, who was raised on the Navajo Nation and loved to travel. As Clover described the scene, they shook Bell awake and asked him if he’d like to run the river. “Hell yes!” he said. “What river?”</p><p>They continued on to Mexican Hat, where Nevills picked up a friend of his to be the second boatman, 44-year-old gold prospector Dell Reed. Nevills saw his wife, Doris, and his two-year-old daughter, Joan, before dashing back to Lees Ferry with the new recruits. Jotter was relieved. “I’m all pepped up,” she wrote to her father. The two women were tasked with repacking the boats while Nevills scheduled pictures with the press. Clover also arranged the first of three shipments back to Michigan, this one including all the plants she and Jotter had collected so far. </p><p>On July 13, cars and people lined Navajo Bridge to get one final glimpse of the three boats setting out downriver. After the near disastrous first leg of the journey, Nevills was again feeling buoyed. “This is a swell gang and we’re going to town!” he wrote as they set off.&nbsp; </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315653 chapter-type-text " id="chapter-5315653" data-chapter_type="0" data-chapter_id="5315653" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315653" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~8-1572221419-40.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~8-1572221419-40.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~8-1572221419-40.jpg" atavist-block="true" block_id="3546248" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;8-1572221419-40.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/8-1572221419-40.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="From left: Jotter at camp;&amp;nbsp;expedition members hiking along Havasu Creek in the Grand Canyon." data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 style="text-align: center;">6.</h3><p>At last the expedition entered the Grand Canyon. The Colorado became like a plunge into the past, each river mile revealing another chunk of prehistory. First were the pale, water-pocked ledges of the Kaibab limestone formation, laid down 250 million years ago when the desert was a sea. The farther the expedition went, the higher above them the limestone rose, all the way to the canyon’s rim, where tourists leaned over the abyss. Beneath the Kaibab was the Coconino sandstone, ancient dunes that rippled with the imprint of long-ago winds; then the Hermit shale, split with strange fossils; and then bands of Redwall limestone shot through with petrified shellfish. </p><p>There were secrets to be learned here, about past climates, warm shallow seas, and the inexorable work of uplift and erosion. But Jotter wasn’t a geologist; she’d come to find plants. In her journal, acknowledging the spectacle of stone, she scribbled, “nice clouds and red cliffs.” </p><p>On July 15, they pitched camp in a spot with an overhanging ledge in case of rain. While Clover cooked dinner, Jotter scrambled up a hillside to pluck samples of plants with fierce and lordly names: scorpionweed, catclaw, yellow spiderflower, desert prince’s plume. She cut a few leaves from an agave with a 12-foot stalk and puzzled over its curious red spines before realizing it was her own blood. “The red was my contribution!” she wrote. That night, too restless to sleep deeply in the heat, she dreamed of pressing plants in sleeves of newspaper. </p><p>Clover couldn’t sleep either. She stood spellbound beneath the gibbous moon as it illuminated the high cliffs, a play of silver light and deep shadow. She’d been warned about the Grand Canyon—its oppressive walls and gloomy crags, how the sound of water striking rocks preyed on travelers’ minds. But what she saw wasn’t fearsome. It was a nameless beauty.</p><p>Both women rose early. Scientifically, it would be the most important day on the river. They’d made Nevills promise to make a special stop at Vasey’s Paradise, where freshwater springs cascaded from the Redwall limestone in ribbons of white. Powell had looked at this spot with a geologist’s eyes, describing the spray from the sunstruck fountains as a “million brilliant gems,” but he’d named it Vasey’s Paradise after George Vasey, a friend and botanist who’d explored the upper Colorado with Powell in 1868. Plants there reveled in water: mosses, ferns, desert paintbrush, red monkey flower. Penstemon tempted hummingbirds with scarlet trumpets. “We collected furiously,” Jotter wrote in her logbook. The women sampled everything they could see except the poison ivy, which lay in green hummocks over rocks printed with the silver tracks of snails. </p><p>Bell and Gibson, meanwhile, stripped down to shorts and showered beneath one of the waterfalls. By noon the men were waiting hungrily for lunch; they expected the women to cook, as always. Clover suggested that they get out the canned food and cold biscuits left over from breakfast. They managed that, but when the women had finished pressing their samples, they found the rest of the crew “waiting bug-eyed and expectant under a rock,” still hungry. In a rare moment of impatience, Clover wrote, “We have spoiled them completely.” </p><p>Mere steps away from the springs, the canyon’s desert vegetation asserted itself—scowling cactus, shrubby saltbush. This place followed none of the neat rules Clover and Jotter had learned in botany textbooks. The naturalist C. Hart Merriam had come to Arizona in 1889 to work out his theory of life zones. He’d used the San Francisco Peaks, just east of the Grand Canyon, as a living laboratory, describing how plants grew in predictable zones determined by climate: alpine tundra descending to desert. The Grand Canyon defied all such categories. Clover and Jotter sampled moss one moment, plucked succulent pads the next. Barrel cactus blushed pink with sunburn on exposed rock faces, while across the way redbud and hackberry trees hunkered gratefully in shade. Mormon tea, with its stubby green fingers, clung to steep talus slopes. Dismembered prickly pear pads washed into the spaces between flood-tossed boulders and took root. They found an extraordinary number of hedgehog cactus, their pink blooms faded in the heat, on ledges hundreds of feet above the river. </p><p>“Here is a case,” the botanists wrote, “where drought vies with flood waters in exterminating plants struggling for existence in a trying situation.” It was what they’d come for—not to conquer or impress, but to learn.</p><custom-block-56dcc2b12c427 class="custom-block-56dcc2b12c427 atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" block_id="3546130" block_type="custom-block-56dcc2b12c427" contenteditable="false"></custom-block-56dcc2b12c427><p>On July 18, they entered Upper Granite Gorge, where the basement of the world lay exposed—gray Vishnu schist ribboned with pink granite, formed 1.7 billion years ago when life had not progressed beyond a single cell. No way to portage or line the boats here: They had to brave the whitewater. Holmstrom had warned Jotter about Grapevine Rapid in particular. As she looked out over the churning whirlpools, she felt “the old before-the-exam feeling in the pit of my stomach.” She smoked a cigarette and felt better but then lost her balance and nearly took a bad fall as she navigated a narrow ledge above the river. She climbed into the boat feeling weak and shaky. </p><p>“Here we go,” she told Bell, her partner on the ride.</p><p>“We’re in for it!” he replied. </p><p>A wave on one side, a hole on the other—they dashed through the rapid on what Jotter called “considerable of a ride.” There were more rapids ahead, but none so large, and before Jotter knew it the Bright Angel suspension bridge loomed ahead, bearing a gaggle of reporters. “Look as if you’re glad to be landing!” one of them yelled down. </p><p>Jotter wasn’t glad at all. “It meant people, fuss, and the end of a perfect day,” she wrote. </p><p>For generations, a narrow path here had wound from the Grand Canyon’s South Rim, down stony switchbacks, and into a green oasis of cottonwood trees. The Havasupai, whose feet had worn the path, called it Gthatv He’e<i> </i>(Coyote Tail Trail), a reference to the brushy ends of spruce trees. When the Grand Canyon became a national park in 1919, authorities worked to clear away old mining claims and tent camps. The government also denied the ancestral claims of Native people who moved seasonally into the canyon and onto the plateau above to hunt, gather plants, and conduct ceremonies. The Havasupai were confined to a reservation. Their path was built over and renamed Bright Angel Trail. </p><p>Floods of travelers now came down the trail on mule trains to see the river and sleep at Phantom Ranch, a hostel built in 1922. When the expedition members arrived at the ranch, weary and sunburned, they faced an admiring chorus of photographers, cowboys, and tourists. They ate dinner amid the hubbub and then headed to the river’s edge to camp in the quieter company of cottonwood trees. In celebration of their arrival, Clover passed around a jigger of whiskey. Under the cover of darkness, Jotter secretly poured hers out on the sand. They still had nearly 200 miles to go, from Bright Angel to Boulder Dam. </p><p>Most of the crew hiked to the South Rim the next morning, where civilization awaited in the form of a hot bath. Reed stayed behind with the boats. The others spent two days at the top, ushered around for photographs, interviews, and lectures, testing Jotter’s patience. She was eager to get back to the river.&nbsp; </p><p>Jotter wrote to Hussey, “The canyon is lovely, Kay, and not particularly terrifying.” She added, “We’re being lionized pretty badly and as you say the emphasis has been on”—here she sketched a small circle with a cross below, symbolizing the female sex—“rather than on Botany.” Still, what they’d gathered in their press, now bulging with plants, made her proud. It was heavy and unwieldy. So rather than carry it 11 miles up the canyon herself, Clover arranged to have someone haul it up the Bright Angel Trail and ship it to Michigan. They continued downriver, leaving the press for the time being exposed to the elements at the base of the trail. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315656 chapter-type-text " id="chapter-5315656" data-chapter_type="0" data-chapter_id="5315656" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315656" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~9-1572222234-57.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~9-1572222234-57.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~9-1572222234-57.jpg" atavist-block="true" block_id="3546258" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;9-1572222234-57.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/9-1572222234-57.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Norm Nevills, Elzada Clover, and Emery Kolb (from left)&amp;nbsp;between Bright Angel Creek and Lake Mead." data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 class="text-centered" style="text-align: center;">7.</h3><p>The plants they saw began to change. Ocotillo appeared, bundles of sticks with firework-red sprays of flowers. Barrel cactus and agave thickened on the talus slopes. Clover and Jotter found it difficult to collect anything. There was hardly any time to stop and no easy way to dry the plants. Nevills strained an old knee injury; Bell hurt himself pulling on the oars during a bad run of whitewater. They navigated rapids—big ones—nearly every day. The women often walked, on Nevills’s orders. Jotter had high hopes of being allowed to run a rapid herself; she’d rowed a boat before, though only in calm water. But Nevills wouldn’t allow it. He didn’t mention her request in his journal but noted that he considered Jotter “too reckless.” Perhaps it was her habit of sitting up on the stern in rough water that annoyed him. </p><p>They reached Lava Falls, the Grand Canyon’s most infamous rapid. The river made a dizzying, nearly 40-foot drop here; only one or two people had ever tried to run it. “All members would like to run, of course,” Nevills noted, but he chose to line, the safer option. Somehow it had all become routine. Clover wrote, “It was just a part of the day’s work to make a flying leap for shore, to climb steep cliffs after plants, and to get photographs.” </p><p>Early in the morning on July 29, when they were just a day or two from the shores of Lake Mead, a small plane flew overhead. Nevills was cheerful that the world would soon receive word of their safety—that is, of his success helming the expedition. But the moment set off a deep melancholy in Clover. “Can’t even get away from the world here,” she lamented. </p><p>They camped that night at Diamond Creek, where 81 years earlier, Lieutenant Joseph Ives of the U.S. Army became the first non-Native to visit the bottom of the Grand Canyon. He’d come upriver by steamboat, and when it broke on the rocks at Black Canyon, he kept going on foot. “The region last explored is, of course, altogether valueless,” he’d reported. “It can only be approached from the south, and after entering it is there nothing to do but leave. Ours has been the first, and will doubtless be the last, party of whites to visit this profitless locality.” What his Hualapai guides thought of the river wasn’t recorded, but Ives was convinced that the Colorado River, “along the greater portion of its lonely and majestic way, shall be forever unvisited and undisturbed.” </p><p>He was wrong on both counts. Disturbance had already crept in from European influence. Jotter and Clover found tamarisk trees, an imported Eurasian species, thick along the riverbanks. They had recorded other exotic plants: tumbleweed in Cataract Canyon, Bermuda grass below Bright Angel Creek. Plants weren’t the only symptoms of change. Feral burros and cattle grazed the side canyons. Government officials had introduced non-native fish into the Colorado River system: rainbow trout, common carp, channel catfish, and others favored in sportfishing. Populations of native Colorado pikeminnow were crashing, their migration blocked by Boulder Dam. Within a few decades, not one would be left in this stretch of river. Only the canyon walls stood fast, recording time yet seemingly untouched by it.</p><p>The crew passed the point where the Hydes’ boat had been found by a search party. Clover wrote in her journal, “Makes me feel almost ashamed to enjoy it so much. It is a great river with a hundred personalities, but it is not kind.” Thirteen miles downriver, they reached Separation Rapid, where the three men had abandoned Powell’s crew. Below this point, the rapids marked on Colonel Birdseye’s maps no longer existed; they’d been submerged by the slack water of Lake Mead. </p><p>A despondent feeling settled over the party. “There was a feeling of regret as the last rapid came into view,” Clover wrote. “No more would we have that feeling of uncertainty and expectation. Lake Mead lay placid ahead.” </p><p>Boulder Dam had been completed just two years before, and the Colorado was still pouring into the reservoir. Lake Mead would rise nearly to capacity in 1941. (Stressed by drought and water demand, it would only reach that level of abundance again in the wet winter of 1983–84.) The group camped, and by the light of a fragrant mesquite-wood fire, they scrubbed their clothes and faces clean and signed one another’s helmets, like high school kids with yearbooks. “Enjoyed fighting Botany and the old Colorado with you,” Clover wrote to Jotter, who replied, “It was a pleasant two months—and thanks for showing me so much.” </p><p>So much of what they’d collected would soon be lost. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315658 chapter-type-text " id="chapter-5315658" data-chapter_type="0" data-chapter_id="5315658" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315658" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~10-1572223616-94.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~10-1572223616-94.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~10-1572223616-94.jpg" contenteditable="false" atavist-block="true" block_id="3546270" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;10-1572223616-94.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/10-1572223616-94.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="From left: Clover; expedition members resting in the lower Grand Canyon." data-alignment="full"></custom-block-5d39e996045e8><h3 style="text-align: center;">8.</h3><p>Without a current to carry the boats, the crew traded turns at the oars, rowing with blistered hands in blistering heat, fighting for every mile. They slept in a narrow, barren spot by the lake and awoke at 4 a.m. to start all over again before the sun returned. That morning, another plane dipped low overhead as they pushed through the water. The only other excitement came from a live rattlesnake Bell caught at their campsite that he carried with him in an empty bacon can.</p><p>Beneath the sun-bleached boats, the water was no longer muddy and red—it had turned clear blue. When they decided to pull into a side canyon for an early lunch, “the boys swore violently when they found they had only rowed six miles,” Clover wrote. </p><p>They hadn’t yet begun to eat when a distant rumble echoed over the lake water: a motorboat. Everyone dashed to the water’s edge to shout and wave. The boat turned toward them. They soon saw that Holmstrom was at the helm. It turned out he’d also been in the plane that spotted them that morning. He’d come to welcome them to the end of a journey. </p><p>Hastily, the crew tied the three boats behind Holmstrom’s, like ducklings bobbing in their mother’s wake. They barreled five miles to Emery Falls, a silver cascade tucked into a cove of the Grand Wash Cliffs. This marked the end of the Grand Canyon. Everyone piled out for a swim and a hike to a nearby cave that contained the ancient remains of extinct giant ground sloths. Clover passed out briefly from the heat but recovered enough to identify ephedra and other bits of plant material in the fossilized dung. </p><p>Soon they were joined by a larger boat from a Lake Mead tour company, carrying park officials and cameramen. They rode in style to Boulder City, Nevada, at the far end of the reservoir, with boxed lunches, ice-cold sodas, and endless requests for photographs, autographs, and interviews. “Women Make Perilous Trip Through Colorado Gorges,” declared the Associated Press, describing Clover and Jotter as “two Michigan schoolma’ams” with “copper-tanned cheeks.”</p><p>The first non-Native women to make the journey through the Grand Canyon had done it in 43 days—almost exactly as long as expected, despite the early delays. It was strange to be off the river. That night in the hotel room they shared, Jotter washed her face and hands in the bathroom sink and then asked, “Elzie, do you want to reuse this water?” The women stared at each other for a moment before bursting into laughter. </p><custom-block-56dcc2b12c427 class="custom-block-56dcc2b12c427 atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="3546133" block_type="custom-block-56dcc2b12c427"></custom-block-56dcc2b12c427><p>The party broke up a few days later. Clover, still in Boulder City, missed the sensation of the boat moving up and down on the waves. One day alone in her hotel room, she gave in to anguish and wept. Then a call came from the lobby: Holmstrom was there. He’d just given his boat, the <i>Julius F, </i>a fresh coat of paint and wanted her to see it. Clover splashed cold water on her swollen eyes and went to meet him. Holmstrom understood: He had experienced what he described as an “all-gone feeling” after leaving the Colorado. He told Clover his secret, that he planned to float the river again that fall with Amos Burg. “He’s as lonely as I am for the river,” Clover wrote in her journal. </p><p>A week later, Clover and Nevills left for Mexican Hat, the <i>WEN </i>rattling in a boat trailer behind them. They’d made plans to descend the San Juan together, along with Lorin Bell. It was a sweet, lazy river compared with the Colorado. On the way back to Utah, they stopped at the South Rim. It was there that Clover made a terrible discovery: The plant press she’d left for shipment at the base of the Bright Angel Trail had never made it out of the canyon. Everything from Vasey’s Paradise. Everything collected in the upper canyon from Lees Ferry to Bright Angel. Proof of how remarkable the Grand Canyon’s flora was, how defiant of the harsh conditions. All of it was missing.</p><p>Clover was determined to track down the press. Maybe it had fallen off a mule; maybe it had never been picked up in the first place. Whatever happened, it was nowhere to be found. By the time Clover returned to Ann Arbor, she’d given up hope that it ever would be. </p><p>The botanists buckled down to write up their scientific discoveries, based on their notes from the journey and the specimens they’d managed to preserve between Bright Angel and Lake Mead, but the lost plants cast a cloud over the work. Had it really been worth it, risking their lives? Could they justify the danger and expense of the journey without the greater portion of their collection? It was a terrible thought that they might be remembered—if they were remembered at all—for being women<i>, </i>not scientists.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315659 chapter-type-text " id="chapter-5315659" data-chapter_type="0" data-chapter_id="5315659" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315659" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5d39e996045e8 class="custom-block-5d39e996045e8 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~6-1572451504-63.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~6-1572451504-63.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~6-1572451504-63.jpg" atavist-block="true" block_id="3546280" block_type="custom-block-5d39e996045e8" the_image="{&quot;filename&quot;:&quot;6-1572451504-63.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1500,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/6-1572451504-63.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Lorin Bell and Jotter pulling out of one of the Colorado River’s rapids." data-alignment="full" contenteditable="false"></custom-block-5d39e996045e8><h3 style="text-align: center;">9.</h3><p>Clover made plans to return the following summer and take a mule into Havasupai Canyon to collect more cactus. Jotter, absorbed in her thesis work and with no money to spare, declined the invitation to join her. In early September, a letter arrived from Wyoming. “Dear Lois,” it began, in cramped writing on a torn-out sheet of notebook paper. “Pardon that informal greeting but it’s the only way I know to start a letter.” </p><p>Holmstrom was on the river again, traveling from Wyoming to Lake Mead with Burg and another companion. Jotter haunted his journey. He thought of her in Cataract Canyon when he discovered an abandoned tin can labeled “Appls” in a feminine hand. Her name, and Clover’s, shone not far from his own, painted in white on the canyon wall. He postmarked letters to Jotter at every possible stop, warm with admiration. His change of heart was sincere. “I really think you fit into river life just as well as any man I know &amp; a lot better than some,” he told her.</p><p>At Marble Canyon Lodge, a letter was waiting for him. Jotter described an outfit she’d worn for a publicity event—brown velveteen and blue silks. Holmstrom scribbled back, “I don’t think I would like you as well that way as all tanned &amp; weatherbeaten &amp; run down at the heels a little in an old pair of slacks.” Then he confessed his own ragged appearance: His shoes had given out, and he hadn’t taken a bath since he left Wyoming. “I’m beginning to think perhaps women could really do some good on a trip like this by keeping everyone cheerful &amp; the general appearance a little better,” he said. </p><p>It was autumn, and the cottonwood leaves crisped into paper-thin circles of gold. On October 22, Holmstrom pulled the <i>Julius F </i>ashore at Bright Angel Creek. Burg, who followed in a modern rubber raft, fiddled with the cameras he’d brought to film the adventure. The third man on the trip, Willis Johnson, wandered into the canyon on his own. Fallen leaves crunched underfoot. Not far from Bright Angel, he chanced across a curious artifact: a pile of newspapers stacked neatly on a rock. He went closer and saw tongues of cactus sticking out of seemingly every layer. A forlorn prickly pear had thrust out a five-inch-long pad as if reaching for the light. </p><p>He knew right away that it must belong to Clover and Jotter—who else would have cared to collect so many plants? Johnson “felt real proud” to carry the lost press back to camp and place it in Holmstrom’s care. The next day, Holmstrom lugged the awkward bundle 11 miles up the Bright Angel Trail to mail to Michigan. A letter from Jotter was waiting at the top. Holmstrom sent a response back with the plants, saying that he’d reached the trailhead so tired he could barely open the envelope from her. He added, almost as an afterthought, that her plants were in a “bad state of disrepair.” </p><p>For Jotter and Clover, retrieving their press meant the most important collections from their trip were finally available for study. They sent some of the plants off to specialists for identification, while the rest went to the University of Michigan Herbarium, as had been promised before the expedition. In 1941, they published a paper on the Grand Canyon’s cactus, followed closely by a comprehensive plant list. It included four new species. </p><p>Holmstrom had come to the rescue after all. He wasn’t a likely hero, the man who’d despaired to hear of two women descending the Grand Canyon. But he understood how much the plants meant and the significance of Clover and Jotter’s journey—not to journalists or river rats, but to science. Finding the press helped guarantee that the risks the women had taken would be outweighed by their discoveries.</p><p>“She must have been a remarkable woman,” Willis Johnson later said of Jotter. “She probably didn’t know that Buzz was in love with her.” If true, Holmstrom never acted on it. The two kept in touch for some time. Their letters were filled with respect and admiration for each other, and for the wild places each of them loved and understood in different ways. “I was helping a fellow move today,” Holmstrom once wrote to Jotter in a letter. “His wife had a cactus plant which would have fallen off the truck if I hadn’t grabbed it with my bare hands. Right then I [thought] of you.”&nbsp;&nbsp; </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5315661 chapter-type-text " id="chapter-5315661" data-chapter_type="0" data-chapter_id="5315661" data-chapter_url="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315661" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/1/image/derivative/scale~1200x0~color-1572224878-69.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~800x0~color-1572224878-69.jpg,https://atavist.com/data/files/organization/1/image/derivative/scale~400x0~color-1572224878-69.jpg" contenteditable="false" atavist-block="true" block_id="3546301" block_type="atavist-simple-image" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;color-1572224878-69.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1000,&quot;path&quot;:&quot;/data/files/organization/1/image/raw/color-1572224878-69.jpg&quot;,&quot;temp_path&quot;:null}" the_caption=""></atavist-simple-image><h3 style="text-align: center;">Epilogue</h3><p>Many of the expedition members felt a pull to the West and its rivers for the rest of their lives. Clover continued to travel and lecture about her adventures; she eventually retired in the Rio Grande Valley of Texas, close to the cactus she loved so well. She died in 1980. The publicity of the expedition paid off for Nevills. He operated a successful river-rafting business with his wife, until they died in a plane crash in 1949. All told, Nevills ran the Grand Canyon seven times. He is remembered today for his boat design and for being the first guide to take women and children into the canyon. </p><p>In 1939, Holmstrom took a socialite named Edith Clegg across the United States by river: the Columbia, Snake, Yellowstone, Missouri, Mississippi, and Hudson. He served in the Navy during World War II and then worked as a government surveyor. He died on the Grand Ronde River in Oregon in 1946, apparently of a self-inflicted gunshot wound. Grief poured in from fellow river runners. His mother chose the words on his headstone from a poem by Robert Louis Stevenson: “Home is the sailor, home from the sea<i>.</i>”<i> </i></p><p>Jotter wrote to her expedition friends with an eager interest in every new river trip they took, and amassed stacks of newspaper clippings about the Grand Canyon. But her life moved in a different direction. She married a Guatemalan botanist named Victor Cutter II in 1942, took his last name, and defended her Ph.D. thesis while six months pregnant with her first child. Her husband died in 1962, when their daughter, Ann, was 18 and their son, Victor, just 11. She went back to work as a botany professor.</p><p>She lived in North Carolina, where she filled her home with plants and her dinner table with lively conversation among students and fellow scholars. Like her parents had with her, she taught Ann and Victor to love science and quietly championed women’s equality in the workplace. “I think my mother was ahead of her time,” Victor remembered. “The river trip was just an example of that.” Later in Cutter’s life, she traveled to Mexico and South America, including the Amazon rainforest. She saw new<i> </i>places and new plants on every trip. </p><p>Cutter was 80 when she went down the Grand Canyon a second and final time. She was invited on a scientific expedition by three ecologists—Robert Webb, Theodore Melis, and Richard Valdez—who were studying old photographs to learn about the rate of environmental change in the canyon. They struck upon an idea: Why not ask the people who’d seen it way back when? “I am not sure you realize how legendary you are in Grand Canyon history,” Webb wrote to Cutter. Her botanical research from 1938 had grown in importance: She and Clover had compiled the only plant list made in the Grand Canyon before the closure of Glen Canyon Dam in 1966. The dam had profoundly altered the river, eliminating the floods that once built sandbars and laid landing pads for cottonwood seeds each spring. It had also galvanized a community of environmentalists who couldn’t accept the idea of damming the Colorado from one end to the other. The admiring public no longer wanted to “conquer” the Grand Canyon: They wanted to restore it. Clover and Cutter’s plant list was now a basis for that work.</p><p>The so-called Old Timers’ Trip launched from Lees Ferry on September 8, 1994, and ended at Diamond Creek 12 days later. Cutter was the only representative from the 1938 expedition, but the group included two other women: Joan Staveley and Sandy Reiff, both Nevills’s daughters. </p><p>Cutter appreciated the expedition’s focus on science. There was time to talk about what had changed and what remained the same. The river was greener than she remembered, the vegetation thicker along its banks, particularly the pesky, exotic tamarisk trees. Cottonwoods and willows were fewer. Many beaches once used as campsites had eroded away.</p><p>An interviewer named Lew Steiger asked Cutter about all these changes as sunlight slanted gold and pink down the canyon walls and the river chattered behind them. She replied, “I recognize that there [are] many individual small differences. But the feeling that you get when you look up and see one high wall lit up, and the rest less so.” </p><p>Jotter passed away in 2013 at the age of 99. Until the end, she kept two souvenirs of her river trip: the match case from Holmstrom, and the yellow helmet scribbled with her companions’ signatures. The ink faded over time, and the names became barely legible. Holmstrom’s words, though, stood out boldly still, as if they’d been traced afresh in the intervening years: “To the girl who proved me badly mistaken.”</p><atavist-mailchimp class="width-of-text-column atavist-mailchimp atavist-shared atavist-block atavist-block-align-center single-field" data-assets="" contenteditable="false" atavist-block="true" block_id="3549247" block_type="atavist-mailchimp" the_caption="Never miss a story." the_description="Sign up for Atavist alerts."></atavist-mailchimp><custom-block-56dcc2b12c427 class="custom-block-56dcc2b12c427 atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="3546136" block_type="custom-block-56dcc2b12c427"></custom-block-56dcc2b12c427>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  							
  							</section>  					  				    			</article>    			  				  					<footer is="atavist-footer"></footer>  						    			<div is="nav-story-title" class="nav-story-title"><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-cover">The Wild Ones</a></div>  			<ol is='nav-chapter-list' class="nav-chapter-list">	  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315266">Section 1</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315642">Section 2</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315646">Section 3</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315649">Section 4</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315651">Section 5</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315652">Section 6</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315653">Section 7</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315656">Section 8</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315658">Section 9</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315659">Section 10</a></li>  				  					<li><a href="https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women#chapter-5315661">Section 11</a></li>  				  			</ol>    			<story-icons class='story-icons'>  					<atavist-logo></atavist-logo>

  				  						<a class="template-icon facebook-share-link " href="#" target="_blank" onclick="FB.ui({method: 'share',href: 'https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women'}, function(response){});">
	    <svg width="25px" height="25px" viewBox="0 0 17 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	        <g id="facebook-logo-svg" sketch:type="MSPage">
	            <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
	                <g id="Layer_3" sketch:type="MSShapeGroup">
	                    <path d="M9.97434501,32 L3.32300153,32 L3.32300153,15.998751 L0,15.998751 L0,10.4844168 L3.32300153,10.4844168 L3.32300153,7.17363049 C3.32300153,2.67504537 5.1993759,0 10.5303776,0 L14.9685857,0 L14.9685857,5.51495872 L12.1943915,5.51495872 C10.1191648,5.51495872 9.98188444,6.28559162 9.98188444,7.72381491 L9.97434501,10.4837923 L15,10.4837923 L14.4119249,15.9981265 L9.97434501,15.9981265 L9.97434501,32 L9.97434501,32 Z"></path>
	                </g>
	            </g>
	        </g>
	    </svg>	  </a>
	  				<a class="template-icon twitter-share-link " href="http://twitter.com/share?url=https://magazine.atavist.com/the-wild-ones-grand-canyon-colorado-river-first-women&amp;text=People%20said%20that%20women%20had%20no%20place%20in%20the%20Grand%20Canyon%20and%20would%20likely%20die%20trying%20to%20run%20the%20Colorado%20River.%20In%201938%2C%20two%20female%20scientists%20set%20out%20to%20prove%20them%20wrong." target="_blank">
	<svg width="25px" height="25px" viewBox="0 0 32 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	    <g id="twitter-logo-svg" sketch:type="MSPage">
	        <path d="M6.8468546,14.7778595 C7.13946884,14.8327653 7.44091602,14.8614382 7.74883743,14.8614382 C8.2909681,14.8614382 8.81303016,14.7725592 9.30214818,14.6081195 C6.90444045,14.2162782 5.07109641,12.0688801 5.07109641,9.47855443 C5.07109641,9.43838048 5.07153739,9.39831307 5.07241463,9.35835709 C5.78236361,9.7753633 6.60022535,10.0185403 7.47190902,10.031937 C6.03182993,9.11895802 5.07109641,7.47592616 5.07109641,5.60078546 C5.07109641,4.62721468 5.33007883,3.71621287 5.78066907,2.93747181 C8.33384413,6.09612415 12.0795876,8.1878691 16.3018208,8.47200394 C16.2244714,8.10468695 16.1837217,7.72323211 16.1837217,7.33193232 C16.1837217,4.38718727 18.4915376,2 21.3383731,2 C22.8256703,2 24.1658463,2.65156426 25.1066785,3.69379565 C26.274058,3.50197432 27.3590439,3.05429504 28.3062418,2.4080574 C27.9568348,3.6419808 27.1616641,4.67891429 26.1133073,5.31965762 C27.1395036,5.22094012 28.1090422,4.93263316 29,4.49988345 C28.3617362,5.58037564 27.5043698,6.50729073 26.4917998,7.21453212 C26.4926149,7.25356366 26.4930246,7.29269851 26.4930246,7.33193232 C26.4930246,7.43596944 26.4908563,7.83926449 26.4908563,7.93902234 C26.4908563,16.256971 19.9720256,23 11.9306395,23 C9.00545271,23 6.28173966,22.1077215 4,20.5719356 C4.40556308,20.6206158 4.8180998,20.6456403 5.23628697,20.6456403 C7.65860758,20.6456403 9.89134296,19.8060132 11.6773301,18.3927665 C9.39066593,18.3929778 7.49265825,16.8744086 6.8468546,14.7778595 Z" sketch:type="MSShapeGroup"></path>
	    </g>
	</svg></a>
  				  				  			</story-icons>    			    		</div><!-- navver -->  	</div><!-- .story-wrapper -->    </body>  <script type='text/javascript'>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</script>
<script type="text/javascript" src="https://magazine.atavist.com/view/magazine/the-wild-ones-grand-canyon-colorado-river-first-women/script.js?bump&1572614341"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(
	  ['_setAccount', 'UA-20981235-3'],
	  ['_trackPageview'],
	  ['b._setAccount', 'UA-40296216-5'],
	  ['b._setCustomVar', 3, 'org_identifier', 'atavist-1-209c07c9fb3d', 3],
	  ['b._setCustomVar', 4, 'story_identifier', 'atavist-1-3795561-209c07c9fb3d', 3],
	  ['b._trackPageview']
	);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></html>  